<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>10 верных признаков, что ваш начальник — настоящий психопат | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/1c/86/e0/1c86e07190d815a84498c570243ae344/728x485_1_9882f6e64acbeca6e03211ddeeffcce1@2121x1414_0xac120003_12892207801656513399.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s1.hsmedia.ru/9c/af/30/9caf30e10045a3623633c3d7bf520945/1920x1152_0xac120003_14064525181659088765.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/obraz-zhizni/10-vernykh-priznakov-chto-vash-nachalnik-nastoyashii-psikhopat-id825027/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/b9/f8/cd/b9f8cd1ecb7dc8d59fcbe873f544d691/1920x1008_0xac120003_279326861659088769.png" />
    <link rel="amphtml" href="https://doctorpiter.ru/amp/obraz-zhizni/10-vernykh-priznakov-chto-vash-nachalnik-nastoyashii-psikhopat-id825027/" />
    <meta name="description" content="Бывает так, что даже на любимую работу совсем не хочется идти не из-за усталости или приступа лени. Все дело в начальнике, который делает каждый день невыносимым. Как правильно вести себя с таким человеком? Объясняет психиатр. | DOCTORPITER" />
    <meta name="author" content="Софья Хромова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="10 верных признаков, что ваш начальник — настоящий психопат" />
    <meta property="og:description" content="Бывает так, что даже на любимую работу совсем не хочется идти не из-за усталости или приступа лени. Все дело в начальнике, который делает каждый день невыносимым. Как правильно вести себя с таким человеком? Объясняет психиатр." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/b9/f8/cd/b9f8cd1ecb7dc8d59fcbe873f544d691/1200x630_21_8f96de970b11aad7edfd623b57c6fd05@1920x1008_0xac120003_279326861659088769.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/obraz-zhizni/10-vernykh-priznakov-chto-vash-nachalnik-nastoyashii-psikhopat-id825027/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="10 верных признаков, что ваш начальник — настоящий психопат" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/b9/f8/cd/b9f8cd1ecb7dc8d59fcbe873f544d691/1200x630_21_8f96de970b11aad7edfd623b57c6fd05@1920x1008_0xac120003_279326861659088769.png" />
    <meta name="twitter:description" content="Бывает так, что даже на любимую работу совсем не хочется идти не из-за усталости или приступа лени. Все дело в начальнике, который делает каждый день невыносимым. Как правильно вести себя с таким человеком? Объясняет психиатр." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.141.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.48c27ecd02e5cf9177c8.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.b8217150968e52887a9f.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.883a1b592c05ba43309e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.2256199f052331007cea.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.883a1b592c05ba43309e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.49b03fa4a28236b089d9.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.883a1b592c05ba43309e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.0d65c5ad0ac5ca1a386c.bundle.js" as="script">
    <style data-vue-ssr-id="2a8716c3:0 b487074c:0 33bf95d0:0 6d0121d2:0 73c015b6:0 0fd22c26:0 486bf9c8:0 aa25261c:0 20bc29ff:0 3acc3f90:0 3dcf6f35:0 fa4a4c02:0 fbfd2d44:0 7c4acd50:0 3139f654:0 b5955236:0 8fb5cf88:0 7fb7ae1f:0 4f2aaa24:0 f8c82dfc:0 20962f0d:0 03c23c88:0 352888d4:0 565622f4:0 99dbd8d8:0 5eb2f57e:0 577d68a4:0 11587682:0 f8b62a1c:0 a893d384:0 84be380e:0 224ff4c0:0 30f87ed8:0 7a2e578c:0 83f9f614:0 325f8b60:0 97a3410a:0 274fd562:0 3d2699ac:0 e3407666:0 f9d5b5e0:0 68931404:0 7001bb80:0 142515c1:0 0352a15c:0 ed7a0090:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.141.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-b8e7c7b8><div data-hsm-adunit="podlojka" class="creative__slot" data-v-b8e7c7b8></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-760d1b1a><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-760d1b1a><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-4e0480e1 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-4e0480e1><button class="header__burger" data-v-22c3acd3 data-v-4e0480e1><div class="header__burger-icon" data-v-22c3acd3 data-v-4e0480e1></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-4e0480e1><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-4e0480e1><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-4e0480e1><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-4e0480e1><ul class="header__nav-list" data-v-22c3acd3 data-v-4e0480e1><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-4e0480e1>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-4e0480e1><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-4e0480e1><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-4e0480e1><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#search" data-v-22c3acd3 data-v-4e0480e1></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-4e0480e1></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-4e0480e1></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-346ff5c9><div class="hidden-menu" data-v-346ff5c9><div class="hidden-menu__header" data-v-346ff5c9><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-346ff5c9 data-v-346ff5c9><div class="hidden-menu__logo-icon" data-v-346ff5c9><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-346ff5c9><svg class="svg-icon hidden-menu__btn-close-icon" data-v-346ff5c9 data-v-346ff5c9><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#close" data-v-346ff5c9 data-v-346ff5c9></use></svg></button></div><nav class="hidden-menu__content" data-v-346ff5c9><ul class="hidden-menu__items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li></ul><ul class="hidden-menu__second-items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><a href="https://doctorpiter.ru/diseases" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Справочник болезней</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Женское здоровье</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Неврология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Психология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Вопрос эксперту</a></li></ul><div class="slots" data-v-346ff5c9><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-346ff5c9></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-b8e7c7b8><div data-hsm-adunit="hb-top" class="creative__slot" data-v-b8e7c7b8></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-00d507fd data-v-19aec360><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-00d507fd><div class="observer-indicator article__top-indicator" data-v-00d507fd></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-645f1c68 data-v-19aec360><div class="content-layout" data-v-2fbe3525 data-v-3aa3f0ba data-v-645f1c68><article class="content-layout__content" data-v-2fbe3525><div class="article" data-v-2fbe3525 data-v-3aa3f0ba><div class="article-schema" data-v-3aa3f0ba data-v-3aa3f0ba><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://www.doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="10 верных признаков, что ваш начальник — настоящий психопат"><link itemprop="image" href="https://n1s1.hsmedia.ru/b9/f8/cd/b9f8cd1ecb7dc8d59fcbe873f544d691/1920x1008_0xac120003_279326861659088769.png"><link itemprop="url" href="https://doctorpiter.ru/obraz-zhizni/10-vernykh-priznakov-chto-vash-nachalnik-nastoyashii-psikhopat-id825027/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/obraz-zhizni/10-vernykh-priznakov-chto-vash-nachalnik-nastoyashii-psikhopat-id825027/"><meta itemprop="dateCreated" content="2022-08-03T06:00:00Z"><meta itemprop="datePublished" content="2022-08-03T06:00:00Z"><meta itemprop="dateModified" content="2022-08-03T06:00:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Софья Хромова"><link itemprop="url" href="/authors/sofya-khromova/"><link itemprop="image" href="https://n1s2.hsmedia.ru/bc/2d/dd/bc2dddecdede9d467428e96d8267c8ae/716x716_0xac120003_3989709901635772507.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"10 верных признаков, что ваш начальник — настоящий психопат"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-3aa3f0ba><div class="block-topics article__topics block-topics_right-gradient" data-v-25a949e0 data-v-3aa3f0ba data-v-3aa3f0ba><div data-test="topics" class="block-topics__wrapper" data-v-25a949e0><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-25a949e0>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-3aa3f0ba><div class="article__header-top" data-v-2fbe3525 data-v-3aa3f0ba><h1 itemprop="headline" class="article__title" data-v-3aa3f0ba data-v-3aa3f0ba>10 верных признаков, что ваш начальник — настоящий психопат</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-3aa3f0ba data-v-3aa3f0ba>Бывает так, что даже на любимую работу совсем не хочется идти не из-за усталости или приступа лени. Все дело в начальнике, который делает каждый день невыносимым. Как правильно вести себя с таким человеком? Объясняет психиатр.</p><div class="article-info" data-v-7b268268 data-v-3aa3f0ba data-v-3aa3f0ba><!----><!----><span class="article-info__item" data-v-7b268268>3 августа 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-3aa3f0ba><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-image" data-v-111893e8 data-v-2be21542 data-v-2be21542><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/1c/86/e0/1c86e07190d815a84498c570243ae344/2121x1414_0xac120003_12892207801656513399.jpeg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/1c/86/e0/1c86e07190d815a84498c570243ae344/728x485_1_9882f6e64acbeca6e03211ddeeffcce1@2121x1414_0xac120003_12892207801656513399.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/1c/86/e0/1c86e07190d815a84498c570243ae344/728x485_1_9882f6e64acbeca6e03211ddeeffcce1@2121x1414_0xac120003_12892207801656513399.jpeg" width="728" height="485" alt="10 верных признаков, что ваш начальник — настоящий психопат" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="10 верных признаков, что ваш начальник — настоящий психопат" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-1f79ae92><!----><div class="image-caption__meta" style="width:728px;" data-v-1f79ae92><dl class="image-caption__meta-wrapper" data-v-1f79ae92><dt class="image-caption__meta-title" data-v-1f79ae92>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-1f79ae92>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-2be21542><p>Конфликты между подчиненными и начальником&nbsp;— не редкость. Но существует четкая грань между «я тебя не услышал/не так понял/было плохое настроение» и «я физически уже не могу находиться рядом с этим человеком». Может быть, <a href="https://doctorpiter.ru/zdorove/psikholog-kovaleva-o-vygoranii-na-rabote-progulka-i-chtenie-eto-ne-otdykh-id679355/" rel="noopener" target="_blank">любимая работа перестала приносить радость</a> из-за того, что ваш начальник&nbsp;— настоящий психопат? Что делать в такой ситуации? Об этом рассказал психиатр Николай Постников.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-2be21542 data-v-2be21542><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-725caed1><div class="person-block-full__avatar-wrapper" data-v-725caed1><div class="person-block-full__avatar" data-v-725caed1><img itemprop="image" src="https://n1s1.hsmedia.ru/af/b9/11/afb911d7509341ee4100a73826811359/160x160_21_15e643205b30e28a28c3ad27dc3619a0@256x256_0xac120003_2421610701645010573.jpeg" alt="Николай Постников" data-v-725caed1></div></div><div class="person-block-full__content" data-v-725caed1><div class="person-block-full__header" data-v-725caed1><div itemprop="name" class="person-block-full__fullName" data-v-725caed1>Николай Постников</div><span itemprop="knowsAbout" class="person-block-full__profession" data-v-725caed1>Психиатрия</span></div><p itemprop="description" class="person-block-full__description" data-v-725caed1>Врач-психиатр, психотерапевт Международного медицинского центра «СОГАЗ»</p><!----><!----></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Кто такой психопат</h2><p>- Термин «психопат» используется для описания неуравновешенного человека с проблемами в эмоционально-волевой сфере, человека с патологически измененным характером. Психопатия&nbsp;— это не официальный психиатрический диагноз, она представляет собой один из видов диссоциального расстройства личности,&nbsp;— поясняет эксперт.</p><div class="place-for-creative"></div><p><strong>Психопаты не страдают психозом&nbsp;— они не испытывают галлюцинаций, не бредят, у них нет и других симптомов потери связи с реальностью.</strong> Помимо этого, у них нет нарушения когнитивных функций, наоборот, <mark>зачастую психопаты обладают высоким уровнем интеллекта,</mark> что помогает им добиваться успеха в карьере.</p><div class="place-for-creative"></div><p>Как правило, психопаты:</p><div class="place-for-creative"></div><ul><li><p><a href="https://doctorpiter.ru/obraz-zhizni/epidemiya-kidaltizma-pochemu-nashi-deti-vyrastayut-infantilnymi-vzroslymi-id714654/" rel="noopener" target="_blank">ведут себя инфантильно и прямолинейно,</a></p></li><li><p>плохо адаптируются к различным жизненным ситуациям,</p></li><li><p>личность психопата малоизменчива, стабильна.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="citation" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-citation"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div itemscope="itemscope" itemprop="citation" itemtype="https://schema.org/CreativeWork" class="citation" data-v-941a3c78 data-v-2be21542 data-v-2be21542><!----><div class="citation__content" data-v-941a3c78><blockquote itemprop="text" class="citation__text citation__text_no-avatar" data-v-941a3c78><svg class="svg-icon citation__icon" data-v-941a3c78 data-v-941a3c78><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#article-quote" data-v-941a3c78 data-v-941a3c78></use></svg><span data-v-941a3c78><p>Психопатическое поведение у разных людей сильно различается: одни психопаты могут быть преступниками, а другие — успешными лидерами с незаурядными способностями.</p></span></blockquote><!----></div></div></div><!----></div></div><div data-block-before="citation" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><p>Также психопату присущи следующие черты характера:</p><div class="place-for-creative"></div><ul><li><p>отсутствие <a href="https://doctorpiter.ru/obraz-zhizni/androlog-khyunninen-nazvala-7-prichin-obnimatsya-kak-mozhno-chashe-id711695/" rel="noopener" target="_blank">эмпатии и способности сопереживать</a>,</p></li><li><p>пренебрежение к другим,</p></li><li><p><a href="https://doctorpiter.ru/obraz-zhizni/9-nepriyatnykh-kachestv-kotorye-pomogayut-sdelat-kareru-id677497/" rel="noopener" target="_blank">нарциссизм</a>&nbsp;— чрезмерная самовлюбленность. Часто психопаты производят впечатление надменных, высокомерных, самоуверенных, властных и заносчивых людей.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/rost-len-i-eshe-18-neochevidnykh-osobennostei-lyudei-s-vysokim-urovnem-intellekta-id715313/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Рост, лень и еще 18 неочевидных особенностей людей с высоким уровнем интеллекта</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Почему люди становятся психопатами</h2><p>- Как правило, это может передаваться по наследству, особенно, если такое расстройство есть у обоих родителей. <strong>Считается, что психопатия вызвана дисфункцией систем мозга,</strong> которые отвечают за самоконтроль, принятие решений, реакцию на стресс и сочувствие к другим людям,&nbsp;— говорит врач.</p><div class="place-for-creative"></div><p><mark>Обычно психопатия формируется в детском возрасте,</mark> и после 18 лет расстройства характера не особо поддаются коррекции.&nbsp; Дети, у которых <a href="https://doctorpiter.ru/obraz-zhizni/ne-smotrite-vechernie-tok-shou-labkovskii-o-neochevidnykh-sposobakh-izbavitsya-ot-chuvstva-viny-id824237/" rel="noopener" target="_blank">отсутствует эмпатия и чувство вины,</a> подвержены повышенному риску развития психопатии во взрослом возрасте.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="text" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text block-text_is-highlighted" data-v-6b305b1c data-v-2be21542><p><strong>Что может повысить риск проявления психопатии:</strong></p><ul><li><p>курение, </p></li><li><p>высокий уровень стресса во время беременности или осложнения во время родов,</p></li><li><p>отсутствие отзывчивости и теплоты в воспитании, жестокое обращение с ребенком, пренебрежение им,</p></li><li><p>злоупотребление алкоголем,</p></li><li><p>наркотическая зависимость.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="text" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Как понять, что начальник&nbsp;— психопат</h2><p>Исследования показали, что люди, занимающие руководящие должности чаще, чем «линейные» сотрудники, имеют психопатические черты.</p><div class="place-for-creative"></div><p><mark>Есть несколько «красных флагов» психопата:</mark></p><div class="place-for-creative"></div><ol><li><p><strong>Поверхностное обаяние</strong>&nbsp;— на первый взгляд психопаты часто кажутся приятными людьми. Как правило, они хорошие собеседники и ораторы. Часто окружающие воспринимают психопатов как уверенных в себе и харизматичных личностей. Иными словами, <strong>они умеют скрыть свою безжалостность за маской личного обаяния.</strong> За это их даже называют «социальными хамелеонами».</p></li><li><p><strong>Патологическая ложь и безответственность.</strong> Психопаты лгут, чтобы хорошо выглядеть в глазах других и избежать неприятностей, а обещания для них ничего не значат. Человек может солгать вам, пообещав повышение или премию, хотя на самом деле это не планируется.</p></li><li><p><strong>Завышенное чувство собственного достоинства.</strong> Психопаты верят, что их интеллект и способности исключительны. Они часто чувствуют себя вправе жить по своим собственным правилам, думая, что законы к ним не относятся.</p></li><li><p><strong>Психопаты хорошо умеют манипулировать</strong>, то есть заставлять других людей делать то, что они хотят. Они могут играть на чувстве вины человека, чтобы заставить кого-то другого сделать их работу за них.</p></li><li><p><strong>Импульсивность.</strong> Как правило, <a href="https://doctorpiter.ru/obraz-zhizni/psikholog-labkovskii-perechislil-sposoby-vyplesnut-gnev-i-nikomu-ne-navredit-id718494/" rel="noopener" target="_blank">психопаты вспыльчивы, проявление эмоций у них часто выходит из-под контроля.</a> Они не тратят время на размышления о потенциальных рисках и преимуществах своего выбора. Вместо этого они хотят немедленного удовлетворения. Поэтому могут бросить работу, разорвать отношения, переехать в новый город или купить новую машину по прихоти.</p></li><li><p>Такой человек<strong> присваивает себе все заслуги других людей,</strong> делая вид, что подчиненный не причастен к достигнутому результату, даже если выполнил всю работу самостоятельно.</p></li><li><p>Психопаты <strong>легче принимают сложные решения,</strong> которые другим людям могут показаться трудными или невозможными и идут на риск, потому что их мало беспокоят эмоции окружающих.</p></li><li><p><strong>Безжалостность.</strong> Ситуации, которые у большинства людей вызвали бы эмоциональный отклик, проходят мимо них. Так, увольнение подчиненного не вызовет у них угрызений совести или сожаления. Такие качества они сами иногда называют «рациональностью».</p></li><li><p><strong>Микроменеджмент.</strong> Человек сконцентрирован на контроле мелких деталей каждого аспекта работы, забывая о стратегических целях. Поэтому подчиненные часто подвергаются критике, исправлениям.</p></li><li><p>Он <strong>создает разногласия и враждебность между коллегами,</strong> настраивая их друг против друга.</p></li></ol></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="9" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/10-priznakov-chto-trudogolizm-uzhe-nachal-razrushat-vashu-zhizn-id715866/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>10 признаков, что трудоголизм уже начал разрушать вашу жизнь</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="10" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>И в семье он тоже «паразитирует»</h2><p>Часто психопатия одинаково проявляется во всех сферах жизни&nbsp;— в работе, в семье, в близких отношениях.</p><div class="place-for-creative"></div><p>- Психопат воспринимает других людей не как самостоятельных личностей, а, скорее<a href="https://doctorpiter.ru/obraz-zhizni/kak-dobitsya-lyuboi-celi-8-effektivnykh-shagov-perechislila-professor-bokeriya-id724625/" rel="noopener" target="_blank"> как средства для достижения желаемой цели, </a>поэтому <strong>психопаты могут вести паразитический образ жизни, манипулировать людьми, при этом забывать о собственных обязательствах.</strong> Их отличает поверхностность эмоций, сниженный уровень страха. Они равнодушны к людям, которые страдают, даже если это близкий друг или член семьи,&nbsp;— говорит эксперт.</p><div class="place-for-creative"></div><p>Психопаты винят в своих проблемах не себя, а других, <mark>оправдывают приносящие вред действия тем, что <a href="https://doctorpiter.ru/zdorove/lomaet-psikhiku-i-ubivaet-zdorove-realnye-istorii-zhertv-gazlaitinga-id732830/" rel="noopener" target="_blank">в случившемся виноваты сами жертвы.</a></mark></p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="11" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/kak-ponyat-chto-vy-zhertva-v-otnosheniyakh-proidite-prostoi-test-i-uznaite-id735160/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Как понять, что вы — жертва в отношениях: пройдите простой тест и узнайте</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="12" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Как правильно общаться с психопатами</h2><ul><li><p>Постарайтесь свести к минимуму личное общение.</p></li><li><p>Обращайте внимание только на действия, а не на слова&nbsp;— не стоит доверять человеку и верить оправданиям, если он обманул вас несколько раз.</p></li><li><p>Не пытайтесь изменить или перевоспитать такого человека. Все, что вы можете сделать&nbsp;— это лучше понять себя и свои уязвимые места, <a href="https://doctorpiter.ru/obraz-zhizni/sdelaite-eto-pryamo-seichas-psikholog-labkovskii-nazval-4-sposoba-povysit-samoocenku-id743372/" rel="noopener" target="_blank">не позволяя психопату разрушать вашу самооценку.</a></p></li><li><p>Психопаты могут провоцировать чувство вины у собеседника. <strong>Помните, что вы не несете ответственности за их действия.</strong> Вместо того, чтобы винить себя, помните, что вы не первый человек, с которым они плохо обращаются.</p></li><li><p>Прислушайтесь к своей интуиции и прекратите взаимодействие, если вам кажется, что вы имеете дело с психопатом. Вы можете чувствовать, что человек всегда перекладывает вину на вас, постоянно лжет, пользуется вами, внезапно становится агрессивным.</p></li><li><p><a href="https://doctorpiter.ru/obraz-zhizni/prover-sebya-10-priznakov-psikhicheski-zdorovogo-cheloveka-id739326/" rel="noopener" target="_blank">Научитесь устанавливать и защищать личные границы.</a> Известно, что психопаты раздвигают и проверяют границы, особенно, если они размыты. Помните, что у вас всегда есть право сказать «нет».</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="13" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/zdorove/s-takimi-druzyami-vragov-ne-nado-9-vernykh-priznakov-chto-ryadom-s-vami-toksichnyi-chelovek-id724249/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>С такими друзьями врагов не надо: 9 верных признаков, что рядом с вами токсичный человек</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="14" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Как быть, если психопат&nbsp;— мой начальник</h2><p>Работа рядом с психопатом может серьезно сказаться на психическом здоровье и общем самочувствии. Правильный подход в общении с таким человеком может помочь уменьшить ущерб психике.</p><div class="place-for-creative"></div><p>- <strong>Самое важное&nbsp;— не принимать на свой счет излишнюю вспыльчивость, высокомерие, агрессию начальника,</strong> не подвергать сомнениям свои способности. Для людей, склонных к самоанализу, это может быть довольно сложно. Если самостоятельно справиться не удается, стоит обратиться за помощью к психотерапевту,&nbsp;— говорит Николай Постников.</p><div class="place-for-creative"></div><p>Важно установить здоровые границы и распознавать моменты в поведении начальника, когда <a href="https://doctorpiter.ru/obraz-zhizni/kak-nas-zastavlyayut-tratit-dengi-psikhologi-nazvali-9-ulovok-kotorymi-polzuyutsya-magaziny-id744488/" rel="noopener" target="_blank">вы рискуете стать объектом манипуляций.</a> Психологи помогают научиться этому.</p><div class="place-for-creative"></div><p>Еще один момент: не показывайте, что критика и замечания выводят вас из себя. Человек, сделавший вам замечание один раз и отметивший, как болезненно вы отреагировали, станет делать это постоянно. Постарайтесь реагировать хладнокровно.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="15" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/dedushka-freid-ustarel-pochemu-psikhoterapiya-pomogaet-ne-vsem-i-prichem-tut-dengi-id722431/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Дедушка Фрейд устарел? Почему психотерапия помогает не всем и причем тут деньги</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="16" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><p>И еще несколько важных советов:</p><div class="place-for-creative"></div><ul><li><p>Не жалуйтесь другим коллегам на руководителя, важно сохранить собственное достоинство. Поскольку деловая среда очень тесна, негативные слова могут обернуться против вас.</p></li><li><p>Используйте электронную почту и текстовые сообщения вместо устного общения, когда есть такая возможность.</p></li><li><p>Избегайте общения с психопатом, когда это возможно. К сожалению, это может означать смену работы. <strong>Но в долгосрочной перспективе работа в здоровом коллективе может значительно улучшить качество вашей жизни.</strong> Поэтому не бойтесь перемен!</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-index="17" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-3aa3f0ba><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/sofya-khromova/" target="_blank" data-v-a69233a8>Софья Хромова</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-3aa3f0ba></template><div class="article__scroll-indicator" style="top:25%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:50%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:75%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:100%;" data-v-3aa3f0ba></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-3aa3f0ba><div id="hb-promo" class="creative _hb-promo" data-v-b8e7c7b8><div class="creative__slot" data-v-b8e7c7b8></div></div></div><div class="article-footer _with-background _overline" data-v-37ea9508 data-v-3aa3f0ba><div class="related-entities-container" data-v-37ea9508><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/chto-mozhet-rasskazat-o-kharaktere-cheloveka-ego-lyubimyi-cvet-obyasnyayut-psikhologi-id824106/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Что может рассказать о характере человека его любимый цвет — объясняют психологи</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/psikholog-arleanskaya-nazvala-emocii-kotorye-razrushayut-vashu-psikhiku-id746262/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Психолог Арлеанская рассказала, какие эмоции разрушают вашу психику</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/im-v-detstve-lomali-kulichiki-psikholog-rasskazala-otkuda-berutsya-vechno-obizhennye-lyudi-id733346/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>«Им в детстве ломали куличики»: психолог рассказала, откуда берутся вечно обиженные люди</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/ne-smotrite-vechernie-tok-shou-labkovskii-o-neochevidnykh-sposobakh-izbavitsya-ot-chuvstva-viny-id824237/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Не смотрите вечерние ток-шоу: Лабковский — о неочевидных способах избавиться от чувства вины</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/psikholog-gamayun-obyasnila-kak-zhenshiny-sami-podtalkivayut-muzhchin-na-izmenu-id744344/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Психолог Гамаюн объяснила, как женщины сами подталкивают мужчин на измену</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-37ea9508><div class="tags article-footer__tags" data-v-2e8ee01c data-v-37ea9508><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/psikhologiya/" class="tags__tag-link" data-v-2e8ee01c>Психология</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-3aa3f0ba><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-645f1c68><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-645f1c68><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-b8e7c7b8><div data-hsm-adunit="vb-1" class="creative__slot" data-v-b8e7c7b8></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-645f1c68><div class="top-articles _articles-page-read-now" data-v-f87ab932 data-v-19aec360><div class="top-articles__wrapper" data-v-f87ab932><div class="top-articles__title" data-v-f87ab932>Сегодня читают</div><div class="top-articles__list" data-v-f87ab932><div class="top-articles__announcement" data-v-f87ab932><a href="/obraz-zhizni/idealnyi-poryadok-kogda-lyubov-k-chistote-govorit-o-problemakh-s-psikhikoi-id742062/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-52ce728d data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-52ce728d><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/01/f1/20/01f1204d3f538495c10c2f6af34f153f/128x77_21_66e7069c676323d078dcffb0dbf16998@1920x1152_0xac120003_15251803641657549969.jpeg" width="128" height="77" alt="Идеальный порядок: когда любовь к чистоте говорит о проблемах с психикой" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Идеальный порядок: когда любовь к чистоте говорит о проблемах с психикой" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-52ce728d><!----><div class="announce-inline-tile__text" data-v-52ce728d><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-52ce728d>Идеальный порядок: когда любовь к чистоте говорит о проблемах с психикой</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-f87ab932><a href="/obraz-zhizni/pochemu-nikogda-nelzya-vydergivat-u-sebya-pervye-sedye-volosy-id825408/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-52ce728d data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-52ce728d><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/7d/3e/b3/7d3eb352b1cd5fb90f1f79ce0204e47d/128x77_21_d0a23683f4ee10c0c6fce234ec8c11b2@1920x1152_0xac120003_3605882111659354716.jpeg" width="128" height="77" alt="Почему никогда нельзя выдергивать у себя первые седые волосы" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Почему никогда нельзя выдергивать у себя первые седые волосы" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-52ce728d><!----><div class="announce-inline-tile__text" data-v-52ce728d><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-52ce728d>Почему никогда нельзя выдергивать у себя первые седые волосы</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-f87ab932><a href="/zdorove/ne-tolko-pravilno-no-i-vkusno-produkty-pomogayushie-sokhranit-zdorove-i-krasotu-id824646/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-52ce728d data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-52ce728d><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/e9/ca/34/e9ca34da38b21b9969deeeaaddd4a020/128x77_21_9c29cc621b6a5d312f048b7d1c770d80@1200x720_0xac120003_7900783951658994969.jpeg" width="128" height="77" alt="Не только правильно, но и вкусно: продукты, помогающие сохранить здоровье и красоту" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Не только правильно, но и вкусно: продукты, помогающие сохранить здоровье и красоту" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-52ce728d><!----><div class="announce-inline-tile__text" data-v-52ce728d><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-52ce728d>Не только правильно, но и вкусно: продукты, помогающие сохранить здоровье и красоту</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-f87ab932><a href="/obraz-zhizni/mertvyi-zhuk-prostoe-uprazhnenie-kotoroe-pomogaet-sognat-zhir-s-zhivota-i-talii-id823969/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-52ce728d data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-52ce728d><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/4d/7a/76/4d7a76e437b423644f99d761e85ae9a1/128x77_21_d1eece162371c5aad2ebbf4f53c0e8e1@1920x1152_0xac120003_16602806471658751731.jpeg" width="128" height="77" alt="Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-52ce728d><!----><div class="announce-inline-tile__text" data-v-52ce728d><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-52ce728d>Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-f87ab932><a href="/zdorove/chto-delaet-s-organizmom-stakan-teploi-vody-vypityi-utrom-natoshak-id825437/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-52ce728d data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-52ce728d><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/b6/04/22/b60422486db89b9f0dc2bd553e38f8d1/128x77_21_4c551874863229b4d9f623d4e88fa748@1920x1152_0xac120003_21311276961659358325.jpeg" width="128" height="77" alt="Что делает с организмом стакан теплой воды, выпитый утром натощак" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Что делает с организмом стакан теплой воды, выпитый утром натощак" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-52ce728d><!----><div class="announce-inline-tile__text" data-v-52ce728d><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-52ce728d>Что делает с организмом стакан теплой воды, выпитый утром натощак</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-00d507fd></div></div><div class="articles-page__load-more grid-item-12" data-v-00d507fd><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-00d507fd><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-00d507fd></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-19aec360><div id="fullscreen" class="creative _fullscreen" data-v-b8e7c7b8><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-b8e7c7b8></div></div></div><!----><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-ea71a274><ul class="footer__social-icons" data-v-ea71a274><li class="footer__social-icon footer__social-icon_TW" data-v-ea71a274><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#tw" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-ea71a274><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#vk" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-ea71a274><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#ok" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-ea71a274><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#tg-variant" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-ea71a274><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#yandex-news" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-ea71a274><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#zen-new" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-ea71a274><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>О сайте</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Реклама</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/4/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Контакты</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Правила использования материалов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Статистика</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика использования cookie-файлов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Задать вопрос врачу</a></li></ul><div class="footer__networks" data-v-ea71a274><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#hsd" data-v-ea71a274 data-v-ea71a274></use></svg></a></div><!----><div class="footer__info" data-v-ea71a274><!----><p class="footer__info-paragraph" data-v-ea71a274>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-ea71a274>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-ea71a274>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-ea71a274></p><p class="footer__info-paragraph" data-v-ea71a274>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-ea71a274>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-ea71a274>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.48c27ecd02e5cf9177c8.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.49b03fa4a28236b089d9.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.0d65c5ad0ac5ca1a386c.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.b8217150968e52887a9f.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.2256199f052331007cea.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
