<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Правильное дыхание, красивый завтрак и еще 5 способов прийти в себя, если вы снова не выспались | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/0c/d5/05/0cd505e492c14c3fb6864bb871d883f5/728x546_1_f69076ca313e6fbf28543571545a6000@1920x1440_0xac120003_6389967841629456882.jpg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/articles/695628/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/d9/a8/45/d9a8457476c0f70681ce978034aefd45/1920x1152_0xac120003_3097298271638439457.jpeg" />
    
    <meta name="description" content="Если времени как следует отоспаться никак не хватает, можно помочь себе с помощью парочки лайфаков. Однако, предупреждают врачи, злоупотреблять ими не следует. | DOCTORPITER" />
    <meta name="author" content="Дарья Балясникова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Правильное дыхание, красивый завтрак и еще 5 способов прийти в себя, если вы снова не выспались" />
    <meta property="og:description" content="Если времени как следует отоспаться никак не хватает, можно помочь себе с помощью парочки лайфаков. Однако, предупреждают врачи, злоупотреблять ими не следует." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/d9/a8/45/d9a8457476c0f70681ce978034aefd45/1200x630_21_1c56fe0fd7e5cf61664b635e9f72d005@1920x1152_0xac120003_3097298271638439457.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/695628/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Правильное дыхание, красивый завтрак и еще 5 способов прийти в себя, если вы снова не выспались" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/d9/a8/45/d9a8457476c0f70681ce978034aefd45/1200x630_21_1c56fe0fd7e5cf61664b635e9f72d005@1920x1152_0xac120003_3097298271638439457.jpeg" />
    <meta name="twitter:description" content="Если времени как следует отоспаться никак не хватает, можно помочь себе с помощью парочки лайфаков. Однако, предупреждают врачи, злоупотреблять ими не следует." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.6cbff6c44dbd3b864fd6.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.a2e9fe91bbff68d3a63e.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.7ce45b261f4088388520.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.1fa8748eda70c7a14d6f.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.7ce45b261f4088388520.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.49839b9569551f83bf51.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.c69d8c6e638c7112eb94.bundl.js" as="script">
    <style data-vue-ssr-id="c893a5f0:0 d2af5ada:0 5922d25f:0 0337513a:0 c3e00be6:0 5db5709a:0 7277e729:0 739ddbce:0 b2fa4100:0 4eba2ef5:0 77cfb5e3:0 efca3a7e:0 375428fe:0 51c871bc:0 9cf84f78:0 28412294:0 18e6411e:0 284b15ef:0 5f18d3b7:0 6569250e:0 379ef178:0 c7b0e81a:0 29e08486:0 511b4e48:0 5026d6dc:0 0a224b02:0 024ec1e6:0 0e1d4fb7:0 16d842a2:0 d96109de:0 81436eb0:0 67d2d5ae:0 f44f6aa4:0 9e636bde:0 42995a10:0 3bdbab07:0 78538fc6:0 3d12624c:0 3417632c:0 78d0e379:0 71ea076c:0 101c9ff9:0 34e40214:0 53581062:0 be65ea8c:0 95c0a990:0 59c23684:0 0c71a433:0 86b9f120:0 62eae3bb:0 42df6536:0">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</style>

    

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-47877462><div class="container big-header" data-v-8ddca722 data-v-9bccf282><!----><!----><a href="/" class="big-header__logo" data-v-8ddca722 data-v-9bccf282><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-47877462><div class="app-header__placeholder" data-v-47877462><div class="container" data-v-8ddca722 data-v-b86b99de data-v-47877462><div class="header__wrapper _isNewLayout" data-v-8ddca722 data-v-b86b99de><button class="header__burger" data-v-8ddca722 data-v-b86b99de><div class="header__burger-icon" data-v-8ddca722 data-v-b86b99de></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-8ddca722 data-v-b86b99de><div class="header__logo-icon _desktop" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_small" data-v-8ddca722></use></svg></div><div class="header__logo-icon _mobile" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></div></a><nav class="header__nav" data-v-8ddca722 data-v-b86b99de><ul class="header__nav-list" data-v-8ddca722 data-v-b86b99de><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/koronavirus/" data-href="/tags/koronavirus/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Коронавирус</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/privivki/" data-href="/tags/privivki/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Прививки</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/zdorove/" data-href="/zdorove/" class="header__nav-link _active" data-v-8ddca722 data-v-b86b99de>Здоровье</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/obraz-zhizni/" data-href="/obraz-zhizni/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Образ жизни</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/pravilnoe-pitanie/" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Правильное питание</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/novosti/" data-href="/novosti/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Новости</a></li><li class="header__nav-item _search" data-v-8ddca722 data-v-b86b99de><button class="header__nav-link flex-center" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon header__search-icon" data-v-8ddca722 data-v-b86b99de><use xlink:href="#search" data-v-8ddca722 data-v-b86b99de></use></svg></button></li><li class="header__nav-item _creative" data-v-8ddca722 data-v-b86b99de></li></ul></nav><div class="header__creative-right" data-v-8ddca722 data-v-b86b99de></div></div></div><div data-v-75173641><div class="hidden-menu" data-v-75173641><div class="hidden-menu__header" data-v-75173641><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-75173641 data-v-75173641><div class="hidden-menu__logo-icon" data-v-75173641><svg class="svg-icon" data-v-75173641><use xlink:href="#doctorpiter_big" data-v-75173641></use></svg></div></a><button class="hidden-menu__btn-close" data-v-75173641><svg class="svg-icon hidden-menu__btn-close-icon" data-v-75173641 data-v-75173641><use xlink:href="#close" data-v-75173641 data-v-75173641></use></svg></button></div><nav class="hidden-menu__content" data-v-75173641><ul class="hidden-menu__items" data-v-75173641><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/zdorove/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/novosti/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="https://doctorpiter.ru/clinics/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Клиники</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><div class="hidden-menu-search" data-v-e2680b64><svg class="svg-icon hidden-menu-search__icon" data-v-e2680b64 data-v-e2680b64><use xlink:href="#search" data-v-e2680b64 data-v-e2680b64></use></svg><span class="hidden-menu-search__text" data-v-e2680b64>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-75173641><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-75173641 data-v-75173641>О сайте</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Реклама</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Контакты</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Статистика</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-75173641></div></div></div><div class="notification" data-v-54fff2b1 data-v-47877462><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-47877462></div></header><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 hb-top _hb-top _ArticlesPage"><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><main class="app-main"><div class="container" data-v-8ddca722><div class="articles-page" data-v-29b6fa9f data-v-e078d720><!----><div itemscope="itemscope" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-29b6fa9f><div class="observer-indicator article__top-indicator" data-v-29b6fa9f></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-909ce69c data-v-e078d720><div class="content-layout" data-v-69f64e46 data-v-5df96460 data-v-909ce69c><article class="content-layout__content" data-v-69f64e46><div data-io-article-url="http://doctorpiter.ru/articles/695628/" class="article" data-v-69f64e46 data-v-5df96460><div class="article-schema" data-v-5df96460 data-v-5df96460><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Правильное дыхание, красивый завтрак и еще 5 способов прийти в себя, если вы снова не выспались"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-12-02T07:21:03.762Z"><meta itemprop="dateModified" content="2021-12-02T12:46:08.299Z"><meta itemprop="datePublished" content="2021-12-02T07:21:03.762Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Дарья Балясникова"><!----><!----></div></div><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/zdorove/"><meta itemprop="name" content="Здоровье"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-69f64e46 data-v-5df96460><div class="block-topics article__topics block-topics_right-gradient" data-v-0e5a3d84 data-v-5df96460 data-v-5df96460><div data-test="topics" class="block-topics__wrapper" data-v-0e5a3d84><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-0e5a3d84>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-69f64e46 data-v-5df96460><div class="article__header-top" data-v-69f64e46 data-v-5df96460><h1 itemprop="headline" class="article__title" data-v-5df96460 data-v-5df96460>Правильное дыхание, красивый завтрак и еще 5 способов прийти в себя, если вы снова не выспались</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-5df96460 data-v-5df96460>Если времени как следует отоспаться никак не хватает, можно помочь себе с помощью парочки лайфаков. Однако, предупреждают врачи, злоупотреблять ими не следует.</p><div class="article-info" data-v-6cd1186a data-v-5df96460 data-v-5df96460><!----><!----><span class="article-info__item" data-v-6cd1186a>2 декабря 2021</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-5df96460><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article-content-block" data-v-7276bcb0><div class="block-image" data-v-55ea81a4 data-v-7276bcb0 data-v-7276bcb0><div class="base-image block-image__base" data-v-55ea81a4><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/0c/d5/05/0cd505e492c14c3fb6864bb871d883f5/1920x1440_0xac120003_6389967841629456882.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/0c/d5/05/0cd505e492c14c3fb6864bb871d883f5/728x546_1_f69076ca313e6fbf28543571545a6000@1920x1440_0xac120003_6389967841629456882.jpg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:75%;" data-v-51cf4236><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s1.hsmedia.ru/0c/d5/05/0cd505e492c14c3fb6864bb871d883f5/728x546_1_f69076ca313e6fbf28543571545a6000@1920x1440_0xac120003_6389967841629456882.jpg" width="728" height="546" alt="Что происходит с вашим организмом, если вам хочется спать днем" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="728" height="546" alt="Что происходит с вашим организмом, если вам хочется спать днем" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><!----></div></div><figcaption class="image-caption" data-v-8709c75e><!----><div class="image-caption__meta" style="width:728px;" data-v-8709c75e><dl class="image-caption__meta-wrapper" data-v-8709c75e><dt class="image-caption__meta-title" data-v-8709c75e>Фото</dt><dd itemprop="copyrightHolder" content="unsplash.com" class="image-caption__meta-text" data-v-8709c75e>unsplash.com</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><p>Бывают периоды, когда особенно важно быть бодрым и активным, однако времени на нормальный сон при этом не так много, как хотелось бы. Эта проблема хорошо знакома, например, студентам и молодым мамам.</p><div class="place-for-creative"></div><p>«Доктор Питер» поговорил с экспертами и собрал способы быть бодрым, даже когда нормально поспать не получается.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="text" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><h2>Почему не стоит увлекаться энергетиками</h2><p>Многие в попытке взбодриться начинают пить энергетические напитки, которых так много сейчас на рынке. Однако, говорит медицинский директор цифровой лаборатории Lifetime+ Кирилл Ювченко, лучше энергетики не пить совсем.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-7276bcb0><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-1e9b9efe data-v-7276bcb0 data-v-7276bcb0><div class="person-schema" data-v-1e9b9efe data-v-1e9b9efe><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-1e9b9efe><div class="person__avatar" data-v-1e9b9efe><img itemprop="image" src="https://n1s2.hsmedia.ru/cc/4c/3d/cc4c3d6dd9891a09084cf14f5c31cdff/160x160_21_8596c78024c64286b15dca45ddb87cb3@160x160_0xac120003_8532970391633534025.jpeg" alt="Кирилл Ювченко" data-v-1e9b9efe></div></div><div class="person__content" data-v-1e9b9efe><div class="person__header" data-v-1e9b9efe><h3 itemprop="name" class="person__fullName" data-v-1e9b9efe>Кирилл Ювченко</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-1e9b9efe>медицина</h4></div><p itemprop="description" class="person__description" data-v-1e9b9efe>врач-хирург, специалист по организации здравоохранения.</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><p>- Бодриться энергетиками небезопасно, а с определенного момента еще и бесполезно. Энергетические напитки заменяют <mark>нейромедиаторы&nbsp;</mark>— вещества, передающие нервный импульс. В моменте это ускоряет обменные процессы, вызывая бодрость, но этот эффект очень кратковременный.</p><div class="place-for-creative"></div><p>При этом есть риск навредить организму&nbsp;— наш организм так устроен, что он все время стремится к поддержанию баланса, и при поступлении «лишних» веществ, он просто снижает производство собственных нейромедиаторов.</p><div class="place-for-creative"></div><blockquote><p>Чтобы поддерживать стимулирующий эффект, приходится увеличивать дозу, и в определенный момент она перестанет быть безопасной для сердца.</p></blockquote><p>Энергетик вызовет учащенное сердцебиение, головную боль и понос, а бодрость так и не наступит, этого хватит лишь для поддержания нормальной активности.</p><div class="place-for-creative"></div><p>Регулярное избыточное употребление стимуляторов расшатывает нервную систему и может провоцировать панические атаки, а также вызывать разнообразные симптомы похожие на инфаркты и инсульты. После отказа от стимуляторов организму потребуется время на восстановление,&nbsp;— рассказал специалист.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-7276bcb0><div class="links-block" data-v-321ac95e data-v-7276bcb0><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/685712/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>Ученые из Канады выяснили, что плохой сон может быть признаком психического расстройства</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text block-text_is-highlighted" data-v-fb430f60 data-v-7276bcb0><h2>Безопасные напитки, которые придадут бодрости</h2><ul><li><p>Зеленый чай</p></li><li><p>Кофе (в умеренных количествах)</p></li><li><p>Черный чай с лимоном и имбирем</p></li><li><p>Цикорий</p></li><li><p>Настойка из лимонника китайского</p></li></ul></div></div><!----></div><div data-block-before="text" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><h2>Гигиена сна</h2><p>Даже если спать вам сегодня совсем недолго, лучше сделать все для того, чтобы даже краткий сон принес как можно больше пользы. Для этого важно помнить о простых правилах гигиены сна:</p><div class="place-for-creative"></div><ul><li><p>Спать лучше в проветренной комнате с глухими шторами, на удобной кровати.</p></li><li><p>Если время на сон ограничено, но есть выбор, когда именно можно поспать, лучше уснуть в период с 22 часов до 3 ночи.</p></li></ul><div class="place-for-creative"></div><p>Кстати, а вот короткий сон в метро или даже на работе может сделать вам только хуже.</p><div class="place-for-creative"></div><blockquote><p>Дело в том, что после пробуждения мы подвержены инерции сна&nbsp;— это состояние после пробуждения, когда чувствуешь себя очень сонным и слабым.</p></blockquote><p>Когда мы постоянно скачем от полудремы к пробуждению, нормальный цикл сна не успевает завершаться. Так что бодрости такой сон все равно не придаст&nbsp;— будет только хуже.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-7276bcb0><div class="links-block" data-v-321ac95e data-v-7276bcb0><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/692743/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>Пульмонолог Абакумов объяснил, как храп может довести до тяжелого COVID-19</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><h2>Психологические приемы</h2><p>Есть и несколько психологических уловок, которые помогут быть бодрыми. О них рассказывает психолог, когнитивно-поведенческий терапевт Дина Давер.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="9" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-7276bcb0><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-1e9b9efe data-v-7276bcb0 data-v-7276bcb0><div class="person-schema" data-v-1e9b9efe data-v-1e9b9efe><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-1e9b9efe><div class="person__avatar" data-v-1e9b9efe><img itemprop="image" src="https://n1s2.hsmedia.ru/91/e8/26/91e8263a65853912a84a899f14a69034/160x160_21_87bd70adbe412d82349143354ac0524d@400x400_0xac120003_9278552941638436034.jpeg" alt="Дина Давер" data-v-1e9b9efe></div></div><div class="person__content" data-v-1e9b9efe><div class="person__header" data-v-1e9b9efe><h3 itemprop="name" class="person__fullName" data-v-1e9b9efe>Дина Давер</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-1e9b9efe>Медицина, психология</h4></div><p itemprop="description" class="person__description" data-v-1e9b9efe>Психолог, когнитивно- поведенческий терапевт,</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="10" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><p>Настроиться на рабочий лад даже при недосыпе поможет правильное мышление. Раз уж приходится спать совсем мало, лучше почаще напоминать себе, для чего вам это все.</p><div class="place-for-creative"></div><blockquote><p>- Отличный способ начать утро осознанно&nbsp;— это задать себе вопрос «Для чего я начинаю этот день? Что хорошего сегодня я сделаю?»</p></blockquote><p>При этом хорошо иметь визуализированную цель, достаточно представить себе то, что вас мотивирует, чтобы бодро подняться с постели и приняться за дела,&nbsp;— отмечает специалист.</p><div class="place-for-creative"></div><p>Кроме того, просыпаться лучше «красиво», уверена психолог&nbsp;— готовить себе завтрак, включить любимую музыку, а то и сериал фоном. Это очень важно, чтобы почувствовать себя живым человеком&nbsp;— даже когда сил ни на что нет.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="11" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-7276bcb0><div class="links-block" data-v-321ac95e data-v-7276bcb0><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/672159/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>Растет вес и клонит в сон: 7 признаков, что вы едите слишком мало клетчатки</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="12" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><h2>Правильный свет, фитнес, контрастный душ</h2><p>Как отмечает доктор Ювченко, зачастую в осенне-зимний период наш организм страдает из-за короткого светового дня. Поэтому нам будто бы нужно еще больше времени для сна. Что может стать проблемой, если возможности отдохнуть и так толком нет.</p><div class="place-for-creative"></div><p>- В темноте все процессы в организме замедляются, он готовится ко сну. Компенсировать это можно с помощью искусственного света,&nbsp;— говорит эксперт.</p><div class="place-for-creative"></div><p>Особенно хорошо тут сработает лампа с мягким белым светом.</p><div class="place-for-creative"></div><p>Кроме того, помочь проснуться поможет зарядка и спорт в целом, так что стоит выделить на него время даже в самом плотном графике.</p><div class="place-for-creative"></div><blockquote><p>- Физическая активность помогает держать себя в тонусе. Тренировки вызывают выброс эндорфинов, которые являются естественным стимулятором,&nbsp;— отмечает Ювченко.</p></blockquote><p>А еще почувствовать себя бодрым и прогнать сонливость поможет контрастный душ.</p><div class="place-for-creative"></div><p>- Перепады температуры активизируют симпатическую нервную систему, за несколько минут вы проснетесь и наполнитесь энергией,&nbsp;— говорит психолог Диана Давер.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="13" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-7276bcb0><div class="links-block" data-v-321ac95e data-v-7276bcb0><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/692043/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>Сомнолог НМИЦ им. Алмазова дал 5 советов, как побороть дневную сонливость</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="14" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-7276bcb0><div class="block-text" data-v-fb430f60 data-v-7276bcb0><h2>Правильное дыхание</h2><p>Еще один способ быстро почувствовать себя бодрым, по мнению Давер&nbsp;— это дыхательные практики.</p><div class="place-for-creative"></div><p>- Одно из самых простых и действенных&nbsp;— капалабхати. Капалабхати переводится с санскрита как «сияющий череп».</p><div class="place-for-creative"></div><blockquote><p>Эта техника активизирует симпатический отдел нервной системы, усиливает приток крови к органам брюшной полости, повышает концентрацию внимания и является одним из лучших упражнений для мышц живота,&nbsp;— говорит специалист.</p></blockquote><p>Выполняют эту технику сидя с прямой спиной. Сначала нужно сделать резкий выдох носом, втянув слегка живот. Потом нужно вдохнуть. Затем нужно снова выдохнуть, задействовав мышцы живота: они должны быстро сжаться и втолкнуть воздух. Затем снова вдох (опять за счет тех же мышц), потом пассивный выдох.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="15" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-7276bcb0><div class="links-block" data-v-321ac95e data-v-7276bcb0><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/685815/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>4 совета, как легко просыпаться по утрам даже в холода</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="16" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article-content-block" data-v-7276bcb0><div class="block-text block-text_is-highlighted" data-v-fb430f60 data-v-7276bcb0><h2>Важно</h2><p>Какими бы не были эффективными все лайфхаки, долго спасать они не будут, предупреждают врачи.</p><p>- Стимуляторы бодрости при постоянном употреблении будут со временем терять эффективность и наносить вред нервной системе и сердцу.</p><blockquote><p>Когда организму не из чего черпать энергию, стимуляция бессмысленна.</p></blockquote><p>Самый простой и правильный способ оставаться бодрым крайне скучен&nbsp;— нормально высыпаться,&nbsp;— резюмировал Ювченко.</p></div></div><!----></div><div data-block-before="text" data-block-index="17" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-31f65b1f data-v-5df96460><div class="article-authors-info__item" data-v-31f65b1f><svg class="svg-icon article-authors-info__icon" data-v-31f65b1f data-v-31f65b1f><use xlink:href="#format-text" data-v-31f65b1f data-v-31f65b1f></use></svg><span class="article-authors-info__list" data-v-31f65b1f>Дарья Балясникова<span data-v-31f65b1f></span></span></div><!----></div><template data-v-5df96460></template><div class="article__scroll-indicator" style="top:25%;" data-v-5df96460></div><div class="article__scroll-indicator" style="top:50%;" data-v-5df96460></div><div class="article__scroll-indicator" style="top:75%;" data-v-5df96460></div><div class="article__scroll-indicator" style="top:100%;" data-v-5df96460></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-9f322cf0 data-v-5df96460><div class="related-entities-container" data-v-9f322cf0><div class="related-entities-list" data-v-55c30d3c><h4 class="block-title" data-v-55c30d3c>Материалы по теме</h4><ul class="related-entities-list__list" data-v-55c30d3c><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/695134/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>3 привычки и 8 болезней, которые увеличивают риск инсульта в разы</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/695499/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Кардиолог Куликов объяснил, чего нельзя делать при подозрении на сердечный приступ</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/695385/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Расписание магнитных бурь в декабре — 2021: когда ждать возмущений на Солнце</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/692043/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Сомнолог НМИЦ им. Алмазова дал 5 советов, как побороть дневную сонливость</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/691049/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Сомнологи США назвали 5 плюсов и 3 минуса сна с домашними животными</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-9f322cf0><div class="tags article-footer__tags" data-v-63f9fa2a data-v-9f322cf0><h4 class="block-title" data-v-63f9fa2a>Теги</h4><ul class="tags__list" data-v-63f9fa2a><li class="tags__tag" data-v-63f9fa2a><a href="/tags/psikhologiya/" class="tags__tag-link" data-v-63f9fa2a>Психология</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-69f64e46><div class="article__aside" data-v-69f64e46 data-v-5df96460><div class="sticky-block articles-wrapper__sticky-v2" data-v-909ce69c><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 _vb-1 _ArticlesPage" data-v-909ce69c><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div data-v-909ce69c data-v-909ce69c><div id="vb-1" data-v-909ce69c></div></div></div></div></div></div><div class="aside-widget" data-v-69f64e46 data-v-909ce69c><div class="top-articles _articles-page-read-now" data-v-365ea398 data-v-e078d720><div class="top-articles__wrapper" data-v-365ea398><h3 class="top-articles__title" data-v-365ea398>Сегодня читают</h3><div class="top-articles__list" data-v-365ea398><div class="top-articles__announcement" data-v-365ea398><a href="/articles/695134/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e078d720><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-51cf4236 data-v-2fb6518e><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s1.hsmedia.ru/ca/2a/65/ca2a657c553bab1fffbbee12a52d6162/128x77_21_56ee61eb1d570ca4add863ea82ef72a4@1920x1152_0xac120003_8557419371638268736.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="128" height="77" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>3 привычки и 8 болезней, которые увеличивают риск инсульта в разы</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/694785/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e078d720><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-51cf4236 data-v-2fb6518e><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s2.hsmedia.ru/f7/db/c2/f7dbc2aaf2dd82bd8af20f9120e8f449/128x77_21_c32e74dd016868f6ba094336d2d4e23c@1920x1152_0xac120003_19298475721638170379.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="128" height="77" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Профессор Бокерия назвала главную причину атеросклероза — и это не холестерин</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/sp/5-deistvitelno-vazhnih-voprosov-o-zdorove-likbez-dlya-myzhcin/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e078d720><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-51cf4236 data-v-2fb6518e><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s2.hsmedia.ru/82/f4/50/82f450dea520956acec967b1430bde08/128x77_21_3b68d1a2647032e5361c75e297769b76@1680x1008_0xac120003_20934469341638284694.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="128" height="77" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>5 действительно важных вопросов о здоровье. Ликбез для мужчин</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/695025/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e078d720><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-51cf4236 data-v-2fb6518e><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s1.hsmedia.ru/ac/7f/89/ac7f898b8a8137beff4fb7a2a84c395f/128x77_21_d48024d6349e4f12b10a150104b92644@1920x1152_0xac120003_5028257481638210626.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="128" height="77" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Трудности с засыпанием могут указывать на повышенный уровень холестерина</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/695170/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e078d720><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-51cf4236 data-v-2fb6518e><div class="lazy-image__wrapper" data-v-51cf4236><noscript data-v-51cf4236><img src="https://n1s1.hsmedia.ru/70/bd/b6/70bdb6ba95e111ef905d301a6fd04989/128x77_21_14e40d81f79aa5b27188de846e91af1c@1920x1152_0xac120003_3552425091638272764.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-51cf4236></noscript><div class="lazy-image__stub" data-v-51cf4236><img width="128" height="77" class="lazy-image__image _align-center" data-v-51cf4236><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Врач Кореневич описала эксперимент, который доказал эффективность противораковой диеты</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-909ce69c><div class="content-layout article-comments__wrapper" data-v-69f64e46 data-v-2b05c6c4><article class="content-layout__content" data-v-69f64e46><section name="comments" data-nosnippet="" class="comments" data-v-69f64e46 data-v-2b05c6c4><noindex data-v-69f64e46 data-v-2b05c6c4><div class="title comments__title" data-v-69f64e46 data-v-2b05c6c4><h2 class="title__text" data-v-69f64e46 data-v-2b05c6c4>Комментарии</h2><meta itemprop="commentCount" content="1" data-v-69f64e46 data-v-2b05c6c4><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-69f64e46 data-v-2b05c6c4><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-69f64e46 data-v-2b05c6c4><span itemprop="userInteractionCount" data-v-69f64e46 data-v-2b05c6c4>1</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-2b05c6c4><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-5704a524 data-v-2b05c6c4><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-5704a524><li class="tab__value grid-row" data-v-5704a524><svg class="svg-icon tab__icon" data-v-5704a524 data-v-5704a524><use xlink:href="#star" data-v-5704a524 data-v-5704a524></use></svg><span class="tab__text" data-v-5704a524>Топ</span></li><li class="tab__value grid-row tab__value-picked" data-v-5704a524><span class="tab__text" data-v-5704a524>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:none;" data-v-5704a524><span class="comments-sort__all-description" data-v-5704a524>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-704a53e8 data-v-5704a524><li class="tab__value grid-row _picked" data-v-704a53e8><span data-v-704a53e8>Новые</span></li><li class="tab__value grid-row" data-v-704a53e8><span data-v-704a53e8>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:none;" data-v-5704a524><button type="button" class="comments-sort__all-button _picked" data-v-5704a524>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-5704a524>Сначала старые</button></div><div class="comments-sort__spacer" data-v-5704a524></div></div><ul class="comments__list" data-v-69f64e46 data-v-2b05c6c4><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="6092239" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-12-03T01:14:55.277511+03:00" class="content-wrapper__info-date" data-v-2d821f03>22:14 02.12.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Я бы посоветовал.., - избегать всеми возможными способами просыпание по будильнику!) Только - естественным &quot;образом&quot;, когда &quot;организм&quot; выспался! ) Да, не все это умеют, тем более - от рождения! ) Вспомнился СССР.., ты ещё спишь, а тебя уже одевают и.. ведут в Детский Сад, потому что родителям на работу рано..) Сон - загадка! ) И, к сожалению, этому изданию этого не понять, по одной простой причине.. - если вы созданы для людей, то и подавать &quot;материал&quot; вы будете.., - как люди, а не роботы! ) Не верю ни одному слову в вашем издании! )</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-69f64e46><div class="aside" data-v-69f64e46 data-v-2b05c6c4></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-29b6fa9f></div></div><div class="articles-page__load-more grid-item-12" data-v-29b6fa9f><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-29b6fa9f><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-29b6fa9f></div><!----><!----><!----><div class="creative" data-v-20213a9a data-v-e078d720><div id="" class="creative__slot" data-v-20213a9a></div></div><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-low" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 my-3 mx-auto _hb-low _ArticlesPage" data-v-e078d720><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"></div></div></div></div></div></main><footer class="app-footer"><div class="container" data-v-8ddca722><div class="footer__wrapper" data-v-4c8d9f5b><ul class="footer__social-icons" data-v-4c8d9f5b><li class="footer__social-icon footer__social-icon_FB" data-v-4c8d9f5b><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-4c8d9f5b><span class="footer__svg-wrapper" data-v-4c8d9f5b><svg class="svg-icon" data-v-4c8d9f5b data-v-4c8d9f5b><use xlink:href="#fb" data-v-4c8d9f5b data-v-4c8d9f5b></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-4c8d9f5b><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-4c8d9f5b><span class="footer__svg-wrapper" data-v-4c8d9f5b><svg class="svg-icon" data-v-4c8d9f5b data-v-4c8d9f5b><use xlink:href="#tw" data-v-4c8d9f5b data-v-4c8d9f5b></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-4c8d9f5b><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-4c8d9f5b><span class="footer__svg-wrapper" data-v-4c8d9f5b><svg class="svg-icon" data-v-4c8d9f5b data-v-4c8d9f5b><use xlink:href="#vk" data-v-4c8d9f5b data-v-4c8d9f5b></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-4c8d9f5b><a target="_blank" href="https://www.instagram.com/doctorpiter.ru/" title="Instagram" class="footer__social-link" data-v-4c8d9f5b><span class="footer__svg-wrapper" data-v-4c8d9f5b><svg class="svg-icon" data-v-4c8d9f5b data-v-4c8d9f5b><use xlink:href="#in" data-v-4c8d9f5b data-v-4c8d9f5b></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-4c8d9f5b><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>О сайте</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Реклама</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Контакты</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Правила использования материалов</a></li><li class="footer__menu-item" data-v-4c8d9f5b><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-4c8d9f5b data-v-4c8d9f5b>Статистика</a></li></ul><div class="footer__networks" data-v-4c8d9f5b><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-4c8d9f5b><svg class="svg-icon" data-v-4c8d9f5b data-v-4c8d9f5b><use xlink:href="#hsd" data-v-4c8d9f5b data-v-4c8d9f5b></use></svg></a></div><!----><div class="footer__info" data-v-4c8d9f5b><!----><p class="footer__info-paragraph" data-v-4c8d9f5b>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-4c8d9f5b>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-4c8d9f5b>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-4c8d9f5b></p><p class="footer__info-paragraph" data-v-4c8d9f5b>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-4c8d9f5b>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-4c8d9f5b>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.6cbff6c44dbd3b864fd6.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.49839b9569551f83bf51.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.c69d8c6e638c7112eb94.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.a2e9fe91bbff68d3a63e.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.1fa8748eda70c7a14d6f.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + ' pub_300x250m pub_728x90 text-ad textAd'
            + ' text_ad text_ads text-ads text-ad-links no-ad-reminder';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
