<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/62/46/3a/62463a12a68c56c7ea4068c544883c06/728x485_1_9210bc3997d9b180e787ea0edede58cd@2121x1414_0xac120003_3867532701671630921.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s2.hsmedia.ru/ab/87/7b/ab877be2dbe7189a8c4ec4748706e51c/1920x1152_0xac120003_11601173451671630954.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/obraz-zhizni/ne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/ab/87/7b/ab877be2dbe7189a8c4ec4748706e51c/1920x1152_0xac120003_11601173451671630954.jpeg" />
    
    <meta name="description" content="Форм психологического насилия над личностью довольно много. Одна из них — так называемый «неглект». Или в переводе — пренебрежение. Чем пренебрегают неглектеры и как их можно распознать? Объ... | DOCTORPITER" />
    <meta name="author" content="Анна Майская" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза" />
    <meta property="og:description" content="Форм психологического насилия над личностью довольно много. Одна из них — так называемый «неглект». Или в переводе — пренебрежение. Чем пренебрегают неглектеры и как их можно распознать? Объясняют психологи." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/24/e5/3f/24e53f7d1e2322187c7147dbdbb4e342/1200x630_0xac120003_4087595781671630958.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/obraz-zhizni/ne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/24/e5/3f/24e53f7d1e2322187c7147dbdbb4e342/1200x630_0xac120003_4087595781671630958.png" />
    <meta name="twitter:description" content="Форм психологического насилия над личностью довольно много. Одна из них — так называемый «неглект». Или в переводе — пренебрежение. Чем пренебрегают неглектеры и как их можно распознать? Объясняют психологи." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script async src="https://content.adriver.ru/AdRiverFPS.js"></script>

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.248.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.4fd187c514096dbbb4f3.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.3f904a9a23e223b23e54.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.962312c3ae64485e7abe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.f6ba65f24f6d6484e5d2.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.962312c3ae64485e7abe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.c8793940463fa618c432.bundle-v2.js" as="script">
    <style data-vue-ssr-id="36192253:0 45c08b41:0 7229359c:0 148c2a3d:0 085bd383:0 9ed4b7a6:0 a8245768:0 32f01e13:0 54cb6f42:0 cfeac150:0 1e8c2353:0 5d76ddd6:0 00fbc516:0 6033e253:0 f2e7e5e2:0 7449656f:0 11197ee8:0 b75a2380:0 6817361a:0 65a950ed:0 032053b9:0 46a5f738:0 7b3eb4c4:0 44c42e2c:0 1c4d7834:0 133bb1b1:0 0c59c1e7:0 84350cb4:0 82c2d5f6:0 c87b83da:0 fad95c82:0 eddd64bc:0 de9dd514:0 39765cea:0 6ddc1944:0 2a931bcc:0 f93f14fa:0 2135cbc1:0 709cb4df:0 3e693490:0 0d705422:0 5c4ba544:0 105d0756:0 2abcc3b2:0 522a5ff0:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter ">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.248.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-236e3526><div data-hsm-adunit="podlojka" class="creative__slot" data-v-236e3526></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-e6110dda><div class="container big-header" data-v-22c3acd3 data-v-8f7bfb1a><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-8f7bfb1a><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-e6110dda><div class="app-header__placeholder" data-v-e6110dda><div class="container" data-v-22c3acd3 data-v-baa93164 data-v-e6110dda><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-baa93164><button class="header__burger" data-v-22c3acd3 data-v-baa93164><div class="header__burger-icon" data-v-22c3acd3 data-v-baa93164></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-baa93164><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-baa93164><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-baa93164><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-baa93164><ul class="header__nav-list" data-v-22c3acd3 data-v-baa93164><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-baa93164>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-baa93164>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-baa93164>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-baa93164>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-baa93164>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-baa93164><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-baa93164>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-baa93164><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-baa93164><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-baa93164><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#search" data-v-22c3acd3 data-v-baa93164></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-baa93164></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-baa93164></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-8f2cccb6><div class="hidden-menu" data-v-8f2cccb6><div class="hidden-menu__header" data-v-8f2cccb6><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-8f2cccb6 data-v-8f2cccb6><div class="hidden-menu__logo-icon" data-v-8f2cccb6><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-8f2cccb6><svg class="svg-icon hidden-menu__btn-close-icon" data-v-8f2cccb6 data-v-8f2cccb6><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#close" data-v-8f2cccb6 data-v-8f2cccb6></use></svg></button></div><nav class="hidden-menu__content" data-v-8f2cccb6><ul class="hidden-menu__items" data-v-8f2cccb6><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li><li class="hidden-menu__item" data-v-8f2cccb6><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-8f2cccb6 data-v-8f2cccb6></ul></li></ul><ul class="hidden-menu__second-items" data-v-8f2cccb6><li class="hidden-menu__item" data-v-8f2cccb6><a href="https://doctorpiter.ru/diseases/" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Справочник болезней</a></li><li class="hidden-menu__item" data-v-8f2cccb6><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Женское здоровье</a></li><li class="hidden-menu__item" data-v-8f2cccb6><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Неврология</a></li><li class="hidden-menu__item" data-v-8f2cccb6><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Психология</a></li><li class="hidden-menu__item" data-v-8f2cccb6><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-8f2cccb6 data-v-8f2cccb6>Вопрос эксперту</a></li></ul><div class="slots" data-v-8f2cccb6><div class="hidden-menu-search" data-v-f7bec69a><svg class="svg-icon hidden-menu-search__icon" data-v-f7bec69a data-v-f7bec69a><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#search" data-v-f7bec69a data-v-f7bec69a></use></svg><span class="hidden-menu-search__text" data-v-f7bec69a>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-8f2cccb6></div></div></div><div class="notification" data-v-54fff2b1 data-v-e6110dda><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-e6110dda></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-236e3526><div data-hsm-adunit="hb-top" class="creative__slot" data-v-236e3526></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-5cf745ea data-v-31585db7><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-5cf745ea><div class="observer-indicator article__top-indicator" data-v-5cf745ea></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-08f33162 data-v-31585db7><div class="content-layout" data-v-3a3cf7eb data-v-342131ba data-v-08f33162><article class="content-layout__content" data-v-3a3cf7eb><div class="article" data-v-3a3cf7eb data-v-342131ba><div class="article-schema" data-v-342131ba data-v-342131ba><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза"><link itemprop="image" href="https://n1s1.hsmedia.ru/24/e5/3f/24e53f7d1e2322187c7147dbdbb4e342/1200x630_0xac120003_4087595781671630958.png"><link itemprop="url" href="https://doctorpiter.ru/obraz-zhizni/ne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/obraz-zhizni/ne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908/"><meta itemprop="dateCreated" content="2022-12-23T03:00:00Z"><meta itemprop="datePublished" content="2022-12-23T03:00:00Z"><meta itemprop="dateModified" content="2022-12-23T03:00:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анна Майская"><link itemprop="url" href="https://doctorpiter.ru/authors/anna-maiskaya/"><link itemprop="image" href="https://n1s2.hsmedia.ru/82/4a/97/824a97c63e78dd059deb461970434167/455x455_0xac120003_19203405681636445048.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза","item":""}]}</script></div><div class="article__info-wrapper" data-v-3a3cf7eb data-v-342131ba><div class="block-topics article__topics block-topics_right-gradient" data-v-b7914ec6 data-v-342131ba data-v-342131ba><div data-test="topics" class="block-topics__wrapper" data-v-b7914ec6><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-b7914ec6>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-3a3cf7eb data-v-342131ba><div class="article__header-top" data-v-3a3cf7eb data-v-342131ba><h1 itemprop="headline" class="article__title" data-v-342131ba data-v-342131ba>Не пьет, не бьет, не гуляет, а счастья все равно нет: что такое неглект и почему он хуже абьюза</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-342131ba data-v-342131ba>Форм психологического насилия над личностью довольно много. Одна из них — так называемый «неглект». Или в переводе — пренебрежение. Чем пренебрегают неглектеры и как их можно распознать? Объясняют психологи.</p><div class="article-info" data-v-02e93462 data-v-342131ba data-v-342131ba><!----><!----><span class="article-info__item" data-v-02e93462>23 декабря 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-342131ba><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-image" data-v-5badf030 data-v-6cf678f9 data-v-6cf678f9><div class="base-image block-image__base" data-v-5badf030><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/62/46/3a/62463a12a68c56c7ea4068c544883c06/2121x1414_0xac120003_3867532701671630921.jpeg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/62/46/3a/62463a12a68c56c7ea4068c544883c06/728x485_1_9210bc3997d9b180e787ea0edede58cd@2121x1414_0xac120003_3867532701671630921.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/62/46/3a/62463a12a68c56c7ea4068c544883c06/728x485_1_9210bc3997d9b180e787ea0edede58cd@2121x1414_0xac120003_3867532701671630921.jpeg" width="728" height="485" alt="абьюз неглект газлайтинг" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="абьюз неглект газлайтинг" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0588da82><!----><div class="image-caption__meta" style="width:728px;" data-v-0588da82><dl class="image-caption__meta-wrapper" data-v-0588da82><dt class="image-caption__meta-title" data-v-0588da82>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-0588da82>iStockphoto</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><p>Неглект&nbsp;— психологический абьюз&nbsp;— стал причиной развода экс-солистки группы «Серебро» Кати Кищук. Певица сама рассказала о проблеме в соцсетях, правда, позже свой пост удалила.</p><div class="place-for-creative"></div><p>«Неглект&nbsp;— это очень страшный тип абьюза. <strong>Опасность заключается в том, что все очень завуалировано. </strong>Тебя не лупят по лицу… наоборот, тебе покупается дом, золотая клетка. Ты в ней сидишь, не видишь никого… тебе говорят: „Смотри, как я о тебе забочусь, какой дом я купил…“ А ты хочешь работать, но тебя заставляют жить в этом доме… Это полное игнорирование просьб.<mark> Тебя не собираются понимать, уважать»,</mark>&nbsp;— рассказала певица, <noindex><a href="https://t.me/spletni_tg/24306" rel="noopener nofollow" target="_blank">пишет</a></noindex> телеграм-канал «Только никому».</p><div class="place-for-creative"></div><p>Что же такое неглект, как его распознать, чем он опасен и что делать, если ваш партнер&nbsp;— неглектер?</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-6cf678f9 data-v-6cf678f9><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-371bdcae><div class="person-block-full__avatar-wrapper" data-v-371bdcae><div class="person-block-full__avatar" data-v-371bdcae><img itemprop="image" src="https://n1s2.hsmedia.ru/c5/fb/ad/c5fbad804d9f562440fe7e0d73760bfe/160x160_21_b3e575c44dfb058a7d78c6a6eab80212@363x363_0xac120003_9174353891671624236.jpeg" alt="Евгений Гиберт" loading="lazy" data-v-371bdcae></div></div><div class="person-block-full__content" data-v-371bdcae><div class="person-block-full__header" data-v-371bdcae><div itemprop="name" class="person-block-full__fullName" data-v-371bdcae>Евгений Гиберт</div><span itemprop="knowsAbout" class="person-block-full__profession" data-v-371bdcae>психология</span></div><p itemprop="description" class="person-block-full__description" data-v-371bdcae>психотерапевт, клинический психолог, гипнотерапевт</p><!----><!----></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><p>- Различают неглект физический, эмоциональный, финансовый, социальный, образовательный и самонеглект. В любой из этих разновидностей <mark>во главе угла стоит игнорирование человеком потребностей других людей, </mark>- рассказал «Доктору Питеру» психотерапевт Евгений Гиберт.</p><div class="place-for-creative"></div><h2>Физический неглект</h2><p>При такой форме неглекта партнер совершенно не принимает участия в бытовых делах, предпочитая взвалить все на вторую половинку. То есть женщина, по мнению мужчины-пренебрегателя, должна и деньги на жизнь заработать, и суп варить, и краны чинить, и гвозди в стену забивать.</p><div class="place-for-creative"></div><p>Еще один показатель физического неглекта&nbsp;—<strong> когда человек сознательно отказывает ребенку в обуви, одежде, элементарной гигиене</strong>, не хочет ухаживать за пожилым родственником и игнорирует его просьбы помочь банально принять ванну или подстричь ногти на ногах.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="links-block" data-v-5c422800 data-v-6cf678f9><div class="links-block__title" data-v-5c422800>Читайте также</div><ul class="links-block__items" data-v-5c422800><li class="links-block__item" data-v-5c422800><a href="https://doctorpiter.ru/obraz-zhizni/makarony-yaichnica-i-eshe-5-vrednykh-produktov-kotorye-obyazatelno-dolzhny-byt-v-vashem-racione-id856524/" target="_blank" rel="noopener" class="links-block__item-link" data-v-5c422800>Макароны, яичница и еще 5 вредных продуктов, которые обязательно должны быть в вашем рационе</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><h2>Эмоциональный неглект</h2><p>Это отказ сопереживать или равнодушие по отношению к страдающему человеку. <mark>Если вы рыдаете от обиды, а друг занимается своими делами, не обращая на ваши слезы никакого внимания, это тревожный сигнал.</mark></p><div class="place-for-creative"></div><p>Мама, не замечающая того, что ее ребенок плачет в кроватке, и придерживающаяся мнения: «Пусть кричит, легкие лучше работать будут»,&nbsp;— <strong>тоже эмоциональный неглектер.</strong></p><div class="place-for-creative"></div><h2>Финансовый неглект</h2><p>Экономическое насилие, выражающееся в том, что деньгами в семье распоряжается только один человек и распределяет он их по личному усмотрению. Как правило, большую часть денег неглектер тратит на себя, а остальным достаются крохи. Хочешь новые сапоги? Перебьешься, в старых еще походишь. Ну и что, что в них подошва треснула, починить еще можно. Ребенку нужна спортивная форма? Пусть соседка подарит или еще кто-нибудь отдаст. <mark>Такое поведение явно указывает на то, что нужды других человека не интересуют вовсе.</mark></p><div class="place-for-creative"></div><h2>Социальный неглект</h2><p>Когда один человек, имеющий в своем распоряжении необходимую власть и ресурсы, не делает ничего, чтобы использовать это во благо людей.</p><div class="place-for-creative"></div><p><strong>Чаще всего такими неглектерами становятся работники социальной сферы. </strong>Слесарь не торопится прийти, хотя вы вызвали его несколько часов назад. Врач отказывает в бесплатных лекарствах, которые вы имеете право получать по своему статусу инвалида. Вот это и есть социальный неглект.</p><div class="place-for-creative"></div><h2>Образовательный неглект</h2><p>С этим видом неглекта сейчас приходится сталкиваться нечасто, но все же встречаются родители, которые не отпускают детей в детские сады и школы, мотивируя это тем, что современная система образования дурна и порочна. <strong>Пусть лучше ребенок дома помогает, чем знания получает.</strong> А удачно жениться или выйти замуж образование не поможет.</p><div class="place-for-creative"></div><h2>Самонеглект</h2><p>Выражается в том, что человек<strong> пренебрегает своими личными потребностями в угоду другим. </strong>Хочется спать? Нет, не время сейчас, еще отчет недописан, или билеты для экзамена не выучены, или еда не готова. Пора покупать новые ботинки?<mark> Обойдусь, еще пару лет в них походить можно, а вот сыну надо купить.</mark> Давно не были в отпуске? Ну и что, зато больше денег заработал, квартиру отремонтировали. Правда, недосып и ненормированный рабочий график скажутся на здоровье не лучшим образом. <strong>Но тот, кто систематически игнорирует свои нужды, и к врачу попадет только через вызов скорой помощи, а никак не пойдет добровольно</strong>.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="links-block" data-v-5c422800 data-v-6cf678f9><div class="links-block__title" data-v-5c422800>Читайте также</div><ul class="links-block__items" data-v-5c422800><li class="links-block__item" data-v-5c422800><a href="https://doctorpiter.ru/zdorove/v-gospitale-dlya-veteranov-voin-rasskazali-ob-osoboi-opasnosti-grippa-dlya-pozhilykh-id856672/" target="_blank" rel="noopener" class="links-block__item-link" data-v-5c422800>В Госпитале для ветеранов войн рассказали об особой опасности гриппа для пожилых</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><h2>Чем опасен неглект</h2><p>- Неглект опасен разрушением личности того, кто этому неглекту подвергается, проблемами с самооценкой, психическим и физическим здоровьем,&nbsp;— уверен психотерапевт Евгений Гиберт.&nbsp;— Трудно сохранить адекватный взгляд на жизнь, если с детства вами особо не интересовались, кормили остатками с родительского стола, одежду искали по соседям, а общение со сверстниками пресекали. Но и взрослым, столкнувшимся с таким партнером, который их не ценит, не уважает и не считает нужным помогать,<mark> вырваться из токсичных отношений нелегко. </mark>Особенно если человек уже пожилой и беспомощный, зависящий от родственников во всем.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-6cf678f9 data-v-6cf678f9><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="female"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-371bdcae><div class="person-block-full__avatar-wrapper" data-v-371bdcae><div class="person-block-full__avatar" data-v-371bdcae><img itemprop="image" src="https://n1s2.hsmedia.ru/18/7b/78/187b7847c5186290f25d512a6213f85d/160x160_21_d6f20373bd51216c46044adf43befee3@400x400_0xac120003_5720396211671624105.jpeg" alt="Алёна Кульшицкая" loading="lazy" data-v-371bdcae></div></div><div class="person-block-full__content" data-v-371bdcae><div class="person-block-full__header" data-v-371bdcae><div itemprop="name" class="person-block-full__fullName" data-v-371bdcae>Алёна Кульшицкая</div><!----></div><p itemprop="description" class="person-block-full__description" data-v-371bdcae>психолог, коуч, автор методики по разрешению бессознательных конфликтов</p><!----><a href="http://www.alenakulschitskaya.ru" rel="noopener nofollow" target="_blank" class="person-block-full__link" data-v-371bdcae>Личный сайт</a></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><h2>«Нечаянный» неглект</h2><p>- Сейчас термин «неглект»&nbsp;зачастую используют как синоним абьюза. Однако же человек может игнорировать потребности другого из-за чрезмерной погруженности в себя, отсутствия опыта в отношениях, который позволил бы осознать, что важно для другого человека, что его ранит, обижает. Кроме того, он может попросту не знать, что делать в тех или иных ситуациях,&nbsp;— считает психолог Алена Кульшицкая.&nbsp;— Избегание, игнорирование здесь&nbsp;— <mark>результат растерянности, невнимательности или незнания, </mark>а не проявление желания усилить страдания другого человека.</p><div class="place-for-creative"></div><p>Для того чтобы исправить ситуацию, важно помочь человеку осознать происходящее и научиться действовать в похожих ситуациях в будущем.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="9" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="links-block" data-v-5c422800 data-v-6cf678f9><div class="links-block__title" data-v-5c422800>Читайте также</div><ul class="links-block__items" data-v-5c422800><li class="links-block__item" data-v-5c422800><a href="https://doctorpiter.ru/obraz-zhizni/5-sovetov-introvertam-kak-lyubitelyam-uedineniya-perezhit-prazdniki-i-ne-possoritsya-s-blizkimi-id856250/" target="_blank" rel="noopener" class="links-block__item-link" data-v-5c422800>5 советов интровертам: как любителям уединения пережить праздники и не поссориться с близкими</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="10" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><h2>Что делать, если ваш партнер&nbsp;— неглектер</h2><p>- В случае вашей личной дееспособности&nbsp;—<mark> разрывать контакт с неглектером немедленно,&nbsp;</mark>— говорит психотерапевт Евгений Гиберт.&nbsp;— Если же жертвой такого пренебрежения становится ребенок или пожилой человек, но непосредственно вы на эту проблему повлиять не можете, обратитесь в органы опеки или социальные службы. На нерадивых чиновников можно писать жалобы. <strong>А вот в случае самонеглекта</strong> стоит приложить усилия для того, чтобы осознать себя и реальность своих личных потребностей, научиться их удовлетворять и не ощущать после этого чувства вины.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="text" data-block-index="11" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-6cf678f9><div class="block-text" data-v-00454076 data-v-6cf678f9><h2>Начните диалог</h2><p>- Ответ на вопрос «Что делать?» очень зависит от того, в каких отношениях человек сталкивается со скрытой агрессией или неглектом,&nbsp;— рассказывает Алена Кульшицкая.&nbsp;— Если это близкие отношения, в которых заинтересованы обе стороны,<strong> нет ничего эффективнее открытого искреннего диалога. </strong>Надо рассказать агрессору о своих чувствах, потребностях, объяснить, почему это важно, обратиться с просьбой изменить поведение, <mark>предложить изменения со своей стороны&nbsp;</mark>— все это прекрасно работает, если есть доверие с обеих сторон, признание ценности отношений, готовность и желание менять их к лучшему.</p><div class="place-for-creative"></div><p>Другое дело, когда агрессор не заинтересован в улучшении качества отношений, отмечает психолог.</p><div class="place-for-creative"></div><p>- Например, это может быть конкурирующий коллега по работе, одноклассник, одногруппник или сосед,&nbsp;— говорит эксперт.&nbsp;— Универсальных советов, как обычно, здесь нет, но можно найти свой способ противостоять обидчику, опираясь на следующие советы:&nbsp;</p><div class="place-for-creative"></div><ul><li><p>Проверьте, <strong>нет ли в вашем поведении причин для ответной скрытой агрессии. </strong>Спросите себя, какую «угрозу» я представляю для своего обидчика? Что в моем поведении может задевать, ранить обидчика. Могу ли я это изменить?<mark> Что я могу сделать, чтобы он перестал воспринимать меня, мое поведение как угрозу?&nbsp;</mark></p></li><li><p>Некоторым агрессорам очень важно дать отпор, спокойно, вежливо, но твердо. Можно прямо сказать: «Мне не нравится, когда ты так делаешь, со мной так нельзя» или «Я вижу, тебе что-то не нравится. Если так&nbsp;— скажи прямо, и попробуем решить эту проблему».</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-index="12" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-26708d18 data-v-342131ba><div class="article-authors-info__item" data-v-26708d18><svg class="svg-icon article-authors-info__icon" data-v-26708d18 data-v-26708d18><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#format-text" data-v-26708d18 data-v-26708d18></use></svg><span class="article-authors-info__list" data-v-26708d18><a href="/authors/anna-maiskaya/" target="_blank" data-v-26708d18>Анна Майская</a><span data-v-26708d18></span></span></div><!----></div><!----><!----><template data-v-342131ba></template><div class="article__scroll-indicator" style="top:25%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:50%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:75%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:100%;" data-v-342131ba></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-342131ba><div id="hb-promo" class="creative _hb-promo" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><div class="article-footer _with-background _overline" data-v-55c765af data-v-342131ba><div class="related-entities-container" data-v-55c765af><div class="related-entities-list" data-v-23b92973><div class="block-title" data-v-23b92973>Материалы по теме</div><ul class="related-entities-list__list" data-v-23b92973><li class="related-entities-list__item _showEntity" data-v-23b92973><div data-creative-container="read-also-1" class="creative-container related-entities-list__item-creative _read-also-1 _ArticlesPage" data-v-23b92973><div id="read-also-1" class="creative _read-also-1" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><a href="/obraz-zhizni/kak-ponyat-chto-ya-abyuzer-12-priznakov-v-povedenii-kotorye-smogut-otvetit-na-vash-vopros-id852814/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-23b92973><span>«Как понять, что я абьюзер?» 12 признаков в поведении, которые смогут ответить на ваш вопрос</span></a></li><li class="related-entities-list__item _showEntity" data-v-23b92973><div data-creative-container="read-also-2" class="creative-container related-entities-list__item-creative _read-also-2 _ArticlesPage" data-v-23b92973><div id="read-also-2" class="creative _read-also-2" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><a href="/obraz-zhizni/luchshee-reshenie-rvat-otnosheniya-psikhologi-nazvali-18-fraz-kotorye-s-golovoi-vydayut-abyuzera-id831531/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-23b92973><span>«Лучшее решение — рвать отношения»: психологи назвали 18 фраз, которые с головой выдают абьюзера</span></a></li><li class="related-entities-list__item _showEntity" data-v-23b92973><div data-creative-container="read-also-3" class="creative-container related-entities-list__item-creative _read-also-3 _ArticlesPage" data-v-23b92973><div id="read-also-3" class="creative _read-also-3" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><a href="/obraz-zhizni/gazlaiting-chistoi-vody-zapomnite-eti-15-fraz-ikh-govoryat-lyudi-chtoby-manipulirovat-vami-id852213/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-23b92973><span>«Газлайтинг» чистой воды: запомните эти 15 фраз — их говорят люди, чтобы манипулировать вами</span></a></li><li class="related-entities-list__item _showEntity" data-v-23b92973><div data-creative-container="read-also-4" class="creative-container related-entities-list__item-creative _read-also-4 _ArticlesPage" data-v-23b92973><div id="read-also-4" class="creative _read-also-4" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><a href="/obraz-zhizni/slivochnoe-maslo-spred-i-margarin-na-chem-luchshe-zharit-a-chto-dobavlyat-v-vypechku-id855182/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-23b92973><span>Сливочное масло, спред и маргарин: на чем лучше жарить, а что лучше добавлять в выпечку</span></a></li><li class="related-entities-list__item _showEntity" data-v-23b92973><div data-creative-container="read-also-5" class="creative-container related-entities-list__item-creative _read-also-5 _ArticlesPage" data-v-23b92973><div id="read-also-5" class="creative _read-also-5" data-v-236e3526><div class="creative__slot" data-v-236e3526></div></div></div><a href="/zdorove/v-gospitale-dlya-veteranov-voin-rasskazali-ob-osoboi-opasnosti-grippa-dlya-pozhilykh-id856672/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-23b92973><span>В Госпитале для ветеранов войн рассказали об особой опасности гриппа для пожилых</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-55c765af><div class="tags article-footer__tags" data-v-1c101650 data-v-55c765af><div class="block-title" data-v-1c101650>Теги</div><ul class="tags__list" data-v-1c101650><li class="tags__tag" data-v-1c101650><a href="/tags/psikhologiya/" class="tags__tag-link" data-v-1c101650>Психология</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-3a3cf7eb><div class="article__aside" data-v-3a3cf7eb data-v-342131ba><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-08f33162><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-08f33162><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-236e3526><div data-hsm-adunit="vb-1" class="creative__slot" data-v-236e3526></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-3a3cf7eb data-v-08f33162><div class="top-articles _articles-page-read-now" data-v-0998646f data-v-31585db7><div class="top-articles__wrapper" data-v-0998646f><div class="top-articles__title" data-v-0998646f>Сегодня читают</div><div class="top-articles__list" data-v-0998646f><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/ot-kakikh-muzhchin-luchshe-bezhat-posle-pervogo-svidaniya-psikholog-nazval-6-krasnorechivykh-signalov-id856862/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-766b5fd1 data-v-31585db7><div class="announce-inline-tile__img-container" data-v-766b5fd1><!----><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-766b5fd1><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/6c/78/1d/6c781d63a1334382c2c5267bc70be178/128x77_21_e484da9a4010ac6fc32d90317a033652@1651x991_0xac120003_12019865801671617540.jpeg" width="128" height="77" alt="От каких мужчин лучше бежать после первого свидания: психолог назвал 6 красноречивых сигналов" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="От каких мужчин лучше бежать после первого свидания: психолог назвал 6 красноречивых сигналов" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-766b5fd1><!----><!----><!----><div class="announce-inline-tile__text" data-v-766b5fd1><span class="announce-inline-tile__title mt-2 mt-d-0" data-v-766b5fd1>От каких мужчин лучше бежать после первого свидания: психолог назвал 6 красноречивых сигналов</span><!----></div><!----><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/zdorove/deistvuem-po-sisteme-5-x5-kak-pravilno-provetrivat-kvartiru-kogda-na-ulice-moroz-id855521/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-766b5fd1 data-v-31585db7><div class="announce-inline-tile__img-container" data-v-766b5fd1><!----><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-766b5fd1><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/89/8e/13/898e13acda7ad16ac24c5d677d242775/128x77_21_07081a7632f8ed3768dbf94887b1fc44@1920x1152_0xac120003_6866331181671096210.jpeg" width="128" height="77" alt="Действуем по системе «5x5»: как правильно проветривать квартиру, когда на улице мороз" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Действуем по системе «5x5»: как правильно проветривать квартиру, когда на улице мороз" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-766b5fd1><!----><!----><!----><div class="announce-inline-tile__text" data-v-766b5fd1><span class="announce-inline-tile__title mt-2 mt-d-0" data-v-766b5fd1>Действуем по системе «5x5»: как правильно проветривать квартиру, когда на улице мороз</span><!----></div><!----><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/kak-po-povedeniyu-muzhchiny-ponyat-chto-on-khochet-razvestis-psikholog-nazval-5-priznakov-id853459/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-766b5fd1 data-v-31585db7><div class="announce-inline-tile__img-container" data-v-766b5fd1><!----><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-766b5fd1><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/13/5d/f4/135df4dd2ac79ed7f1050b506c0a1318/128x77_21_05abd2aba2f87896874d312c2b3a6572@1920x1152_0xac120003_167263491670316829.jpeg" width="128" height="77" alt="Как по поведению мужчины понять, что он хочет развестись: психолог назвал 5 признаков" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Как по поведению мужчины понять, что он хочет развестись: психолог назвал 5 признаков" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-766b5fd1><!----><!----><!----><div class="announce-inline-tile__text" data-v-766b5fd1><span class="announce-inline-tile__title mt-2 mt-d-0" data-v-766b5fd1>Как по поведению мужчины понять, что он хочет развестись: психолог назвал 5 признаков</span><!----></div><!----><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/ne-izmena-psikholog-kislev-nazval-7-glavnykh-prichin-pochemu-v-brake-propadaet-seks-id856869/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-766b5fd1 data-v-31585db7><div class="announce-inline-tile__img-container" data-v-766b5fd1><!----><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-766b5fd1><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/32/bc/fc/32bcfcfa6d55d647f6eea1ecf3bff936/128x77_21_4805935a7a2ef5975caf180ef70f0b7e@1920x1152_0xac120003_3729085621671618529.jpeg" width="128" height="77" alt="Не измена: психолог Кислев назвал 7 главных причин, почему в браке пропадает секс" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Не измена: психолог Кислев назвал 7 главных причин, почему в браке пропадает секс" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-766b5fd1><!----><!----><!----><div class="announce-inline-tile__text" data-v-766b5fd1><span class="announce-inline-tile__title mt-2 mt-d-0" data-v-766b5fd1>Не измена: психолог Кислев назвал 7 главных причин, почему в браке пропадает секс</span><!----></div><!----><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/bylo-ozhidaemo-2-prichiny-pochemu-lyubov-na-samom-dele-zakanchivaetsya-id856150/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-766b5fd1 data-v-31585db7><div class="announce-inline-tile__img-container" data-v-766b5fd1><!----><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-766b5fd1><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/8c/47/65/8c4765e84ffc51c422adfa25a27004be/128x77_21_a1d6ff269e8a798cf4481486b3260baa@1920x1152_0xac120003_19525848361671375861.jpeg" width="128" height="77" alt="Было ожидаемо: 2 причины, почему любовь на самом деле заканчивается" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Было ожидаемо: 2 причины, почему любовь на самом деле заканчивается" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-766b5fd1><!----><!----><!----><div class="announce-inline-tile__text" data-v-766b5fd1><span class="announce-inline-tile__title mt-2 mt-d-0" data-v-766b5fd1>Было ожидаемо: 2 причины, почему любовь на самом деле заканчивается</span><!----></div><!----><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-5cf745ea></div></div><div class="articles-page__load-more grid-item-12" data-v-5cf745ea><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-5cf745ea><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-5cf745ea></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-31585db7><div id="fullscreen" class="creative _fullscreen" data-v-236e3526><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-236e3526></div></div></div><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper"><ul class="footer__social-icons"><li class="footer__social-icon footer__social-icon_TW"><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#tw"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK"><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#vk"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK"><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#ok"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG"><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#tg-variant"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS"><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#yandex-news"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN"><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#zen-new"></use></svg></span></a></li></ul><ul class="footer__menu-list"><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link">О проекте</a></li><li class="footer__menu-item"><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link">Реклама</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link">Пользовательское соглашение</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link">Политика конфиденциальности</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link">Правила использования материалов</a></li><li class="footer__menu-item"><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link">Статистика</a></li><li class="footer__menu-item"><a href="/pages/39/" target="_self" class="footer__menu-link">Политика использования cookie-файлов</a></li><li class="footer__menu-item"><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link">Задать вопрос врачу</a></li><li class="footer__menu-item"><a href="https://support.iportal.ru/projects" target="_blank" class="footer__menu-link">Техподдержка</a></li></ul><div class="footer__networks"><span data-link="https://shkulevholding.ru/" class="footer__network footer__network_HSD"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/e117c4e97168.svg#hsd"></use></svg></span></div><!----><div class="footer__info"><!----><p class="footer__info-paragraph">© «ДокторПитер»</p><p class="footer__info-paragraph">При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph">Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph"></p><p class="footer__info-paragraph">(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph">Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph">Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.4fd187c514096dbbb4f3.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.c8793940463fa618c432.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.3f904a9a23e223b23e54.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.f6ba65f24f6d6484e5d2.bundle-v2.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>

  <script>
      window.__PINIA_INITIAL_STATE__ = {"RequestStore":{"hostname":"doctorpiter.ru","url":"\u002Fobraz-zhizni\u002Fne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908\u002F","pathname":"\u002Fobraz-zhizni\u002Fne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908\u002F","query":{},"params":{"page":"1"},"headers":{"host":"doctorpiter.ru","x-request-id":"8a118d2da4c2c518696ebc327f35fa7e","x-real-ip":"212.26.142.26","x-forwarded-host":"doctorpiter.ru","x-forwarded-port":"80","x-forwarded-proto":"http","x-original-uri":"\u002Fobraz-zhizni\u002Fne-pet-ne-bet-ne-gulyaet-a-schastya-vse-ravno-net-chto-takoe-neglekt-i-pochemu-on-khuzhe-abyuza-id856908\u002F","x-scheme":"http","x-original-forwarded-for":"212.26.142.26","x-geo-region":"12","x-geo-region-name":"Kyyiv","x-geo-city":"Kiev","x-geo-country":"UA","user-agent":"Mozilla\u002F5.0 (Windows NT 6.1) AppleWebKit\u002F537.36 (KHTML, like Gecko) Chrome\u002F41.0.2272.118 Safari\u002F537.36","accept":"*\u002F*","x-forwarded-for":"212.26.142.26, 10.42.4.0","x-device":"desktop","x-gm-geo-context":"12","accept-encoding":"gzip","x-varnish":"151575712"},"protocol":"http","ip":"","referrer":"","body":{}}};
  </script>
  </body>
</html>
