<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/f6/98/ec/f698ec9aa0f8452ceb10cde9839a1b33/728x485_1_7c1f75f8bb8707c11f287dba647d0886@2121x1414_0xac120003_4304781821654869909.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s1.hsmedia.ru/b8/29/ae/b829ae7ae79c75fa4a0659a36402b451/1920x1152_0xac120003_9072813561654870182.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/zdorove/uchenye-londonskogo-universiteta-rasskazali-o-polze-svekolnogo-soka-pri-gipertonii-id737321/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/62/ed/25/62ed25c9ef5b497f7d701770dd83f253/1920x1008_0xac120003_18044820261654870185.png" />
    
    <meta name="description" content="140 миллилитров сока из этого корнеплода способно восстановить организм. Исследование на 114 добровольцах провели в Лондонском университете королевы Марии. | DOCTORPITER" />
    <meta name="author" content="Алена Безменова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии" />
    <meta property="og:description" content="140 миллилитров сока из этого корнеплода способно восстановить организм. Исследование на 114 добровольцах провели в Лондонском университете королевы Марии." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/62/ed/25/62ed25c9ef5b497f7d701770dd83f253/1200x630_21_b275b573d0cf5a57fdd2b55a84855693@1920x1008_0xac120003_18044820261654870185.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/zdorove/uchenye-londonskogo-universiteta-rasskazali-o-polze-svekolnogo-soka-pri-gipertonii-id737321/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/62/ed/25/62ed25c9ef5b497f7d701770dd83f253/1200x630_21_b275b573d0cf5a57fdd2b55a84855693@1920x1008_0xac120003_18044820261654870185.png" />
    <meta name="twitter:description" content="140 миллилитров сока из этого корнеплода способно восстановить организм. Исследование на 114 добровольцах провели в Лондонском университете королевы Марии." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.d3c4ca861a9992058d7d.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.5f59ec5262599f4fddf6.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.e73d898eeff1756a7ce6.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.ec495f5e374f450baf4f.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.e73d898eeff1756a7ce6.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.94f29e47556cfa81383c.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.e73d898eeff1756a7ce6.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.194d9d898a207e1da90d.bundle.js" as="script">
    <style data-vue-ssr-id="2a8716c3:0 b487074c:0 33bf95d0:0 456e6e58:0 73c015b6:0 0fd22c26:0 486bf9c8:0 aa25261c:0 20bc29ff:0 ee680438:0 2284f74e:0 e3578768:0 e50a68aa:0 65ca3492:0 3139f654:0 b5955236:0 8fb5cf88:0 4f7e38a6:0 330b5d44:0 f8c82dfc:0 6df22fb9:0 0910bbbc:0 352888d4:0 565622f4:0 99dbd8d8:0 5eb2f57e:0 577d68a4:0 2249342c:0 f8b62a1c:0 a893d384:0 84be380e:0 224ff4c0:0 30f87ed8:0 325f8b60:0 4f019827:0 5701a0fb:0 97a3410a:0 274fd562:0 3d2699ac:0 e3407666:0 f9d5b5e0:0 68931404:0 4ee376e6:0 44de4707:0 0352a15c:0 7164ea90:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.135.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-605aa161><div data-hsm-adunit="podlojka" class="creative__slot" data-v-605aa161></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-760d1b1a><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-760d1b1a><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-1d246d74 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-1d246d74><button class="header__burger" data-v-22c3acd3 data-v-1d246d74><div class="header__burger-icon" data-v-22c3acd3 data-v-1d246d74></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-1d246d74><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-1d246d74><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-1d246d74><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><nav class="header__nav" data-v-22c3acd3 data-v-1d246d74><ul class="header__nav-list" data-v-22c3acd3 data-v-1d246d74><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-1d246d74>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link _active" data-v-22c3acd3 data-v-1d246d74>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link" data-v-22c3acd3 data-v-1d246d74>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-1d246d74>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-1d246d74>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-1d246d74><a href="/tags/premiya-chastnaya-medicina/" target="_self" data-href="/tags/premiya-chastnaya-medicina/" class="header__nav-link" data-v-22c3acd3 data-v-1d246d74>Премия «Частная медицина»</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-1d246d74><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-1d246d74><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-1d246d74><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#search" data-v-22c3acd3 data-v-1d246d74></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-1d246d74></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-1d246d74></div></div></div><div class="header-second-menu" data-v-20fad146><ul class="header-second-menu__list" data-v-20fad146><li class="header-second-menu__item" data-v-20fad146><a href="/tags/diagnostika/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Диагностика</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Женское здоровье</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Неврология</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Психология</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Вопрос эксперту</a></li></ul></div><div data-v-0e38a7dc><div class="hidden-menu" data-v-0e38a7dc><div class="hidden-menu__header" data-v-0e38a7dc><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-0e38a7dc data-v-0e38a7dc><div class="hidden-menu__logo-icon" data-v-0e38a7dc><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><button class="hidden-menu__btn-close" data-v-0e38a7dc><svg class="svg-icon hidden-menu__btn-close-icon" data-v-0e38a7dc data-v-0e38a7dc><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#close" data-v-0e38a7dc data-v-0e38a7dc></use></svg></button></div><nav class="hidden-menu__content" data-v-0e38a7dc><ul class="hidden-menu__items" data-v-0e38a7dc><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li><li class="hidden-menu__item" data-v-0e38a7dc><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-0e38a7dc data-v-0e38a7dc></ul></li></ul><ul class="hidden-menu__second-items" data-v-0e38a7dc><li class="hidden-menu__item" data-v-0e38a7dc><a href="/tags/diagnostika/" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Диагностика</a></li><li class="hidden-menu__item" data-v-0e38a7dc><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Женское здоровье</a></li><li class="hidden-menu__item" data-v-0e38a7dc><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Неврология</a></li><li class="hidden-menu__item" data-v-0e38a7dc><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Психология</a></li><li class="hidden-menu__item" data-v-0e38a7dc><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-0e38a7dc data-v-0e38a7dc>Вопрос эксперту</a></li></ul><div class="slots" data-v-0e38a7dc><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-0e38a7dc></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-605aa161><div data-hsm-adunit="hb-top" class="creative__slot" data-v-605aa161></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-60510e6a data-v-467239de><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-60510e6a><div class="observer-indicator article__top-indicator" data-v-60510e6a></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-66b1a82c data-v-467239de><div class="content-layout" data-v-2fbe3525 data-v-c573006e data-v-66b1a82c><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/zdorove/uchenye-londonskogo-universiteta-rasskazali-o-polze-svekolnogo-soka-pri-gipertonii-id737321/" class="article" data-v-2fbe3525 data-v-c573006e><div class="article-schema" data-v-c573006e data-v-c573006e><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии"><meta itemprop="keywords" content=""><link itemprop="image" href="https://n1s1.hsmedia.ru/62/ed/25/62ed25c9ef5b497f7d701770dd83f253/1920x1008_0xac120003_18044820261654870185.png"><link itemprop="url" href="https://doctorpiter.ru/zdorove/uchenye-londonskogo-universiteta-rasskazali-o-polze-svekolnogo-soka-pri-gipertonii-id737321/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/zdorove/uchenye-londonskogo-universiteta-rasskazali-o-polze-svekolnogo-soka-pri-gipertonii-id737321/"><meta itemprop="dateCreated" content="2022-06-11T04:00:00Z"><meta itemprop="datePublished" content="2022-06-11T04:00:00Z"><meta itemprop="dateModified" content="2022-06-11T04:00:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Алена Безменова"><link itemprop="url" href="/authors/alena-bezmenova/"><link itemprop="image" href="https://n1s1.hsmedia.ru/45/2d/87/452d8788db717bfbf19f90978a4d4bed/526x526_0xac120003_16681456101635498168.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Здоровье","item":"https://doctorpiter.ru/zdorove/"},{"@type":"ListItem","position":2,"name":"Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-c573006e><div class="block-topics article__topics block-topics_right-gradient" data-v-25a949e0 data-v-c573006e data-v-c573006e><div data-test="topics" class="block-topics__wrapper" data-v-25a949e0><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-25a949e0>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-c573006e><div class="article__header-top" data-v-2fbe3525 data-v-c573006e><h1 itemprop="headline" class="article__title" data-v-c573006e data-v-c573006e>Ученые Лондонского университета рассказали о пользе свекольного сока при гипертонии</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-c573006e data-v-c573006e>140 миллилитров сока из этого корнеплода способно восстановить организм. Исследование на 114 добровольцах провели в Лондонском университете королевы Марии.</p><div class="article-info" data-v-7b268268 data-v-c573006e data-v-c573006e><!----><!----><span class="article-info__item" data-v-7b268268>11 июня 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-c573006e><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="block-image" data-v-111893e8 data-v-4b2a17d6 data-v-4b2a17d6><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/f6/98/ec/f698ec9aa0f8452ceb10cde9839a1b33/2121x1414_0xac120003_4304781821654869909.jpeg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/f6/98/ec/f698ec9aa0f8452ceb10cde9839a1b33/728x485_1_7c1f75f8bb8707c11f287dba647d0886@2121x1414_0xac120003_4304781821654869909.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/f6/98/ec/f698ec9aa0f8452ceb10cde9839a1b33/728x485_1_7c1f75f8bb8707c11f287dba647d0886@2121x1414_0xac120003_4304781821654869909.jpeg" width="728" height="485" alt="Почему каждый день надо выпивать стакан свекольного сока" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="Почему каждый день надо выпивать стакан свекольного сока" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-1f79ae92><!----><div class="image-caption__meta" style="width:728px;" data-v-1f79ae92><dl class="image-caption__meta-wrapper" data-v-1f79ae92><dt class="image-caption__meta-title" data-v-1f79ae92>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-1f79ae92>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="block-text" data-v-6b305b1c data-v-4b2a17d6><p>Достаточно одного стакана для хорошего здоровья, считают британские ученые. Причем <mark>эффект можно заметить уже через неделю</mark> ежедневного потребления свекольного сока. Дело в том, что он способен снизить воспаление в организме.</p><div class="place-for-creative"></div><p>- Наше исследование показывает, что <a href="https://doctorpiter.ru/zdorove/povyshaet-immunitet-snizhaet-davlenie-i-eshe-5-prichin-est-sveklu-kazhdyi-den-id681200/" rel="noopener" target="_blank">ежедневный стакан свекольного сока</a>, может быть одним из способов пополнения рациона неорганическими нитратами, которые помогут остановить вредное воспаление,&nbsp;— заявил один из авторов исследования, научный сотрудник Лондонского университета королевы Марии доктор Асад Шаббир. &nbsp;</p><div class="place-for-creative"></div><p>При воспалении у людей снижается <strong>уровень оксида азота</strong>. Наш организм способен вырабатывать его самостоятельно, но из-за различных нарушений в организме этот процесс тормозится. При этом оксид азота способен регулировать артериальное давление, помогать при травмах.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="links-block" data-v-c174ebee data-v-4b2a17d6><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/nazvany-8-samykh-poleznykh-dlya-serdca-napitkov-id736135/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Названы 8 самых полезных для сердца напитков</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="block-text" data-v-6b305b1c data-v-4b2a17d6><p>- Из-за воспаления у людей с ишемической болезнью сердца на стенках сосудов образуются бляшки, которые увеличивают риск сердечного приступа,&nbsp;— передает слова Шаббира <noindex><a href="https://www.theguardian.com/society/2022/jun/09/beetroot-juice-coronary-heart-disease-nitric-oxide-levels" rel="noopener nofollow" target="_blank">Тhe Guardian</a></noindex>.</p><div class="place-for-creative"></div><p>Повысить уровень оксида азота может стакан свекольного сока. Он пополнит наш организм <strong>неорганическими нитратами</strong>.</p><div class="place-for-creative"></div><p>Исследование влияния сока провели на 114 добровольцах. До начала проекта они были абсолютно здоровы. Далее 78 из них получили вакцину <a href="https://doctorpiter.ru/zdorove/v-rospotrebnadzore-nazvali-infekcii-kotory-mi-mozno-zarazitsya-na-plyaze-nekotory-e-iz-nix-strasnee-kovida25820-id645865/" rel="noopener" target="_blank">против брюшного тифа</a>, которая временно усиливает воспаление, еще 36&nbsp;— мазь, которая вызывала воспаление на небольшом участке кожи. После этого в течение 7 дней участники каждое утро выпивали <mark>по 140 миллилитров свекольного сока</mark>. Одна группа&nbsp;пила сок с высоким содержанием нитратов, вторая группа&nbsp;— очищенный напиток.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="links-block" data-v-c174ebee data-v-4b2a17d6><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/zdorove/nutriciolog-taradei-posovetoval-produkt-kotoryi-mozhet-effektivno-snizit-uroven-sakhara-v-krovi-id734312/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Нутрициолог Тарадей посоветовал продукт, который может эффективно снизить уровень сахара в крови</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="block-text" data-v-6b305b1c data-v-4b2a17d6><p>- Сок с высоким содержанием нитратов восстанавливал функцию эндотелия&nbsp;— клеток, которые выстилают внутреннюю часть всех кровеносных сосудов,&nbsp;— рассказали исследователи.&nbsp;— Также эндотелий играет решающую роль в <a href="https://doctorpiter.ru/zdorove/nazvany-pishevye-privychki-kotorye-vedut-k-obrazovaniyu-trombov-id720609/" rel="noopener" target="_blank">восстановлении нормального функционирования сосудов</a>.</p><div class="place-for-creative"></div><p>В группе с воспалением на коже волдыри заживали быстрее у тех, кто пил богатый нитратами свекольный сок, <mark>через три дня заметно снижалось количество лейкоцитов в жидкости, взятой из волдырей</mark>. Благодаря такому влиянию на процесс воспаления, свекольный сок может быть полезен миллионам людей с ишемической болезнью сердца. Сейчас ученые планируют провести клинические исследования влияния на воспаление диеты с высоким содержанием нитратов.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="feedback" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_feedback article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-4b2a17d6><div class="feedback-request-form mb-4" data-v-0dfa54ce data-v-4b2a17d6 data-v-4b2a17d6><div class="feedback-request-form__before" data-v-0dfa54ce data-v-0dfa54ce><button type="button" class="button feedback-request-form__submit-btn _before button_a button_a_normal" data-v-0dfa54ce><span class="button__text">Спросите доктора</span></button></div><!----><!----></div></div><!----></div></div><div data-block-before="feedback" data-block-index="6" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-c573006e><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/alena-bezmenova/" target="_blank" data-v-a69233a8>Алена Безменова</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-c573006e></template><div class="article__scroll-indicator" style="top:25%;" data-v-c573006e></div><div class="article__scroll-indicator" style="top:50%;" data-v-c573006e></div><div class="article__scroll-indicator" style="top:75%;" data-v-c573006e></div><div class="article__scroll-indicator" style="top:100%;" data-v-c573006e></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-c573006e><div id="hb-promo" class="creative _hb-promo" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div><div class="article-footer _with-background _overline" data-v-37ea9508 data-v-c573006e><div class="related-entities-container" data-v-37ea9508><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/v-ssha-nashli-lekarstvo-ot-raka-kotoroe-spravilos-s-opukholyu-bez-operacii-i-khimii-id736911/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>В США нашли лекарство от рака, которое справилось с опухолью без операции и химии</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/v-garvarde-nazvali-chertu-kharaktera-kotoraya-otvechaet-za-dolgoletie-id737007/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>В Гарварде назвали черту характера, которая отвечает за долголетие</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/uchenye-iz-bingemtonskogo-universiteta-obyasnili-pochemu-zhenshinam-nelzya-delat-uborku-po-vykhodnym-id736941/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Ученые из Бингемтонского университета объяснили, почему женщинам нельзя делать уборку по выходным</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/nazvany-6-povsednevnykh-veshei-kotorye-ubivayut-pechen-alkogolya-sredi-nikh-net-id736976/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Названы 6 повседневных вещей, которые убивают печень — алкоголя среди них нет</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/novosti/v-semi-markakh-populyarnykh-syrov-nashli-priznaki-poddelki-id736793/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>В семи марках популярных сыров нашли признаки подделки</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-37ea9508><div class="tags article-footer__tags" data-v-2e8ee01c data-v-37ea9508><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/serdce/" class="tags__tag-link" data-v-2e8ee01c>Сердце</a></li><li class="tags__tag" data-v-2e8ee01c><a href="/tags/pravilnoe-pitanie/" class="tags__tag-link" data-v-2e8ee01c>Правильное питание</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-c573006e><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-66b1a82c><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-66b1a82c><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-605aa161><div data-hsm-adunit="vb-1" class="creative__slot" data-v-605aa161></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-66b1a82c><div class="top-articles _articles-page-read-now" data-v-203e4de1 data-v-467239de><div class="top-articles__wrapper" data-v-203e4de1><div class="top-articles__title" data-v-203e4de1>Сегодня читают</div><div class="top-articles__list" data-v-203e4de1><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/v-garvarde-nazvali-chertu-kharaktera-kotoraya-otvechaet-za-dolgoletie-id737007/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-4b01e10a data-v-467239de><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-4b01e10a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/63/9a/ec/639aec9fb2dafa39278755b7bc0a86f1/128x77_21_2517d9161b0f1325270536ea73b91ab4@1920x1152_0xac120003_4926447511654774384.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-4b01e10a><!----><div class="announce-inline-tile__text" data-v-4b01e10a><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-4b01e10a>В Гарварде назвали черту характера, которая отвечает за долголетие</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/chto-proizoidet-s-organizmom-esli-kazhdyi-den-est-slivochnoe-maslo-id736445/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-4b01e10a data-v-467239de><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-4b01e10a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/23/ec/41/23ec41f4e14d67102645e50327cfb539/128x77_21_8a0f160fd8b84bd936cbd331a2bcc8d5@1920x1152_0xac120003_9171211151654591320.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-4b01e10a><!----><div class="announce-inline-tile__text" data-v-4b01e10a><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-4b01e10a>Что произойдет с организмом, если каждый день есть сливочное масло</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/6-fraz-kotorye-skhodu-vydayut-plokhogo-vracha-id736259/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-4b01e10a data-v-467239de><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-4b01e10a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/07/50/df/0750df92ffad7f6babf52127cfec1342/128x77_21_abd71b15edc3e047a44d099abeed6264@1920x1152_0xac120003_9444761701654521209.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-4b01e10a><!----><div class="announce-inline-tile__text" data-v-4b01e10a><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-4b01e10a>6 фраз, которые сходу выдают плохого врача</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/nazvana-tipichnaya-oshibka-vo-vremya-mytya-golovy-kotoraya-privodit-k-potere-volos-id736266/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-4b01e10a data-v-467239de><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-4b01e10a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/42/7d/4a/427d4a0a4a06676f49ce66720dc41fba/128x77_21_964509175a8c197fc02db2e22b84bfb8@1920x1152_0xac120003_12930821201654519906.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-4b01e10a><!----><div class="announce-inline-tile__text" data-v-4b01e10a><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-4b01e10a>Названа типичная ошибка во время мытья головы, которая приводит к потере волос</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/uchenye-iz-bingemtonskogo-universiteta-obyasnili-pochemu-zhenshinam-nelzya-delat-uborku-po-vykhodnym-id736941/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-4b01e10a data-v-467239de><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-4b01e10a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/80/a0/89/80a089abe46260c740c17c51580a08a5/128x77_21_2360384efa16a3de6037d90e7edf7e2b@1920x1152_0xac120003_13977730291654765160.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-4b01e10a><!----><div class="announce-inline-tile__text" data-v-4b01e10a><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-4b01e10a>Ученые из Бингемтонского университета объяснили, почему женщинам нельзя делать уборку по выходным</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-60510e6a></div></div><div class="articles-page__load-more grid-item-12" data-v-60510e6a><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-60510e6a><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-60510e6a></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-467239de><div id="fullscreen" class="creative _fullscreen" data-v-605aa161><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-605aa161></div></div></div><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-467239de><div id="in-image-hb" class="creative _in-image-hb" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-0faf22f7><ul class="footer__social-icons" data-v-0faf22f7><li class="footer__social-icon footer__social-icon_TW" data-v-0faf22f7><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#tw" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-0faf22f7><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#vk" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-0faf22f7><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#ok" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-0faf22f7><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#tg-variant" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-0faf22f7><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#yandex-news" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-0faf22f7><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link" data-v-0faf22f7><span class="footer__svg-wrapper" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#zen-new" data-v-0faf22f7 data-v-0faf22f7></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-0faf22f7><li class="footer__menu-item" data-v-0faf22f7><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>О сайте</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Реклама</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://doctorpiter.ru/pages/4/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Контакты</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Правила использования материалов</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Статистика</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Политика использования cookie-файлов</a></li><li class="footer__menu-item" data-v-0faf22f7><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link" data-v-0faf22f7 data-v-0faf22f7>Задать вопрос врачу</a></li></ul><div class="footer__networks" data-v-0faf22f7><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-0faf22f7><svg class="svg-icon" data-v-0faf22f7 data-v-0faf22f7><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#hsd" data-v-0faf22f7 data-v-0faf22f7></use></svg></a></div><!----><div class="footer__info" data-v-0faf22f7><!----><p class="footer__info-paragraph" data-v-0faf22f7>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-0faf22f7>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-0faf22f7>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-0faf22f7></p><p class="footer__info-paragraph" data-v-0faf22f7>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-0faf22f7>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-0faf22f7>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><div data-creative-container="flyroll" class="creative-container flyroll _flyroll _ArticlesPage"><div id="flyroll" class="creative _flyroll" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.d3c4ca861a9992058d7d.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.94f29e47556cfa81383c.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.194d9d898a207e1da90d.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.5f59ec5262599f4fddf6.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.ec495f5e374f450baf4f.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
