<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/0b/a7/8b/0ba78b24c506f171e1b2406a8152eaac/728x485_1_dcde47999a1a3d2329b155be30e9b3a8@2121x1414_0xac120003_10204839091658834568.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s1.hsmedia.ru/8c/ff/6b/8cff6b83b9e85556ea788faa2296344f/1920x1152_0xac120003_3246916201662720469.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/obraz-zhizni/imeet-moshnuyu-destruktivnuyu-silu-psikholog-rasskazal-o-sposobe-za-5-minut-pereubedit-cheloveka-id834011/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/c4/48/26/c44826dd3c5d50390e3ca6f1555645cc/1920x1008_0xac120003_3338263831662720473.png" />
    <link rel="amphtml" href="https://doctorpiter.ru/amp/obraz-zhizni/imeet-moshnuyu-destruktivnuyu-silu-psikholog-rasskazal-o-sposobe-za-5-minut-pereubedit-cheloveka-id834011/" />
    <meta name="description" content="Чтобы не попасться на удочку опытного манипулятора, важно знать об этом способе повлиять на ваши убеждения и заставить сомневаться в своем выборе. | DOCTORPITER" />
    <meta name="author" content="Анастасия Романова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека" />
    <meta property="og:description" content="Чтобы не попасться на удочку опытного манипулятора, важно знать об этом способе повлиять на ваши убеждения и заставить сомневаться в своем выборе." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/c4/48/26/c44826dd3c5d50390e3ca6f1555645cc/1200x630_21_782fdd01aa6a9be5d0276009deee1d2f@1920x1008_0xac120003_3338263831662720473.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/obraz-zhizni/imeet-moshnuyu-destruktivnuyu-silu-psikholog-rasskazal-o-sposobe-za-5-minut-pereubedit-cheloveka-id834011/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/c4/48/26/c44826dd3c5d50390e3ca6f1555645cc/1200x630_21_782fdd01aa6a9be5d0276009deee1d2f@1920x1008_0xac120003_3338263831662720473.png" />
    <meta name="twitter:description" content="Чтобы не попасться на удочку опытного манипулятора, важно знать об этом способе повлиять на ваши убеждения и заставить сомневаться в своем выборе." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.157.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.56a4440812a8b155a25d.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.e375634ede22145a1441.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.d6f6c8555ef818d1c942.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.cfef15dbb20286858c41.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.d6f6c8555ef818d1c942.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.bd3ca7ce84e239e5f780.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.d6f6c8555ef818d1c942.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.f4a1d95f1cb00e9d0735.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.d6f6c8555ef818d1c942.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.8483cf311e37acfa144e.bundle.js" as="script">
    <style data-vue-ssr-id="7b54e607:0 bbd87bea:0 072bedfb:0 23952c6e:0 564c9410:0 0d59e93d:0 bfeb0be6:0 250595d4:0 08fd26a0:0 7bb3da99:0 0062c1df:0 a1952354:0 4226bb52:0 5b1ff352:0 286fadba:0 78bac220:0 8a5f820c:0 73ca9010:0 dd27ae20:0 a6128898:0 6778cc00:0 56670a7f:0 f7eafbe4:0 5cb09d5a:0 8aca37c8:0 004b61d0:0 0e0c801c:0 6a8d559a:0 671379f2:0 5ed79a86:0 22e435fc:0 2758bca3:0 73b3ffbe:0 788de5cb:0 ab006cd6:0 641fc926:0 638b4062:0 338ff48e:0 0c6aab7e:0 6ed64b25:0 72feda63:0 88b98086:0 2a19b78f:0 7f49a41a:0 68da3e37:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.157.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-3615a508><div data-hsm-adunit="podlojka" class="creative__slot" data-v-3615a508></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-38e33853><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-38e33853><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-338fccc3 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-338fccc3><button class="header__burger" data-v-22c3acd3 data-v-338fccc3><div class="header__burger-icon" data-v-22c3acd3 data-v-338fccc3></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-338fccc3><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-338fccc3><ul class="header__nav-list" data-v-22c3acd3 data-v-338fccc3><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-338fccc3>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-338fccc3><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-338fccc3><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-338fccc3><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#search" data-v-22c3acd3 data-v-338fccc3></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-338fccc3></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-338fccc3></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-346ff5c9><div class="hidden-menu" data-v-346ff5c9><div class="hidden-menu__header" data-v-346ff5c9><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-346ff5c9 data-v-346ff5c9><div class="hidden-menu__logo-icon" data-v-346ff5c9><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-346ff5c9><svg class="svg-icon hidden-menu__btn-close-icon" data-v-346ff5c9 data-v-346ff5c9><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#close" data-v-346ff5c9 data-v-346ff5c9></use></svg></button></div><nav class="hidden-menu__content" data-v-346ff5c9><ul class="hidden-menu__items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li></ul><ul class="hidden-menu__second-items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><a href="https://doctorpiter.ru/diseases" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Справочник болезней</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Женское здоровье</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Неврология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Психология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Вопрос эксперту</a></li></ul><div class="slots" data-v-346ff5c9><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-346ff5c9></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-3615a508><div data-hsm-adunit="hb-top" class="creative__slot" data-v-3615a508></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-3512210a data-v-19aec360><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-3512210a><div class="observer-indicator article__top-indicator" data-v-3512210a></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-2c4198f0 data-v-19aec360><div class="content-layout" style="--aside-width:304px;--content-width:728px;" data-v-5f9f1a7d data-v-5b4d2f3c data-v-2c4198f0><article class="content-layout__content" data-v-5f9f1a7d><div class="article" data-v-5f9f1a7d data-v-5b4d2f3c><div class="article-schema" data-v-5b4d2f3c data-v-5b4d2f3c><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemtype="https://schema.org/PostalAddress" itemprop="address" class="article-shema__address"><meta itemprop="name" content="115114, г. Москва, ул. Дербеневская, д. 15Б, этаж 6, помещение VI"></div><meta itemprop="telephone" content="+7(495)633-5-633"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://www.doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека"><link itemprop="image" href="https://n1s1.hsmedia.ru/c4/48/26/c44826dd3c5d50390e3ca6f1555645cc/1920x1008_0xac120003_3338263831662720473.png"><link itemprop="url" href="https://doctorpiter.ru/obraz-zhizni/imeet-moshnuyu-destruktivnuyu-silu-psikholog-rasskazal-o-sposobe-za-5-minut-pereubedit-cheloveka-id834011/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/obraz-zhizni/imeet-moshnuyu-destruktivnuyu-silu-psikholog-rasskazal-o-sposobe-za-5-minut-pereubedit-cheloveka-id834011/"><meta itemprop="dateCreated" content="2022-09-09T15:10:00Z"><meta itemprop="datePublished" content="2022-09-09T15:10:00Z"><meta itemprop="dateModified" content="2022-09-09T15:10:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анастасия Романова"><!----><!----></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека"}]}</script></div><div class="article__info-wrapper" data-v-5f9f1a7d data-v-5b4d2f3c><div class="block-topics article__topics block-topics_right-gradient" data-v-31529f11 data-v-5b4d2f3c data-v-5b4d2f3c><div data-test="topics" class="block-topics__wrapper" data-v-31529f11><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-31529f11>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-5f9f1a7d data-v-5b4d2f3c><div class="article__header-top" data-v-5f9f1a7d data-v-5b4d2f3c><h1 itemprop="headline" class="article__title" data-v-5b4d2f3c data-v-5b4d2f3c>«Имеет мощную деструктивную силу»: психолог рассказал о способе за 5 минут переубедить человека</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-5b4d2f3c data-v-5b4d2f3c>Чтобы не попасться на удочку опытного манипулятора, важно знать об этом способе повлиять на ваши убеждения и заставить сомневаться в своем выборе.</p><div class="article-info" data-v-7b268268 data-v-5b4d2f3c data-v-5b4d2f3c><!----><!----><span class="article-info__item" data-v-7b268268>9 сентября 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-5b4d2f3c><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div class="block-image" data-v-75b95668 data-v-5d0bfc56 data-v-5d0bfc56><div class="base-image block-image__base" data-v-75b95668><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/0b/a7/8b/0ba78b24c506f171e1b2406a8152eaac/2121x1414_0xac120003_10204839091658834568.jpeg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/0b/a7/8b/0ba78b24c506f171e1b2406a8152eaac/728x485_1_dcde47999a1a3d2329b155be30e9b3a8@2121x1414_0xac120003_10204839091658834568.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/0b/a7/8b/0ba78b24c506f171e1b2406a8152eaac/728x485_1_dcde47999a1a3d2329b155be30e9b3a8@2121x1414_0xac120003_10204839091658834568.jpeg" width="728" height="485" alt="способ манипуляции" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="способ манипуляции" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0136fa76><!----><div class="image-caption__meta" style="width:728px;" data-v-0136fa76><dl class="image-caption__meta-wrapper" data-v-0136fa76><dt class="image-caption__meta-title" data-v-0136fa76>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-0136fa76>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-5d0bfc56><p>Этот способ манипуляции используют для того, чтобы «расшатать», изменить убеждения человека, которые кого-то по разным причинам могут не устраивать. Называется он «Внушение сомнением» или «Инфицирование сомнением». О нем предупредил в своем телеграм-канале клинический психолог Денис Долгов, чтобы быть всегда начеку и не стать жертвой манипуляции.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-5d0bfc56 data-v-5d0bfc56><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-725caed1><div class="person-block-full__avatar-wrapper" data-v-725caed1><a href="https://t.me/DoktorDolgov" rel="noopener nofollow" target="_blank" class="person-block-full__avatar person-block-full__avatar_link" data-v-725caed1><img itemprop="image" src="https://n1s2.hsmedia.ru/bc/53/b7/bc53b7e1734681e3cdac62b1e459fd0c/160x160_21_3825efd7857084502d306b3c5ecab61c@884x884_0xac120003_7410389961654946089.jpeg" alt="Денис Долгов" data-v-725caed1></a></div><div class="person-block-full__content" data-v-725caed1><div class="person-block-full__header" data-v-725caed1><div itemprop="name" class="person-block-full__fullName" data-v-725caed1><a itemprop="url" target="_blank" href="https://t.me/DoktorDolgov" class="person-block-full__site" data-v-725caed1>Денис Долгов</a></div><span itemprop="knowsAbout" class="person-block-full__profession" data-v-725caed1>Психология</span></div><p itemprop="description" class="person-block-full__description" data-v-725caed1>Клинический психолог, гипнолог, кандидат медицинских наук</p><!----><a href="https://t.me/DoktorDolgov" rel="noopener nofollow" target="_blank" class="person-block-full__link" data-v-725caed1>t.me/DoktorDolgov</a></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div class="block-text" data-v-6b305b1c data-v-5d0bfc56><p>Эта техника достаточно проста, однако может потребовать от манипулятора некоторых актерских способностей. Ее задача&nbsp;— посеять бациллу сомнения в голову собеседника:</p><div class="place-for-creative"></div><ul><li><p>Сначала человек повторяет убеждения своего собеседника, соглашается с ними и даже хвалит его выбор,</p></li><li><p>Потом, как бы между прочим, выражает свое сомнение&nbsp;— это надо сделать быстро и коротко.</p></li><li><p>Далее сразу же говорит что-то вроде: «Да ладно, забудь, неважно, все нормально» и больше эту тему не развивает и не возвращается к ней.</p></li></ul><div class="place-for-creative"></div><p>Как это выглядит на практике? Денис Долгов привел такой пример:</p><div class="place-for-creative"></div><p>- Допустим, девушка встречается с молодым человеком, а кого-то это сильно не устраивает. Тогда манипулятор может сказать следующее: «Встречаешься с ним? Молодец! Он классный. (Пауза, потом отведя глаза)&nbsp;— хотя… Нет, не могу разглашать чужие тайны, но ты присмотрись все-таки к нему повнимательнее. (Пауза). А так, да, он клевый, конечно…». И разговор переводится на другую тему. Счастье молодой пары под угрозой.</p><div class="place-for-creative"></div><h2>Феномен «Дверь в лицо»</h2><p>Это еще один известный способ манипуляции, который часто используют и в бизнесе, и в обычной жизни. Многим он знаком не понаслышке. Суть этого метода воздействия на других людей в следующем: «Если хотите щенка, попросите пони».</p><div class="place-for-creative"></div><p>Как <a href="https://doctorpiter.ru/obraz-zhizni/fenomen-dver-v-lico-psikholog-dolgov-rasskazal-ob-effektivnoi-tekhnike-manipulyacii-id825009/" rel="noopener" target="_blank">объяснял</a> психолог Денис Долгов, люди склонны идти на уступку и соглашаться с малопривлекательным предложением в том случае, если оно им предлагается сразу после их отказа от другой, более тяжелой или даже сюрреалистичной просьбы. Такое поведение может быть связано с чувством вины, которое многие испытывают в такой ситуации. По сути&nbsp;— человек вас о чем-то попросил, а вы «захлопнули перед его лицом дверь». Причем, чем значимее для вас человек, которому вы отказали, тем больше подействует манипуляция.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div class="links-block" data-v-c174ebee data-v-5d0bfc56><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/zdorove/lomaet-psikhiku-i-ubivaet-zdorove-realnye-istorii-zhertv-gazlaitinga-id732830/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Ломает психику и убивает здоровье: реальные истории жертв газлайтинга</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-5d0bfc56><div class="block-text" data-v-6b305b1c data-v-5d0bfc56><h2>Как понять, что вами манипулируют</h2><p>Распознать манипулятора не так просто. Обычно такие люди всеми правдами и неправдами скрывают свои намерения, а иногда процесс идет настолько медленно, что можно даже не заметить, как окажешься в ловушке. По мнению психолога Джейми Кэннон, самый эффективный способ защититься от манипулятора&nbsp;— избегать любого общения и взаимодействия с такими людьми. По каким четырем признакам можно понять, что вами манипулируют, читайте <a href="https://doctorpiter.ru/obraz-zhizni/kak-ponyat-chto-vami-manipuliruyut-psikholog-nazvala-4-vernykh-priznaka-id734318/" rel="noopener" target="_blank">ЗДЕСЬ</a>.</p></div></div><!----></div></div><div data-block-before="text" data-block-index="5" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-0e3384b4 data-v-5b4d2f3c><div class="article-authors-info__item" data-v-0e3384b4><svg class="svg-icon article-authors-info__icon" data-v-0e3384b4 data-v-0e3384b4><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#format-text" data-v-0e3384b4 data-v-0e3384b4></use></svg><span class="article-authors-info__list" data-v-0e3384b4>Анастасия Романова<span data-v-0e3384b4></span></span></div><!----></div><!----><template data-v-5b4d2f3c></template><div class="article__scroll-indicator" style="top:25%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:50%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:75%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:100%;" data-v-5b4d2f3c></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-5b4d2f3c><div id="hb-promo" class="creative _hb-promo" data-v-3615a508><div class="creative__slot" data-v-3615a508></div></div></div><div class="article-footer _with-background _overline" data-v-55c765af data-v-5b4d2f3c><div class="related-entities-container" data-v-55c765af><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/luchshee-reshenie-rvat-otnosheniya-psikhologi-nazvali-18-fraz-kotorye-s-golovoi-vydayut-abyuzera-id831531/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>«Лучшее решение — рвать отношения»: психологи назвали 18 фраз, которые с головой выдают абьюзера</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/ne-prosto-imidzh-plokhogo-malchika-7-priznakov-po-kotorym-mozhno-raspoznat-sociopata-id739486/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Не просто имидж «плохого мальчика»: 7 признаков, по которым можно распознать социопата</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/kharizmatichny-ranimy-bezzhalostny-kak-raspoznat-nastoyashego-psikhopata-id825682/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Харизматичны, ранимы, безжалостны: как распознать настоящего психопата</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/vozrast-pasportnyi-i-biologicheskii-kak-ponyat-chto-vy-stareete-slishkom-bystro-id833213/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Возраст паспортный и биологический: как понять, что вы стареете слишком быстро</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/temnyi-shokolad-i-progulki-s-sobakami-7-privychek-korolevy-elizavety-kotorym-ona-obyazana-svoim-dolgoletiem-id833818/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Елизавета II скончалась на 97-м году жизни: 7 привычек королевы, которым она обязана своим долголетием</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-55c765af><div class="tags article-footer__tags" data-v-2e8ee01c data-v-55c765af><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/psikhologiya/" class="tags__tag-link" data-v-2e8ee01c>Психология</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-5f9f1a7d><div class="article__aside" data-v-5f9f1a7d data-v-5b4d2f3c><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-2c4198f0><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-2c4198f0><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-3615a508><div data-hsm-adunit="vb-1" class="creative__slot" data-v-3615a508></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-5f9f1a7d data-v-2c4198f0><div class="top-articles _articles-page-read-now" data-v-0998646f data-v-19aec360><div class="top-articles__wrapper" data-v-0998646f><div class="top-articles__title" data-v-0998646f>Сегодня читают</div><div class="top-articles__list" data-v-0998646f><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/7-prostykh-privychek-kotorye-pomogut-vyglyadet-molozhe-bez-makiyazha-i-ukolov-krasoty-id832909/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/ab/4c/f9/ab4cf97b5fedd1f36ea381a79e3f4abc/128x77_21_7fa1cfdfd97692409da44fe7a50745fd@1920x1152_0xac120003_15930455721652961980.jpeg" width="128" height="77" alt="7 простых привычек, которые помогут выглядеть моложе без макияжа и уколов красоты" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="7 простых привычек, которые помогут выглядеть моложе без макияжа и уколов красоты" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>7 простых привычек, которые помогут выглядеть моложе без макияжа и уколов красоты</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/kogda-vnutrennii-rebenok-neschastliv-psikholog-nazvala-9-priznakov-chto-vy-sebya-ne-lyubite-id832955/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/50/97/eb/5097eb67908209b1d1c1916c4b834548/128x77_21_a6bcd4a0306fcc848ea61068969de198@1920x1152_0xac120003_14861035261662387931.jpeg" width="128" height="77" alt="Когда внутренний ребенок несчастлив: психолог назвала 9 признаков, что вы себя не любите" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Когда внутренний ребенок несчастлив: психолог назвала 9 признаков, что вы себя не любите" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Когда внутренний ребенок несчастлив: психолог назвала 9 признаков, что вы себя не любите</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/vozrast-pasportnyi-i-biologicheskii-kak-ponyat-chto-vy-stareete-slishkom-bystro-id833213/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/30/01/4e/30014e39498c3a7793ea67591fcd6b5a/128x77_21_e5250d836bc54d793d217055812ff147@1920x1152_0xac120003_11630992011662554228.jpeg" width="128" height="77" alt="Возраст паспортный и биологический: как понять, что вы стареете слишком быстро" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Возраст паспортный и биологический: как понять, что вы стареете слишком быстро" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Возраст паспортный и биологический: как понять, что вы стареете слишком быстро</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/razzhigayut-appetit-dietolog-nazvala-7-produktov-iz-za-kotorykh-postoyanno-khochetsya-est-id833362/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/ad/6c/7c/ad6c7c2172d9d7e38504c75a8c9dbc1b/128x77_21_66fa785a6f97b8c49fe9deb5095c5c8c@1920x1152_0xac120003_15715316141662541338.jpeg" width="128" height="77" alt="Разжигают аппетит: диетолог назвала продукты, из-за которых постоянно хочется есть" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Разжигают аппетит: диетолог назвала продукты, из-за которых постоянно хочется есть" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Разжигают аппетит: диетолог назвала продукты, из-за которых постоянно хочется есть</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/kakim-dolzhen-byt-zavtrak-dolgozhitelya-5-prostykh-variantov-s-dokazannoi-effektivnostyu-id832733/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/06/c9/08/06c908470130b9c14cad1739a9383a7a/128x77_21_3e9e098f38ac9ac1550474fcf1c28e6e@1920x1152_0xac120003_9266449391662305614.jpeg" width="128" height="77" alt="Каким должен быть завтрак долгожителя: 5 простых вариантов с доказанной эффективностью" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Каким должен быть завтрак долгожителя: 5 простых вариантов с доказанной эффективностью" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Каким должен быть завтрак долгожителя: 5 простых вариантов с доказанной эффективностью</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-3512210a></div></div><div class="articles-page__load-more grid-item-12" data-v-3512210a><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-3512210a><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-3512210a></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-19aec360><div id="fullscreen" class="creative _fullscreen" data-v-3615a508><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-3615a508></div></div></div><!----><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-ea71a274><ul class="footer__social-icons" data-v-ea71a274><li class="footer__social-icon footer__social-icon_TW" data-v-ea71a274><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#tw" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-ea71a274><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#vk" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-ea71a274><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#ok" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-ea71a274><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#tg-variant" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-ea71a274><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#yandex-news" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-ea71a274><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#zen-new" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-ea71a274><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>О проекте</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Реклама</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Правила использования материалов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Статистика</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика использования cookie-файлов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Задать вопрос врачу</a></li></ul><div class="footer__networks" data-v-ea71a274><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#hsd" data-v-ea71a274 data-v-ea71a274></use></svg></a></div><!----><div class="footer__info" data-v-ea71a274><!----><p class="footer__info-paragraph" data-v-ea71a274>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-ea71a274>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-ea71a274>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-ea71a274></p><p class="footer__info-paragraph" data-v-ea71a274>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-ea71a274>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-ea71a274>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.56a4440812a8b155a25d.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.bd3ca7ce84e239e5f780.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.f4a1d95f1cb00e9d0735.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.8483cf311e37acfa144e.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.e375634ede22145a1441.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.cfef15dbb20286858c41.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
