<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>А как же корюшка? Диетолог рассказал, кому нельзя есть рыбу | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index, follow" />
    
    
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/63/04/ce/6304ce064f8709948994090a7313d006/620x413_1_87a7806501ee22c7d605889b363bd6bc@2738x1825_0xac120003_10118496311623148271.jpg"/>
    

    <link rel="canonical" href="https://doctorpiter.ru/articles/658905/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/e0/00/e5/e000e55347db55d1751340cd913c4416/1920x1152_0xac120003_3085623331623148318.jpg" />
    
    <meta name="description" content="Можно ли есть рыбу беременным и тем, у кого повышен холестерин, и правда ли, что замороженная рыба вредна? На вопросы «Доктора Питера» ответил врач-диетолог. | DOCTORPITER" />
    
    <meta name="author" content="Анна Майская" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="А как же корюшка? Диетолог рассказал, кому нельзя есть рыбу" />
    <meta property="og:description" content="Можно ли есть рыбу беременным и тем, у кого повышен холестерин, и правда ли, что замороженная рыба вредна? На вопросы «Доктора Питера» ответил врач-диетолог." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/e0/00/e5/e000e55347db55d1751340cd913c4416/1000x600_21_45e0aad2cd24cdc2b04bb3092bf65656@1920x1152_0xac120003_3085623331623148318.jpg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1000" />
    <meta property="og:image:height" content="600" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/658905/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="А как же корюшка? Диетолог рассказал, кому нельзя есть рыбу" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/e0/00/e5/e000e55347db55d1751340cd913c4416/1000x600_21_45e0aad2cd24cdc2b04bb3092bf65656@1920x1152_0xac120003_3085623331623148318.jpg" />
    <meta name="twitter:description" content="Можно ли есть рыбу беременным и тем, у кого повышен холестерин, и правда ли, что замороженная рыба вредна? На вопросы «Доктора Питера» ответил врач-диетолог." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.c77db375deefbc473569.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.1718bb3eecc73633da86.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.e94927fc92a52c3e9701.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.debb1d572d6aac188db6.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.e94927fc92a52c3e9701.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1a2a2655a5d23899f66e.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~StaticPage.e94927fc92a52c3e9701.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~StaticPage.ce7f5e3d19f9e7132f65.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~TopicPage.e94927fc92a52c3e9701.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~TopicPage.810a686ac00bc8ab034f.bundl.js" as="script">
    <style data-vue-ssr-id="116e5ea1:0 74eb78cc:0 ea442714:0 464d2b9e:0 6f9c034e:0 74daebc3:0 2c86f452:0 81a75378:0 2772a5be:0 d39352da:0 286ef4c3:0 9d8642be:0 8cb067ac:0 12069886:0 61957266:0 1fc00f8c:0 48c0018a:0 823f841e:0 0a713a7d:0 632b0642:0 91b3166e:0 76d744b8:0 62ddb958:0 693a03d2:0 6b1e634e:0 0472c057:0 556f5fee:0 32cd447b:0 7b632102:0 44bddb80:0 3d51fff3:0 5779405a:0 feee7816:0 05441b51:0 44dc6e78:0">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</style>

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade">
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app"><div data-notification-text="Продолжение после рекламы" class="creative-wrapper-v2 _hb-top _ArticlesPage"><div class="creative-wrapper-v2__placeholder"><div class="creative-wrapper-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-105c54a4><div class="app-header__wrapper" data-v-105c54a4><div class="app-header__placeholder" data-v-105c54a4><div class="layout-wrapper" data-v-105c54a4><div class="header__wrapper" data-v-2fdb39a8 data-v-105c54a4><button class="header__burger" data-v-2fdb39a8><div class="header__burger-icon" data-v-2fdb39a8></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-2fdb39a8><div class="header__logo-icon _desktop" data-v-2fdb39a8><svg class="svg-icon" data-v-2fdb39a8><use xlink:href="#doctorpiter" data-v-2fdb39a8></use></svg></div><div class="header__logo-icon _mobile" data-v-2fdb39a8><svg class="svg-icon" data-v-2fdb39a8><use xlink:href="#doctorpiter" data-v-2fdb39a8></use></svg></div></a><nav class="header__nav" data-v-2fdb39a8><ul class="header__nav-list" data-v-2fdb39a8><li class="header__nav-item" data-v-2fdb39a8><a href="/articles/?rubric_id=13" class="header__nav-link" data-v-2fdb39a8>Коронавирус</a></li><li class="header__nav-item" data-v-2fdb39a8><a href="/articles/?rubric_id=123" class="header__nav-link" data-v-2fdb39a8>Здоровый Петербург</a></li><li class="header__nav-item" data-v-2fdb39a8><a href="/articles/?rubric_id=125" class="header__nav-link" data-v-2fdb39a8>Технологии</a></li><li class="header__nav-item" data-v-2fdb39a8><a href="/articles/?rubric_id=21" class="header__nav-link" data-v-2fdb39a8>Онкология</a></li><li class="header__nav-item" data-v-2fdb39a8><a href="/articles/?rubric_id=127" class="header__nav-link" data-v-2fdb39a8>Мероприятия</a></li><li class="header__nav-item _search" data-v-2fdb39a8><button class="header__nav-link flex-center" data-v-2fdb39a8><svg class="svg-icon header__search-icon" data-v-2fdb39a8 data-v-2fdb39a8><use xlink:href="#search" data-v-2fdb39a8 data-v-2fdb39a8></use></svg></button></li><li class="header__nav-item _creative" data-v-2fdb39a8></li></ul></nav><div class="header__creative-right" data-v-2fdb39a8></div></div></div><div data-v-fbf3c804><div class="hidden-menu" data-v-fbf3c804><div class="hidden-menu__header" data-v-fbf3c804><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-fbf3c804><div class="hidden-menu__logo-icon" data-v-fbf3c804><svg class="svg-icon" data-v-fbf3c804><use xlink:href="#doctorpiter" data-v-fbf3c804></use></svg></div></a><button class="hidden-menu__btn-close" data-v-fbf3c804><svg class="svg-icon hidden-menu__btn-close-icon" data-v-fbf3c804 data-v-fbf3c804><use xlink:href="#close" data-v-fbf3c804 data-v-fbf3c804></use></svg></button></div><nav class="hidden-menu__content" data-v-fbf3c804><ul class="hidden-menu__items" data-v-fbf3c804><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="https://doctorpiter.ru/diseases/" class="hidden-menu__link" data-v-fbf3c804>Болезни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="https://doctorpiter.ru/clinics/" class="hidden-menu__link" data-v-fbf3c804>Клиники</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="https://doctorpiter.ru/pharmacies/" class="hidden-menu__link" data-v-fbf3c804>Фармация</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="/articles/?rubric_id=123" class="hidden-menu__link" data-v-fbf3c804>Здоровый Петербург</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="/articles/?rubric_id=125" class="hidden-menu__link" data-v-fbf3c804>Новые технологии</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="/articles/?rubric_id=21" class="hidden-menu__link" data-v-fbf3c804>Онкология</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><li class="hidden-menu__item" data-v-fbf3c804><!----><a href="/articles/?rubric_id=127" class="hidden-menu__link" data-v-fbf3c804>Мероприятия</a><ul class="hidden-menu__item-children" style="display:none;" data-v-fbf3c804 data-v-fbf3c804></ul></li><div class="hidden-menu-search" data-v-f7979080><svg class="svg-icon hidden-menu-search__icon" data-v-f7979080 data-v-f7979080><use xlink:href="#search" data-v-f7979080 data-v-f7979080></use></svg><span class="hidden-menu-search__text" data-v-f7979080>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-fbf3c804><li class="hidden-menu__footer-item" data-v-fbf3c804><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-fbf3c804>О сайте</a></li><li class="hidden-menu__footer-item" data-v-fbf3c804><a href="https://doctorpiter.ru/pages/2/" class="hidden-menu__link" data-v-fbf3c804>Реклама</a></li><li class="hidden-menu__footer-item" data-v-fbf3c804><a href="https://doctorpiter.ru/pages/3/" class="hidden-menu__link" data-v-fbf3c804>Правила</a></li><li class="hidden-menu__footer-item" data-v-fbf3c804><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-fbf3c804>Контакты</a></li><li class="hidden-menu__footer-item" data-v-fbf3c804><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-fbf3c804>Доктор Плюс</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-fbf3c804></div></div></div><div class="notification" data-v-54fff2b1 data-v-105c54a4><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-105c54a4></div></header><main class="app-main"><div class="articles-page" data-v-78e8ec0c data-v-3122e824><!----><div itemscope="itemscope" itemtype="https://schema.org/Article" class="articles-page__article" data-v-78e8ec0c><div class="observer-indicator article__top-indicator" data-v-78e8ec0c></div><div navbarHeight="0" pageVisible="true" class="articles-wrapper articles-wrapper_desktop" data-v-302af093 data-v-3122e824><div class="layout-wrapper" data-v-153ef1f2 data-v-302af093><div class="grid-row" data-v-153ef1f2><article data-io-article-url="http://doctorpiter.ru/articles/658905/" class="article grid-item-12 grid-item-lg-8" data-v-153ef1f2><div class="article-schema" data-v-153ef1f2 data-v-153ef1f2><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="А как же корюшка? Диетолог рассказал, кому нельзя есть рыбу"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-06-08T09:09:31.438Z"><meta itemprop="dateModified" content="2021-06-09T09:55:58.104Z"><meta itemprop="datePublished" content="2021-06-08T09:09:31.438Z"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/articles/?rubric_id=104"><meta itemprop="name" content="Диетология"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-153ef1f2><div class="block-topics article__topics block-topics_right-gradient" data-v-4112096b data-v-153ef1f2 data-v-153ef1f2><div class="block-topics__wrapper" data-v-4112096b><a itemprop="articleSection" content="Диетология" href="/articles/?rubric_id=104" class="block-topics__topic" data-v-4112096b>Диетология</a></div></div><!----></div><!----><header class="article__header" data-v-153ef1f2><h1 itemprop="headline" class="article__title" data-v-153ef1f2 data-v-153ef1f2>А как же корюшка? Диетолог рассказал, кому нельзя есть рыбу</h1><!----><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-153ef1f2 data-v-153ef1f2>Можно ли есть рыбу беременным и тем, у кого повышен холестерин, и правда ли, что замороженная рыба вредна? На вопросы «Доктора Питера» ответил врач-диетолог.</p><div class="article-top-info" data-v-f44b4e6e data-v-302af093><span class="article-top-info__row" data-v-f44b4e6e><!----><span data-v-f44b4e6e>9 июня 2021</span></span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-153ef1f2><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><!----><!----><!----><!----><div class="block-image" data-v-e260a0e6><div class="base-image block-image__base" data-v-e260a0e6><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/63/04/ce/6304ce064f8709948994090a7313d006/2738x1825_0xac120003_10118496311623148271.jpg"><meta itemprop="width" content="2738"><meta itemprop="height" content="1825"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/63/04/ce/6304ce064f8709948994090a7313d006/620x413_1_87a7806501ee22c7d605889b363bd6bc@2738x1825_0xac120003_10118496311623148271.jpg"><!----><div class="base-image__wrapper" style="width:620px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_loaded lazy-image_responsive" style="padding-bottom:66.61290322580645%;" data-v-70dae6e9><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s1.hsmedia.ru/63/04/ce/6304ce064f8709948994090a7313d006/620x413_1_87a7806501ee22c7d605889b363bd6bc@2738x1825_0xac120003_10118496311623148271.jpg" width="620" height="413" alt="рыба польза вред" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img src="https://n1s1.hsmedia.ru/63/04/ce/6304ce064f8709948994090a7313d006/620x413_1_87a7806501ee22c7d605889b363bd6bc@2738x1825_0xac120003_10118496311623148271.jpg" alt="рыба польза вред" width="620" loading="lazy" height="413" class="lazy-image__image _align-center" data-v-70dae6e9></img></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0561aaf0><!----><div class="image-caption__meta" style="width:620px;" data-v-0561aaf0><dl class="image-caption__meta-wrapper" data-v-0561aaf0><dt class="image-caption__meta-title" data-v-0561aaf0>Фото</dt><dd itemprop="copyrightHolder" content="iStock" class="image-caption__meta-text" data-v-0561aaf0>iStock</dd></dl><!----></div></figcaption></figure><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-41462039><p>Несмотря на то, что о пользе рыбы говорят все, у многих остаются сомнения&nbsp;— на самом ли деле это такой уж незаменимый продукт на нашем столе? Может ли рыба принести вред?</p><div class="place-for-creative"></div><p>- Рыба&nbsp;— это источник легкоусваиваемого нашим организмом белка. Кроме того, в рыбе содержатся полиненасыщенные жирные кислоты, которые усиливают иммунную систему и улучшают работу головного мозга. Во время беременности такие кислоты помогают лучшему росту и развитию плода, более оптимальному протеканию процесса родов,&nbsp;— рассказал консультант цифрового медицинского сервиса «Доктор рядом» врач-диетолог Александр Андреев<em>.</em></p><div class="place-for-creative"></div><p>Кроме этого, рыба является источником фосфора, йода и жирорастворимых витаминов (A, D, E). Употребление рыбы нормализует выработку желчных кислот и ряда гормонов (как половых, так и тех, что вырабатываются надпочечниками).</p><div class="place-for-creative"></div><p>К сожалению, даже у такого продукта бывают недостатки. К примеру, мясо рыбы имеет свойство «накапливать» вредные вещества и, если она выросла не в «диких» условиях, а на ферме, где ее кормили антибиотиками и гормонами для скорейшего роста и набора массы, то мясо такой рыбы не будет полезным для человека.</p><div class="place-for-creative"></div><p>- Не могу сказать, что медицине неизвестны случаи аллергии на рыбу. Такие люди есть, но получить все полезные вещества, такие как селен, йод и полиненасыщенные жирные кислоты, можно и из других продуктов или даже в лекарственной форме,&nbsp;— отмечает диетолог.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="text" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-41462039><h2>Популярные мифы о рыбе</h2><p><em>Мнение врача-диетолога Александра Андреева, консультанта цифрового медицинского сервиса «Доктор рядом»</em></p><div class="place-for-creative"></div><h3>МИФ 1: есть можно только свежую и только что выловленную рыбу</h3><p>Конечно, лучшая рыба&nbsp;— это та, которую только что поймали и сразу же приготовили, но и в замороженной рыбе нет вреда. Совсем другой вопрос, если рыбу много раз размораживали и замораживали снова. В таком случае она теряет все свои полезные вещества.</p><div class="place-for-creative"></div><h3>МИФ 2: рыба опасна, так как в ней содержится ртуть</h3><p>В некоторых видах рыб есть ртуть, но ее количество не смертельно (это такие рыбы, как дикий морской окунь, кафельник, атлантический большеголов, королевская макрель, рувета, треска, тунец, акула, рыба-меч). Сама ртуть, хоть и считается ядом, не так вредна, как ее пары.</p><div class="place-for-creative"></div><h3>МИФ 3: рыбу нельзя есть беременным</h3><p>Это миф, беременным можно есть рыбу, просто ее количество должно ограничиваться. Обычному человеку (без аллергии на рыбу) можно есть неограниченное количество рыбы в день, а вот беременным лучше обойтись двумя-тремя порциями.</p><div class="place-for-creative"></div><h3>МИФ 4: рыба содержит холестерин, поэтому она может вызвать проблемы с сердечно-сосудистой системой</h3><p>Все наоборот&nbsp;— в рыбе содержатся полиненасыщенные жирные кислоты, которые помогают в профилактике ишемической болезни сердца.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="links" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><!----><!----><!----><span><div class="links-block" data-v-f5ebfbae><h3 class="links-block__title" data-v-f5ebfbae>Читайте также</h3><ul class="links-block__items" data-v-f5ebfbae><li class="links-block__item" data-v-f5ebfbae><a href="https://doctorpiter.ru/articles/658222/" target="_blank" rel="noopener" class="links-block__item-link" data-v-f5ebfbae>Невролог назвал самую распространенную головную боль: что ее может вызывать</a></li></ul></div></span><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="links" data-block-after="text" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-41462039><h2>Еще два вопроса о рыбе:</h2><h3>Можно ли есть рыбу горячего копчения?</h3><p>- Горячее копчение&nbsp;— это лишь один из способов сохранить мясо рыбы и продлить ему жизнь. Есть такую рыбу каждый день определенно не стоит, дело в том, что во время копчения образуются канцерогены, которые наносят организму человека очень сильный вред. Тем не менее, в мясе сохраняются белки и жиры,&nbsp;— считает диетолог.</p><div class="place-for-creative"></div><h3>Малосольная рыба&nbsp;— она полезна?</h3><p>- Хотя малосольная рыба не теряет своих полезных веществ, тем не менее она содержит очень много соли,&nbsp;— предупреждает врач.&nbsp;— Она будет вредна тем, у кого гипертоническая болезнь, заболевание почек и заболевания сердца. Такую рыбу лучше употреблять редко, чтобы не нагружать внутренние органы, более того, в слабосоленой рыбе очень важна степень соления, так как слабосоленая рыба может вызвать гельминтозы.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="links" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><!----><!----><!----><span><div class="links-block" data-v-f5ebfbae><h3 class="links-block__title" data-v-f5ebfbae>Читайте также</h3><ul class="links-block__items" data-v-f5ebfbae><li class="links-block__item" data-v-f5ebfbae><a href="https://doctorpiter.ru/articles/658674/" target="_blank" rel="noopener" class="links-block__item-link" data-v-f5ebfbae>На коллективный иммунитет надежды нет: ученый рассказал, когда закончится пандемия</a></li></ul></div></span><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="links" data-block-after="text" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-41462039><h2>Самая полезная рыба для человека: ТОП-5</h2><h3>1. Тунец</h3><p>Мясо этой рыбы&nbsp;— это чистый белок, в нем очень мало жира и низкая калорийность. Кроме того, в нем очень много витаминов (витамин D) и микроэлементов (цинк, кальций, селен).</p><div class="place-for-creative"></div><h3>2. Лосось (в том числе, форель)</h3><p>Не пугайтесь того, что эта рыба жирная, есть ее очень полезно в первую очередь для сердечно-сосудистой системы (холестерин из нее препятствует образованию тромбов). В ней также много витаминов группы A, B и D. Кроме того, есть селен, фосфор и фолиевая кислота.</p><div class="place-for-creative"></div><h3>3. Треска</h3><p>Мясо трески богато микро- и макроэлементами, которые улучшают работу иммунной и нервной системы, помогают обмену веществ.</p><div class="place-for-creative"></div><h3>4. Палтус</h3><p>Мясо этой рыбы содержит белки, именно они помогают клеточкам нашего мозга лучше работать. Кроме того, в палтусе есть триптофан,&nbsp;«сырье» для производства гормонов&nbsp;мелатонина&nbsp;и серотонина, которые помогут поддержать настроение в норме и способствуют хорошему сну.</p><div class="place-for-creative"></div><h3>5. Камбала</h3><p>Употребление этой рыбы очень хорошо скажется на ваших зубах и костях, так как в ней много кальция, натрия и железа. Также в ней есть магий, медь, селен, калий, цинк и фосфор.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="links" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><!----><!----><!----><span><div class="links-block" data-v-f5ebfbae><h3 class="links-block__title" data-v-f5ebfbae>Читайте также</h3><ul class="links-block__items" data-v-f5ebfbae><li class="links-block__item" data-v-f5ebfbae><a href="https://doctorpiter.ru/articles/28887/" target="_blank" rel="noopener" class="links-block__item-link" data-v-f5ebfbae>В Петербурге открыт сезон корюшки. Как правильно готовить рыбу, пахнущую огурцами</a></li></ul></div></span><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="links" data-block-after="text" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><!----><!----><div class="block-text block-text_is-highlighted" data-v-41462039><h2>Рецепт идеального ужина с рыбой</h2><p>Отварная или запеченная на гриле рыба с гарниром из овощей. <br>Это легкое, сытное и полезное блюдо для ужина. Вы можете использовать этот рецепт хоть каждый день, но лучше всего разнообразить свой рацион и готовить рыбу два-три раза в неделю.</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-index="8" class="place-for-creative"></div></div><!----><div class="article-bottom-info" data-v-f92aba1a data-v-302af093><span class="article-bottom-info__row" data-v-f92aba1a><span class="article-bottom-info__col" data-v-f92aba1a><svg class="svg-icon article-bottom-info__icon _pen" style="width:16px;height:16px;" data-v-f92aba1a data-v-f92aba1a><use xlink:href="#pen" data-v-f92aba1a data-v-f92aba1a></use></svg>Анна Майская</span><!----></span></div><div class="article__scroll-indicator" style="top:25%;" data-v-153ef1f2></div><div class="article__scroll-indicator" style="top:50%;" data-v-153ef1f2></div><div class="article__scroll-indicator" style="top:75%;" data-v-153ef1f2></div><div class="article__scroll-indicator" style="top:100%;" data-v-153ef1f2></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="no-ssr-placeholder" data-v-153ef1f2 data-v-153ef1f2><div class="article__footer" data-v-153ef1f2><div class="related-entities-container" data-v-153ef1f2><div class="related-entities-list"><h4 class="block-title">Материалы по теме</h4><ul class="related-entities-list__list"><li class="related-entities-list__item related-entities__item"><a href="/articles/27536/" target="_self" class="related-entities-list__item-link"><span>Специалисты предупреждают, что солёная красная рыба может быть опасна для здоровья. И советуют, как её правильно выбрать</span></a></li><li class="related-entities-list__item related-entities__item"><a href="/articles/6934/" target="_self" class="related-entities-list__item-link"><span>Морская рыба оказалась опасной для мужчин</span></a></li><li class="related-entities-list__item related-entities__item"><a href="/articles/22779/" target="_self" class="related-entities-list__item-link"><span>Российские ученые выяснили, какая рыба опаснее - фермерская или дикая</span></a></li><li class="related-entities-list__item related-entities__item"><a href="/articles/658861/" target="_self" class="related-entities-list__item-link"><span>Исследователи нашли в зеленом чае вещество, которое может бороться с COVID-19</span></a></li><li class="related-entities-list__item related-entities__item"><a href="/articles/29289/" target="_self" class="related-entities-list__item-link"><span>«Дикий жор вторые сутки»: что нужно знать об убитой вакцине «КовиВак» - реальные отзывы</span></a></li></ul></div></div><!----><!----></div></div></article><aside class="aside hidden-md-down grid-item-lg-4" data-v-153ef1f2><div class="sticky-block articles-wrapper__sticky-v2" data-v-302af093><div data-notification-text="Продолжение после рекламы" class="creative-wrapper-v2 articles-wrapper__creative-v2 _vb-1 _ArticlesPage" data-v-302af093><div class="creative-wrapper-v2__placeholder"><div class="creative-wrapper-v2__slot"><div id="vb-1" data-v-302af093></div></div></div></div></div><div class="aside-widget" data-v-153ef1f2 data-v-302af093><div class="top-articles _articles-page-read-now" data-v-e82c6568 data-v-3122e824><div class="top-articles__wrapper layout-wrapper" data-v-e82c6568><h3 class="top-articles__title" data-v-e82c6568>Сегодня читают</h3><div class="top-articles__list" data-v-e82c6568><div class="top-articles__announcement" data-v-e82c6568><a href="/articles/29117/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-0b45c3a8 data-v-3122e824><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-70dae6e9 data-v-0b45c3a8><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s1.hsmedia.ru/26/46/43/264643ed7f888865ddbb821492b1bf8d/128x77_21_5d1946a4d4a9870e2c3795f270c9ceba@504x300_0xac120003_15426155031620218829.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img width="128" height="77" class="lazy-image__image _align-center" data-v-70dae6e9></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-0b45c3a8><!----><div class="announce-inline-tile__text" data-v-0b45c3a8><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-0b45c3a8>Лидеры медицинского рынка получили дипломы номинантов премии «Доктор Питер – Частная медицина»</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-e82c6568><a href="/articles/658674/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-0b45c3a8 data-v-3122e824><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-70dae6e9 data-v-0b45c3a8><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s2.hsmedia.ru/3c/14/62/3c1462b35d324893cb1ce1dccdca0e41/128x77_21_47903a9469e86f97171b1b2663838926@1920x1152_0xac120003_1430347811623065089.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img width="128" height="77" class="lazy-image__image _align-center" data-v-70dae6e9></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-0b45c3a8><!----><div class="announce-inline-tile__text" data-v-0b45c3a8><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-0b45c3a8>На коллективный иммунитет надежды нет: ученый рассказал, когда закончится пандемия</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-e82c6568><a href="/sp/letyashei-pokhodkoi-gde-pozabotitsya-o-zdorove-stop-v-peterburge/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-0b45c3a8 data-v-3122e824><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-70dae6e9 data-v-0b45c3a8><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s2.hsmedia.ru/af/f7/82/aff7822d4e40d44b2c9a3a7e838579f0/128x77_21_38b8ee43390325902b23ea478cf13cdf@1675x1005_0xac120003_7530961911622717305.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img width="128" height="77" class="lazy-image__image _align-center" data-v-70dae6e9></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-0b45c3a8><!----><div class="announce-inline-tile__text" data-v-0b45c3a8><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-0b45c3a8>Летящей походкой. Где позаботиться о здоровье стоп в Петербурге</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-e82c6568><a href="/articles/658751/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-0b45c3a8 data-v-3122e824><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-70dae6e9 data-v-0b45c3a8><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s1.hsmedia.ru/3c/84/51/3c845122f6aac9998d5ada2d825f3783/128x77_21_a8a2309724c3f62a48ffa8d28b9322df@1920x1152_0xac120003_4670956391623077660.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img width="128" height="77" class="lazy-image__image _align-center" data-v-70dae6e9></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-0b45c3a8><!----><div class="announce-inline-tile__text" data-v-0b45c3a8><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-0b45c3a8>Психолог назвал 10 фраз, которые делают из нас неудачников</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-e82c6568><a href="/articles/658125/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-0b45c3a8 data-v-3122e824><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-70dae6e9 data-v-0b45c3a8><div class="lazy-image__wrapper" data-v-70dae6e9><noscript data-v-70dae6e9><img src="https://n1s2.hsmedia.ru/06/78/2b/06782b8e5bb1f8221064e8ac030036d7/128x77_21_05c9364b67e38d907b9f9c2c2f55c72d@724x434_0xac120003_5475569081622739892.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-70dae6e9></noscript><div class="lazy-image__stub" data-v-70dae6e9><img width="128" height="77" class="lazy-image__image _align-center" data-v-70dae6e9></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-0b45c3a8><!----><div class="announce-inline-tile__text" data-v-0b45c3a8><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-0b45c3a8>Это не болезнь, а «верхушка айсберга»: врач — о причинах вегетососудистой дистонии</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></aside></div></div><div class="layout-wrapper article__comments" data-v-302af093><div class="article-comments"><div class="grid-row article-comments__wrapper" data-v-c0225804><section name="comments" class="comments grid-item-12 grid-item-lg-8" data-v-c0225804><noindex data-v-c0225804><div class="title comments__title" data-v-c0225804><h2 class="title__text" data-v-c0225804>Комментарии</h2><meta itemprop="commentCount" content="0" data-v-c0225804><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-c0225804><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-c0225804><span itemprop="userInteractionCount" data-v-c0225804>0</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-c0225804><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-09a41989><div class="comments-send-form-desktop__avatar-wrapper" data-v-09a41989><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-09a41989><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-09a41989><div class="comments-send-form-desktop__user-info" data-v-09a41989><span class="comments-send-form-desktop__nick" data-v-09a41989>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-187cc18e data-v-09a41989><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-09a41989><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-09a41989></textarea><div class="wrapper__container grid-row" data-v-09a41989><div class="wrapper__container-send" data-v-09a41989><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-187cc18e data-v-09a41989><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-09a41989>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-09a41989><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><!----><ul class="comments__list" data-v-c0225804></ul><!----><!----><!----></noindex></section><div class="aside grid-item-lg-4" data-v-c0225804></div></div></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-78e8ec0c></div></div><div class="layout-wrapper" data-v-78e8ec0c><div class="articles-page__load-more grid-item-12" data-v-78e8ec0c><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-78e8ec0c><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div></div><div class="articles-page__end-indicator" data-v-78e8ec0c></div><!----><!----><div data-notification-text="Продолжение после рекламы" class="creative-wrapper-v2 _hb-low _ArticlesPage" data-v-3122e824><div class="creative-wrapper-v2__placeholder"><div class="creative-wrapper-v2__slot"></div></div></div></div></main><footer class="app-footer"><div class="layout-wrapper"><div class="footer__wrapper" data-v-44fd15cd><ul class="footer__social-icons" data-v-44fd15cd><li class="footer__social-icon footer__social-icon_FB" data-v-44fd15cd><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-44fd15cd><span class="footer__svg-wrapper" data-v-44fd15cd><svg class="svg-icon" data-v-44fd15cd data-v-44fd15cd><use xlink:href="#fb" data-v-44fd15cd data-v-44fd15cd></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-44fd15cd><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-44fd15cd><span class="footer__svg-wrapper" data-v-44fd15cd><svg class="svg-icon" data-v-44fd15cd data-v-44fd15cd><use xlink:href="#tw" data-v-44fd15cd data-v-44fd15cd></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-44fd15cd><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-44fd15cd><span class="footer__svg-wrapper" data-v-44fd15cd><svg class="svg-icon" data-v-44fd15cd data-v-44fd15cd><use xlink:href="#vk" data-v-44fd15cd data-v-44fd15cd></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-44fd15cd><li class="footer__menu-item" data-v-44fd15cd><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-44fd15cd>О сайте</a></li><li class="footer__menu-item" data-v-44fd15cd><a href="https://doctorpiter.ru/pages/2/" class="footer__menu-link" data-v-44fd15cd>Реклама</a></li><li class="footer__menu-item" data-v-44fd15cd><a href="https://doctorpiter.ru/pages/3/" class="footer__menu-link" data-v-44fd15cd>Правила</a></li><li class="footer__menu-item" data-v-44fd15cd><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-44fd15cd>Контакты</a></li><li class="footer__menu-item" data-v-44fd15cd><a href="https://doctorpiter.ru/releases/" class="footer__menu-link" data-v-44fd15cd>Доктор Плюс</a></li></ul><div class="footer__networks" data-v-44fd15cd><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-44fd15cd><svg class="svg-icon" data-v-44fd15cd data-v-44fd15cd><use xlink:href="#hsd" data-v-44fd15cd data-v-44fd15cd></use></svg></a></div><!----><div class="footer__info" data-v-44fd15cd><!----><p class="footer__info-paragraph" data-v-44fd15cd>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-44fd15cd>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-44fd15cd>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-44fd15cd></p><p class="footer__info-paragraph" data-v-44fd15cd>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-44fd15cd>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-44fd15cd>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.c77db375deefbc473569.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1a2a2655a5d23899f66e.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~StaticPage.ce7f5e3d19f9e7132f65.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~TopicPage.810a686ac00bc8ab034f.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.1718bb3eecc73633da86.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.debb1d572d6aac188db6.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + 'pub_300x250m pub_728x90 text-ad textAd'
            + 'text_ad text_ads text-ads text-ad-links';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
