<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/51/1b/f5/511bf5f9f228caecc556efd1382d8c7a/728x486_1_539cc0154c9d4fa9a87b0a3d38a1df02@2119x1414_0xac120003_5391993041653924956.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s1.hsmedia.ru/f5/09/48/f50948fd5bd246f2751d1fa70fc8a629/1920x1152_0xac120003_6346881211657269375.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/zdorove/kak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/f5/09/48/f50948fd5bd246f2751d1fa70fc8a629/1920x1152_0xac120003_6346881211657269375.jpeg" />
    
    <meta name="description" content="Отказаться от сигареты одним кажется невозможным, другие считают, что это проще простого. Но как обстоят дела на самом деле: легко ли будет бросить курить именно вам? Покажет простой тест Фа... | DOCTORPITER" />
    <meta name="author" content="Анна Майская" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными" />
    <meta property="og:description" content="Отказаться от сигареты одним кажется невозможным, другие считают, что это проще простого. Но как обстоят дела на самом деле: легко ли будет бросить курить именно вам? Покажет простой тест Фагерстрема на никотиновую зависимость." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/3d/6d/14/3d6d145352f8fc485a2bff8f26c8579f/1200x630_21_02f27f69519b437895f6166e056c4a26@1920x1008_0xac120003_19831583021657269380.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/zdorove/kak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/3d/6d/14/3d6d145352f8fc485a2bff8f26c8579f/1200x630_21_02f27f69519b437895f6166e056c4a26@1920x1008_0xac120003_19831583021657269380.png" />
    <meta name="twitter:description" content="Отказаться от сигареты одним кажется невозможным, другие считают, что это проще простого. Но как обстоят дела на самом деле: легко ли будет бросить курить именно вам? Покажет простой тест Фагерстрема на никотиновую зависимость." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script async src="https://content.adriver.ru/AdRiverFPS.js"></script>

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.238.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.cf219193269d70b8ed17.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.ad36f5020bf987f46881.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.9b8c1359560226b2ccde.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.3b941181809f52bafb2f.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.9b8c1359560226b2ccde.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.0055bf865f9af7852272.bundle-v2.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~AuthorsListPage~ExpertPage~ExpertsListPage~GlossaryPage~MainPage~TagPage~The~0a04d62d.9b8c1359560226b2ccde.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~AuthorsListPage~ExpertPage~ExpertsListPage~GlossaryPage~MainPage~TagPage~The~0a04d62d.d5f6bf9b44194764c483.bundle-v2.js" as="script">
    <style data-vue-ssr-id="742c98ca:0 45c08b41:0 333fe3ac:0 ce5a63da:0 085bd383:0 2b0f363c:0 a8245768:0 32f01e13:0 54cb6f42:0 cfeac150:0 2f597a1e:0 5d76ddd6:0 00fbc516:0 58060f96:0 0dd74be2:0 7449656f:0 baadcd70:0 b75a2380:0 a4f93c14:0 71fe6414:0 4766e460:0 46a5f738:0 1eedb87a:0 048cdc74:0 6a7b33bd:0 133bb1b1:0 87edd38a:0 3f943dbb:0 82c2d5f6:0 c87b83da:0 58ef7ac1:0 eddd64bc:0 195dc27c:0 113dc958:0 deaf3236:0 21102911:0 6c18c6a0:0 2a931bcc:0 f93f14fa:0 1414e19a:0 709cb4df:0 6a4fdea4:0 0d705422:0 5c4ba544:0 1a27dcce:0 2abcc3b2:0 74342c2c:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter ">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.238.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-49b71cff><div data-hsm-adunit="podlojka" class="creative__slot" data-v-49b71cff></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-e6110dda><div class="container big-header" data-v-22c3acd3 data-v-38e33853><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-38e33853><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-e6110dda><div class="app-header__placeholder" data-v-e6110dda><div class="container" data-v-22c3acd3 data-v-338fccc3 data-v-e6110dda><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-338fccc3><button class="header__burger" data-v-22c3acd3 data-v-338fccc3><div class="header__burger-icon" data-v-22c3acd3 data-v-338fccc3></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-338fccc3><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-338fccc3><ul class="header__nav-list" data-v-22c3acd3 data-v-338fccc3><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link _active" data-v-22c3acd3 data-v-338fccc3>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-338fccc3><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-338fccc3><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-338fccc3><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#search" data-v-22c3acd3 data-v-338fccc3></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-338fccc3></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-338fccc3></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-346ff5c9><div class="hidden-menu" data-v-346ff5c9><div class="hidden-menu__header" data-v-346ff5c9><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-346ff5c9 data-v-346ff5c9><div class="hidden-menu__logo-icon" data-v-346ff5c9><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-346ff5c9><svg class="svg-icon hidden-menu__btn-close-icon" data-v-346ff5c9 data-v-346ff5c9><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#close" data-v-346ff5c9 data-v-346ff5c9></use></svg></button></div><nav class="hidden-menu__content" data-v-346ff5c9><ul class="hidden-menu__items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li></ul><ul class="hidden-menu__second-items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><a href="https://doctorpiter.ru/diseases/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Справочник болезней</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Женское здоровье</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Неврология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Психология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Вопрос эксперту</a></li></ul><div class="slots" data-v-346ff5c9><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-346ff5c9></div></div></div><div class="notification" data-v-54fff2b1 data-v-e6110dda><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-e6110dda></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-49b71cff><div data-hsm-adunit="hb-top" class="creative__slot" data-v-49b71cff></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-586d7938 data-v-31585db7><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-586d7938><div class="observer-indicator article__top-indicator" data-v-586d7938></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-623cfef1 data-v-31585db7><div class="content-layout" data-v-03b51f85 data-v-342131ba data-v-623cfef1><article class="content-layout__content" data-v-03b51f85><div class="article" data-v-03b51f85 data-v-342131ba><div class="article-schema" data-v-342131ba data-v-342131ba><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными"><link itemprop="image" href="https://n1s1.hsmedia.ru/3d/6d/14/3d6d145352f8fc485a2bff8f26c8579f/1920x1008_0xac120003_19831583021657269380.png"><link itemprop="url" href="https://doctorpiter.ru/zdorove/kak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/zdorove/kak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063/"><meta itemprop="dateCreated" content="2022-11-17T04:30:00Z"><meta itemprop="datePublished" content="2022-11-17T04:30:00Z"><meta itemprop="dateModified" content="2022-11-17T07:34:58.111Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анна Майская"><link itemprop="url" href="https://doctorpiter.ru/authors/anna-maiskaya/"><link itemprop="image" href="https://n1s2.hsmedia.ru/82/4a/97/824a97c63e78dd059deb461970434167/455x455_0xac120003_19203405681636445048.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Здоровье","item":"https://doctorpiter.ru/zdorove/"},{"@type":"ListItem","position":2,"name":"Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными","item":""}]}</script></div><div class="article__info-wrapper" data-v-03b51f85 data-v-342131ba><div class="block-topics article__topics block-topics_right-gradient" data-v-31529f11 data-v-342131ba data-v-342131ba><div data-test="topics" class="block-topics__wrapper" data-v-31529f11><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-31529f11>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-03b51f85 data-v-342131ba><div class="article__header-top" data-v-03b51f85 data-v-342131ba><h1 itemprop="headline" class="article__title" data-v-342131ba data-v-342131ba>Как быстро вы сможете бросить курить — пройдите простой тест, составленный учеными</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-342131ba data-v-342131ba>Отказаться от сигареты одним кажется невозможным, другие считают, что это проще простого. Но как обстоят дела на самом деле: легко ли будет бросить курить именно вам? Покажет простой тест Фагерстрема на никотиновую зависимость.</p><div class="article-info" data-v-02e93462 data-v-342131ba data-v-342131ba><!----><!----><span class="article-info__item" data-v-02e93462>17 ноября 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-342131ba><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-image" data-v-5badf030 data-v-fc904f44 data-v-fc904f44><div class="base-image block-image__base" data-v-5badf030><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/51/1b/f5/511bf5f9f228caecc556efd1382d8c7a/2119x1414_0xac120003_5391993041653924956.jpeg"><meta itemprop="width" content="2119"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/51/1b/f5/511bf5f9f228caecc556efd1382d8c7a/728x486_1_539cc0154c9d4fa9a87b0a3d38a1df02@2119x1414_0xac120003_5391993041653924956.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.75824175824175%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/51/1b/f5/511bf5f9f228caecc556efd1382d8c7a/728x486_1_539cc0154c9d4fa9a87b0a3d38a1df02@2119x1414_0xac120003_5391993041653924956.jpeg" width="728" height="486" alt="курить легкие очищение" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="486" alt="курить легкие очищение" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0136fa76><!----><div class="image-caption__meta" style="width:728px;" data-v-0136fa76><dl class="image-caption__meta-wrapper" data-v-0136fa76><dt class="image-caption__meta-title" data-v-0136fa76>Фото</dt><dd itemprop="copyrightHolder" content="IStockphoto" class="image-caption__meta-text" data-v-0136fa76>IStockphoto</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><p>Ежегодно в третий четверг ноября отмечается Международный день отказа от курения, установленный Американским онкологическим обществом. В 2022 году он выпал на 17-е число.</p><div class="place-for-creative"></div><p>Врачи всего мира в этот день призывают курильщиков задуматься&nbsp;— не стоит ли затушить сигарету именно сегодня. Ведь эта пагубная привычка не только приближает старость, но и становится причиной развития очень серьезных заболеваний&nbsp;— таких как инсульт, рак легких, болезни сердца.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="links-block" data-v-c174ebee data-v-fc904f44><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/novosti/nazvany-marki-pelmenei-v-kotorykh-vmesto-myasa-kladut-soyu-krakhmal-i-dobavku-iz-vodoroslei-id848812/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Названы марки пельменей, в которых вместо мяса кладут сою и добавку из водорослей</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><h2>Что будет, если бросить курить</h2><p>Отказ даже от одной выкуренной сигареты полезен для здоровья, уверены медики и ученые. А если бросить курить раз и навсегда, то полученные преимущества для здоровья переоценить невозможно. Польза для организма отмечается уже спустя несколько минут после выкуривания последней сигареты&nbsp;— частота сердечных сокращений и артериальное давление начинают снижаться. Всего через 12 часов без сигарет из организма выводится избыток угарного газа. Его уровень возвращается к норме, а уровень кислорода в организме увеличивается.</p><div class="place-for-creative"></div><p>Если говорить масштабно, отказ от курения продлевает жизнь людей в среднем почти на 5 лет&nbsp;— на 4,81 года,&nbsp;<noindex><a href="https://www.dailymail.co.uk/health/article-10696151/Quitting-smoking-extra-five-years-healthy-life.html" rel="noopener nofollow" target="_blank">пишет</a></noindex>&nbsp;издание Daily Mail.&nbsp;</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="links-block" data-v-c174ebee data-v-fc904f44><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/vykidyvaite-skovorodku-uchenye-obyasnili-chem-opasny-carapiny-na-teflonovom-pokrytii-id848596/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>«Выкидывайте сковородку»: ученые объяснили, чем опасны царапины на тефлоновом покрытии</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><h2>Как бросить курить</h2><p>«Бросить курить проще простого&nbsp;— я сам это делал десятки раз». Эту знаменитую фразу о том, как избавиться от вредной привычки, приписывают Марку Твену. На самом деле писатель лишь признавался, что бросал курить время от времени, и однажды даже в течение нескольких месяцев, чтобы доказать, что он не раб своих привычек.</p><div class="place-for-creative"></div><p>Но далеко не каждый способен бросить курить вот так запросто&nbsp;— хотя бы на какое-то время. Уже через несколько часов без сигареты заядлый курильщик может почувствовать слабость и недомогание, вялость, головокружение.</p><div class="place-for-creative"></div><p>Исследователи составили <noindex><a href="https://pubmed.ncbi.nlm.nih.gov/1932883/" rel="noopener nofollow" target="_blank">простой тест, </a></noindex>как понять&nbsp;— легко ли бросить курить именно вам. Пройдя его, можно оценить, нужна ли вам помощь специалиста в избавлении от вредной привычки или будет достаточно желания и силы воли.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="quiz" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-quiz"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div id="quiz-9207" class="quiz" data-v-15a4ee9e data-v-fc904f44 data-v-fc904f44><section class="quiz-header quiz__header" data-v-40a781a8 data-v-15a4ee9e><header class="quiz-header__info-block" data-v-40a781a8><span class="quiz-header__label" data-v-40a781a8>Тест</span><span class="quiz-header__counter" data-v-40a781a8>Пройден 835 раз</span></header><h5 class="quiz-header__title" data-v-40a781a8>Тест Фагерстрема</h5></section><span class="quiz__scroll-anchor" data-v-15a4ee9e></span><section class="quiz-block-cover" data-v-3b22a175 data-v-15a4ee9e><div class="quiz-block-cover__cover-wrapper" data-v-3b22a175><div class="base-image quiz-block-cover__cover" data-v-3b22a175><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/78/77/a5/7877a59c65a097a1e8a542e1d1178004/1536x864_0xac120003_8802592101668595421.jpeg"><meta itemprop="width" content="1536"><meta itemprop="height" content="864"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/78/77/a5/7877a59c65a097a1e8a542e1d1178004/711x400_1_b6b7cf0b3f863845ab262152696b3cff@1536x864_0xac120003_8802592101668595421.jpeg"><!----><div class="base-image__wrapper" style="width:711px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:56.258790436005626%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/78/77/a5/7877a59c65a097a1e8a542e1d1178004/711x400_1_b6b7cf0b3f863845ab262152696b3cff@1536x864_0xac120003_8802592101668595421.jpeg" width="711" height="400" alt="бросить курить сигареты" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="711" height="400" alt="бросить курить сигареты" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0136fa76><div class="image-caption__description" style="width:711px;" data-v-0136fa76></div><div class="image-caption__meta" style="width:711px;" data-v-0136fa76><dl class="image-caption__meta-wrapper" data-v-0136fa76><dt class="image-caption__meta-title" data-v-0136fa76>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-0136fa76>iStockphoto</dd></dl><!----></div></figcaption></figure><!----></div></div><button class="quiz-block-cover__button" data-v-3b22a175>Начать тест</button></section><!----></div></div><!----></div></div><div data-block-before="quiz" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><h2>Что произойдет с организмом после отказа от сигарет</h2><ul><li><p>&nbsp;Через день падает кровяное давление, что снижает риск сердечного приступа и развития болезней сердца. Повышается уровень кислорода в крови, а физические нагрузки переносятся гораздо легче.</p></li><li><p>&nbsp;Через 2 дня обостряется обоняние, вкусовые ощущения изменяются в лучшую строну.</p></li><li><p>&nbsp;Через 3 дня никотин полностью выйдет из организма.</p></li><li><p>&nbsp;Через месяц улучшится функциях легких и физическая выносливость, появится тяга к бегу.</p></li><li><p>&nbsp;Через 2-3 месяца улучшится кровообращение.</p></li><li><p>&nbsp;Через год риск ишемической болезни сердца снизится вдвое.</p></li><li><p>&nbsp;Через 5 лет снизится риск инсульта, при этом риск инсульта продолжит снижаться в следующие десять лет.</p></li><li><p>&nbsp;Через 10 лет шансы заболеть раком легких и умереть примерно вдвое меньше по сравнению с теми, кто продолжает курить.</p></li><li><p>&nbsp;Через 15-20 лет риск развития рака легких и поджелудочной железы снизится до того же уровня, что и у некурящих.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-index="7" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-26708d18 data-v-342131ba><div class="article-authors-info__item" data-v-26708d18><svg class="svg-icon article-authors-info__icon" data-v-26708d18 data-v-26708d18><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#format-text" data-v-26708d18 data-v-26708d18></use></svg><span class="article-authors-info__list" data-v-26708d18><a href="/authors/anna-maiskaya/" target="_blank" data-v-26708d18>Анна Майская</a><span data-v-26708d18></span></span></div><!----></div><!----><!----><template data-v-342131ba></template><div class="article__scroll-indicator" style="top:25%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:50%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:75%;" data-v-342131ba></div><div class="article__scroll-indicator" style="top:100%;" data-v-342131ba></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-342131ba><div id="hb-promo" class="creative _hb-promo" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><div class="article-footer _with-background _overline" data-v-55c765af data-v-342131ba><div class="related-entities-container" data-v-55c765af><div class="related-entities-list" data-v-7155f999><div class="block-title" data-v-7155f999>Материалы по теме</div><ul class="related-entities-list__list" data-v-7155f999><li class="related-entities-list__item _showEntity" data-v-7155f999><div data-creative-container="read-also-1" class="creative-container related-entities-list__item-creative _read-also-1 _ArticlesPage" data-v-7155f999><div id="read-also-1" class="creative _read-also-1" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><a href="/zdorove/izmeneniya-nachnutsya-cherez-20-minut-chto-proiskhodit-s-organizmom-kogda-vy-brosaete-kurit-razbiraem-po-chasam-id841559/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-7155f999><span>Изменения начнутся через 20 минут: что происходит с организмом, когда вы бросаете курить — разбираем по часам</span></a></li><li class="related-entities-list__item _showEntity" data-v-7155f999><div data-creative-container="read-also-2" class="creative-container related-entities-list__item-creative _read-also-2 _ArticlesPage" data-v-7155f999><div id="read-also-2" class="creative _read-also-2" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><a href="/zdorove/narkolog-kisler-obyasnil-chto-delayut-s-legkimi-veipy-i-elektronnye-sigarety-id715251/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-7155f999><span>Нарколог Кислер объяснил, что делают с легкими вейпы и электронные сигареты</span></a></li><li class="related-entities-list__item _showEntity" data-v-7155f999><div data-creative-container="read-also-3" class="creative-container related-entities-list__item-creative _read-also-3 _ArticlesPage" data-v-7155f999><div id="read-also-3" class="creative _read-also-3" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><a href="/obraz-zhizni/pulmonolog-pitirimova-rasskazala-kak-menyaetsya-vneshnost-cheloveka-kogda-on-brosaet-kurit-id739319/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-7155f999><span>Пульмонолог Питиримова рассказала, как меняется внешность человека, когда он бросает курить</span></a></li><li class="related-entities-list__item _showEntity" data-v-7155f999><div data-creative-container="read-also-4" class="creative-container related-entities-list__item-creative _read-also-4 _ArticlesPage" data-v-7155f999><div id="read-also-4" class="creative _read-also-4" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><a href="/zdorove/eti-4-utrennikh-napitka-pomogut-izbavitsya-ot-upryamogo-zhira-na-zhivote-id848742/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-7155f999><span>Эти 4 утренних напитка помогут избавиться от упрямого жира на животе</span></a></li><li class="related-entities-list__item _showEntity" data-v-7155f999><div data-creative-container="read-also-5" class="creative-container related-entities-list__item-creative _read-also-5 _ArticlesPage" data-v-7155f999><div id="read-also-5" class="creative _read-also-5" data-v-49b71cff><div class="creative__slot" data-v-49b71cff></div></div></div><a href="/obraz-zhizni/kardiolog-korenevich-nazvala-dva-samykh-poleznykh-masla-dlya-serdca-i-sosudov-id848743/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-7155f999><span>Кардиолог Кореневич перечислила два самых полезных масла для сердца и сосудов</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-55c765af><div class="tags article-footer__tags" data-v-2e8ee01c data-v-55c765af><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/muzhskoe-zdorove/" class="tags__tag-link" data-v-2e8ee01c>Мужское здоровье</a></li><li class="tags__tag" data-v-2e8ee01c><a href="/tags/zhenskoe-zdorove/" class="tags__tag-link" data-v-2e8ee01c>Женское здоровье</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-03b51f85><div class="article__aside" data-v-03b51f85 data-v-342131ba><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-623cfef1><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-623cfef1><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-49b71cff><div data-hsm-adunit="vb-1" class="creative__slot" data-v-49b71cff></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-03b51f85 data-v-623cfef1><div class="top-articles _articles-page-read-now" data-v-0998646f data-v-31585db7><div class="top-articles__wrapper" data-v-0998646f><div class="top-articles__title" data-v-0998646f>Сегодня читают</div><div class="top-articles__list" data-v-0998646f><div class="top-articles__announcement" data-v-0998646f><a href="/novosti/nazvany-marki-pelmenei-v-kotorykh-vmesto-myasa-kladut-soyu-krakhmal-i-dobavku-iz-vodoroslei-id848812/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-31585db7><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/29/6e/f0/296ef077f88efc4c2ffa512a8c17c20f/128x77_21_0e6ede46e98b380bd70f51da7b3c3b14@1920x1152_0xac120003_6353807221668513453.jpeg" width="128" height="77" alt="Названы марки пельменей, в которых вместо мяса кладут сою и добавку из водорослей" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Названы марки пельменей, в которых вместо мяса кладут сою и добавку из водорослей" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Названы марки пельменей, в которых вместо мяса кладут сою и добавку из водорослей</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/zdorove/eti-4-utrennikh-napitka-pomogut-izbavitsya-ot-upryamogo-zhira-na-zhivote-id848742/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-31585db7><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/59/d3/e9/59d3e9fd55d340ca94e6ab98b95b65e8/128x77_21_f4762ca49cd6b2c3f20bee1535ff66f1@1920x1152_0xac120003_8656971721657715496.jpeg" width="128" height="77" alt="Эти 4 утренних напитка помогут избавиться от упрямого жира на животе" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Эти 4 утренних напитка помогут избавиться от упрямого жира на животе" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Эти 4 утренних напитка помогут избавиться от упрямого жира на животе</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/i-lyudi-k-vam-potyanutsya-7-emocionalno-toksichnykh-fraz-pro-kotorye-nado-zabyt-id847681/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-31585db7><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/df/a7/db/dfa7db0c5edfddd162c5eec3169f7ae3/128x77_21_4e3369b6465986458f0a24a71465cccf@1800x1080_0xac120003_2153487001659010175.jpeg" width="128" height="77" alt="И люди к вам потянутся: 7 эмоционально токсичных фраз, про которые надо забыть" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="И люди к вам потянутся: 7 эмоционально токсичных фраз, про которые надо забыть" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>И люди к вам потянутся: 7 эмоционально токсичных фраз, про которые надо забыть</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/kardiolog-korenevich-nazvala-dva-samykh-poleznykh-masla-dlya-serdca-i-sosudov-id848743/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-31585db7><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/8b/5e/d9/8b5ed93151b64cd08294b6f35c388db2/128x77_21_5d2b2423dc4234738a2e13d65e5771a4@1280x768_0xac120003_12086776961668503182.jpeg" width="128" height="77" alt="Кардиолог Кореневич перечислила два самых полезных масла для сердца и сосудов" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Кардиолог Кореневич перечислила два самых полезных масла для сердца и сосудов" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Кардиолог Кореневич перечислила два самых полезных масла для сердца и сосудов</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/eto-vse-v-golove-ustanovki-kotorye-delayut-iz-vas-neudachnika-id848621/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-31585db7><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/a0/7f/ce/a07fce60a27cec33cd92d461414aad22/128x77_21_28332ced10cddb8efc03c4d609f08e75@1920x1152_0xac120003_8996783321668441206.jpeg" width="128" height="77" alt="Это все в голове: установки, которые делают из вас неудачника" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Это все в голове: установки, которые делают из вас неудачника" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Это все в голове: установки, которые делают из вас неудачника</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-586d7938></div></div><div class="articles-page__load-more grid-item-12" data-v-586d7938><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-586d7938><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-586d7938></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-31585db7><div id="fullscreen" class="creative _fullscreen" data-v-49b71cff><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-49b71cff></div></div></div><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper"><ul class="footer__social-icons"><li class="footer__social-icon footer__social-icon_TW"><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#tw"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK"><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#vk"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK"><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#ok"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG"><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#tg-variant"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS"><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#yandex-news"></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN"><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link"><span class="footer__svg-wrapper"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#zen-new"></use></svg></span></a></li></ul><ul class="footer__menu-list"><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link">О проекте</a></li><li class="footer__menu-item"><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link">Реклама</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link">Пользовательское соглашение</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link">Политика конфиденциальности</a></li><li class="footer__menu-item"><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link">Правила использования материалов</a></li><li class="footer__menu-item"><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link">Статистика</a></li><li class="footer__menu-item"><a href="/pages/39/" target="_self" class="footer__menu-link">Политика использования cookie-файлов</a></li><li class="footer__menu-item"><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link">Задать вопрос врачу</a></li></ul><div class="footer__networks"><span data-link="https://shkulevholding.ru/" class="footer__network footer__network_HSD"><svg class="svg-icon"><use xlink:href="/public/sprites/doctorpiter/978bdfdb4719.svg#hsd"></use></svg></span></div><!----><div class="footer__info"><!----><p class="footer__info-paragraph">© «ДокторПитер»</p><p class="footer__info-paragraph">При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph">Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph"></p><p class="footer__info-paragraph">(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph">Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph">Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.cf219193269d70b8ed17.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.0055bf865f9af7852272.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~AuthorsListPage~ExpertPage~ExpertsListPage~GlossaryPage~MainPage~TagPage~The~0a04d62d.d5f6bf9b44194764c483.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.ad36f5020bf987f46881.bundle-v2.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.3b941181809f52bafb2f.bundle-v2.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>

  <script>
      window.__PINIA_INITIAL_STATE__ = {"RequestStore":{"hostname":"doctorpiter.ru","url":"\u002Fzdorove\u002Fkak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063\u002F","pathname":"\u002Fzdorove\u002Fkak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063\u002F","query":{},"params":{"page":"1"},"headers":{"host":"doctorpiter.ru","x-request-id":"aac7c8b4ce672fb97ab842a8072280da","x-real-ip":"185.67.95.6","x-forwarded-host":"doctorpiter.ru","x-forwarded-port":"80","x-forwarded-proto":"http","x-original-uri":"\u002Fzdorove\u002Fkak-bystro-vy-smozhete-brosit-kurit-proidite-prostoi-test-sostavlennyi-uchenymi-id849063\u002F","x-scheme":"http","x-original-forwarded-for":"185.67.95.6","x-geo-country":"RU","sec-ch-ua":"\"Google Chrome\";v=\"107\", \"Chromium\";v=\"107\", \"Not=A?Brand\";v=\"24\"","sec-ch-ua-mobile":"?0","sec-ch-ua-platform":"\"Windows\"","upgrade-insecure-requests":"1","user-agent":"Mozilla\u002F5.0 (Windows NT 10.0; Win64; x64) AppleWebKit\u002F537.36 (KHTML, like Gecko) Chrome\u002F107.0.0.0 Safari\u002F537.36","accept":"text\u002Fhtml,application\u002Fxhtml+xml,application\u002Fxml;q=0.9,image\u002Favif,image\u002Fwebp,image\u002Fapng,*\u002F*;q=0.8,application\u002Fsigned-exchange;v=b3;q=0.9","sec-fetch-site":"cross-site","sec-fetch-mode":"navigate","sec-fetch-user":"?1","sec-fetch-dest":"document","referer":"https:\u002F\u002Fwww.fontanka.ru\u002F","accept-language":"ru,ru-RU;q=0.9,en-US;q=0.8,en;q=0.7","x-forwarded-for":"185.67.95.6, 10.42.4.0","x-device":"desktop","x-gm-geo-context":"","accept-encoding":"gzip","x-varnish":"475280753"},"protocol":"http","ip":"","referrer":"https:\u002F\u002Fwww.fontanka.ru\u002F","body":{}}};
  </script>
  </body>
</html>
