<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Диетолог Королева назвала 3 напитка, которые разрушают кости | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/d2/24/c4/d224c4a97cc8618d0c9186dcb077602a/728x485_1_9d4f11c13cdbbde1a07300bfd4423e2b@2250x1500_0xac120003_4888413201624892992.jpg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/zdorove/dietolog-koroleva-nazvala-3-napitka-kotorye-razrushayut-kosti-id731671/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/76/80/08/768008eb55f98d756da17f18044abc2c/1920x1008_0xac120003_995027671652360046.jpeg" />
    
    <meta name="description" content="Некоторые напитки только притворяются исключительно полезными: на самом деле, если ими увлекаться, то можно добиться вымывания минералов из костей, говорит эксперт. | DOCTORPITER" />
    <meta name="author" content="Софья Хромова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Диетолог Королева назвала 3 напитка, которые разрушают кости" />
    <meta property="og:description" content="Некоторые напитки только притворяются исключительно полезными: на самом деле, если ими увлекаться, то можно добиться вымывания минералов из костей, говорит эксперт." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/76/80/08/768008eb55f98d756da17f18044abc2c/1200x630_21_1aebb9ae8390c5f1047018b1e0a480a7@1920x1008_0xac120003_995027671652360046.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/zdorove/dietolog-koroleva-nazvala-3-napitka-kotorye-razrushayut-kosti-id731671/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Диетолог Королева назвала 3 напитка, которые разрушают кости" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/76/80/08/768008eb55f98d756da17f18044abc2c/1200x630_21_1aebb9ae8390c5f1047018b1e0a480a7@1920x1008_0xac120003_995027671652360046.jpeg" />
    <meta name="twitter:description" content="Некоторые напитки только притворяются исключительно полезными: на самом деле, если ими увлекаться, то можно добиться вымывания минералов из костей, говорит эксперт." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.7be3d443a2329062edef.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.169585e395820b50241d.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.bb91efd45bb8c165d10c.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.dafad43e3c38016daa9e.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.bb91efd45bb8c165d10c.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.f35fd6498c76bbb554eb.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.bb91efd45bb8c165d10c.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.8a9398595c0abe3be1fb.bundle.js" as="script">
    <style data-vue-ssr-id="53af77e5:0 48474156:0 5760968c:0 45742c7a:0 2938eac3:0 084192e2:0 06b77918:0 96f940e0:0 39eba29d:0 390283e0:0 201ec3ea:0 01fb2a08:0 0121b967:0 1267839e:0 684393ea:0 6816f8be:0 64985444:0 5839cec8:0 50c8c7ff:0 09ff7e74:0 7b3fd10a:0 26431bdd:0 3ebe7b72:0 23f731b8:0 4d2a7efb:0 5c4561f6:0 d1779e60:0 20f97c00:0 7cf956a4:0 2d957d8c:0 24f018fc:0 c2062888:0 464662c8:0 28e4e2f0:0 b9615c0a:0 5ef1253f:0 24e241da:0 0b720720:0 b84594de:0 0f887468:0 e1207a0c:0 796dc2aa:0 cbbd88c0:0 ccd50d64:0 2efd7840:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.101.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-605aa161><div data-hsm-adunit="podlojka" class="creative__slot" data-v-605aa161></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-760d1b1a><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-760d1b1a><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-4b6dcc26 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-4b6dcc26><button class="header__burger" data-v-22c3acd3 data-v-4b6dcc26><div class="header__burger-icon" data-v-22c3acd3 data-v-4b6dcc26></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-4b6dcc26><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-4b6dcc26><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-4b6dcc26><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><nav class="header__nav" data-v-22c3acd3 data-v-4b6dcc26><ul class="header__nav-list" data-v-22c3acd3 data-v-4b6dcc26><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-4b6dcc26>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link _active" data-v-22c3acd3 data-v-4b6dcc26>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link" data-v-22c3acd3 data-v-4b6dcc26>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-4b6dcc26>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-4b6dcc26>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4b6dcc26><a href="/tags/premiya-chastnaya-medicina/" target="_self" data-href="/tags/premiya-chastnaya-medicina/" class="header__nav-link" data-v-22c3acd3 data-v-4b6dcc26>Премия «Частная медицина»</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-4b6dcc26><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-4b6dcc26><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-4b6dcc26><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#search" data-v-22c3acd3 data-v-4b6dcc26></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-4b6dcc26></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-4b6dcc26></div></div></div><div class="header-second-menu" data-v-20fad146><ul class="header-second-menu__list" data-v-20fad146><li class="header-second-menu__item" data-v-20fad146><a href="/tags/diagnostika/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Диагностика</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Женское здоровье</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Неврология</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Психология</a></li><li class="header-second-menu__item" data-v-20fad146><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-20fad146 data-v-20fad146>Вопрос эксперту</a></li></ul></div><div data-v-009bf90e><div class="hidden-menu" data-v-009bf90e><div class="hidden-menu__header" data-v-009bf90e><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-009bf90e data-v-009bf90e><div class="hidden-menu__logo-icon" data-v-009bf90e><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><button class="hidden-menu__btn-close" data-v-009bf90e><svg class="svg-icon hidden-menu__btn-close-icon" data-v-009bf90e data-v-009bf90e><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#close" data-v-009bf90e data-v-009bf90e></use></svg></button></div><nav class="hidden-menu__content" data-v-009bf90e><ul class="hidden-menu__items" data-v-009bf90e><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li><li class="hidden-menu__item" data-v-009bf90e><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-009bf90e data-v-009bf90e></ul></li></ul><ul class="hidden-menu__second-items" data-v-009bf90e><li class="hidden-menu__item" data-v-009bf90e><a href="/tags/diagnostika/" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Диагностика</a></li><li class="hidden-menu__item" data-v-009bf90e><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Женское здоровье</a></li><li class="hidden-menu__item" data-v-009bf90e><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Неврология</a></li><li class="hidden-menu__item" data-v-009bf90e><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Психология</a></li><li class="hidden-menu__item" data-v-009bf90e><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-009bf90e data-v-009bf90e>Вопрос эксперту</a></li></ul><div class="slots" data-v-009bf90e><div class="hidden-menu-search" data-v-0e13ef7f><svg class="svg-icon hidden-menu-search__icon" data-v-0e13ef7f data-v-0e13ef7f><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#search" data-v-0e13ef7f data-v-0e13ef7f></use></svg><span class="hidden-menu-search__text" data-v-0e13ef7f>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-009bf90e></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-605aa161><div data-hsm-adunit="hb-top" class="creative__slot" data-v-605aa161></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-21358114 data-v-d6e7de5e><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-21358114><div class="observer-indicator article__top-indicator" data-v-21358114></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-52fe5e5b data-v-d6e7de5e><div class="content-layout" data-v-2fbe3525 data-v-a8170692 data-v-52fe5e5b><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/zdorove/dietolog-koroleva-nazvala-3-napitka-kotorye-razrushayut-kosti-id731671/" class="article" data-v-2fbe3525 data-v-a8170692><div class="article-schema" data-v-a8170692 data-v-a8170692><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Диетолог Королева назвала 3 напитка, которые разрушают кости"><meta itemprop="keywords" content=""><link itemprop="image" href="https://n1s2.hsmedia.ru/76/80/08/768008eb55f98d756da17f18044abc2c/1920x1008_0xac120003_995027671652360046.jpeg"><link itemprop="url" href="https://doctorpiter.ru/zdorove/dietolog-koroleva-nazvala-3-napitka-kotorye-razrushayut-kosti-id731671/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/zdorove/dietolog-koroleva-nazvala-3-napitka-kotorye-razrushayut-kosti-id731671/"><meta itemprop="dateCreated" content="2022-05-12T14:25:00Z"><meta itemprop="datePublished" content="2022-05-12T14:25:00Z"><meta itemprop="dateModified" content="2022-05-12T14:25:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Софья Хромова"><link itemprop="url" href="/authors/sofya-khromova/"><link itemprop="image" href="https://n1s2.hsmedia.ru/bc/2d/dd/bc2dddecdede9d467428e96d8267c8ae/716x716_0xac120003_3989709901635772507.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Здоровье","item":"https://doctorpiter.ru/zdorove/"},{"@type":"ListItem","position":2,"name":"Диетолог Королева назвала 3 напитка, которые разрушают кости"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-a8170692><div class="block-topics article__topics block-topics_right-gradient" data-v-4c2c646f data-v-a8170692 data-v-a8170692><div data-test="topics" class="block-topics__wrapper" data-v-4c2c646f><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-4c2c646f>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-a8170692><div class="article__header-top" data-v-2fbe3525 data-v-a8170692><h1 itemprop="headline" class="article__title" data-v-a8170692 data-v-a8170692>Диетолог Королева назвала 3 напитка, которые разрушают кости</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-a8170692 data-v-a8170692>Некоторые напитки только притворяются исключительно полезными: на самом деле, если ими увлекаться, то можно добиться вымывания минералов из костей, говорит эксперт.</p><div class="article-info" data-v-7b268268 data-v-a8170692><!----><!----><span class="article-info__item" data-v-7b268268>12 мая 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-a8170692><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-image" data-v-111893e8 data-v-5cb9c57c data-v-5cb9c57c><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/d2/24/c4/d224c4a97cc8618d0c9186dcb077602a/2250x1500_0xac120003_4888413201624892992.jpg"><meta itemprop="width" content="2250"><meta itemprop="height" content="1500"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/d2/24/c4/d224c4a97cc8618d0c9186dcb077602a/728x485_1_9d4f11c13cdbbde1a07300bfd4423e2b@2250x1500_0xac120003_4888413201624892992.jpg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/d2/24/c4/d224c4a97cc8618d0c9186dcb077602a/728x485_1_9d4f11c13cdbbde1a07300bfd4423e2b@2250x1500_0xac120003_4888413201624892992.jpg" width="728" height="485" alt="Диетолог Королева назвала 3 напитка, которые разрушают кости" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="Диетолог Королева назвала 3 напитка, которые разрушают кости" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-c1faeffc><!----><div class="image-caption__meta" style="width:728px;" data-v-c1faeffc><dl class="image-caption__meta-wrapper" data-v-c1faeffc><dt class="image-caption__meta-title" data-v-c1faeffc>Фото</dt><dd itemprop="copyrightHolder" content="pexels.com" class="image-caption__meta-text" data-v-c1faeffc>pexels.com</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-5cb9c57c><p>Чтобы наш организм работал как единое целое, нам необходимо следить за питанием. Ведь даже если вы будете пить различные витамины, соблюдать режим сна и отдыха, заниматься спортом, но при этом есть только жирную и калорийную пищу, то проблем со здоровьем не избежать. Сбалансированное питание&nbsp;— крайне важный кусочек в этом паззле, без которого точно не получится целостной «здоровой» картины.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="links-block" data-v-060ace50 data-v-5cb9c57c><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/zdorove/5-povsednevnykh-privychek-kotorye-uskoryayut-starenie-kostei-id730771/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>5 повседневных привычек, которые ускоряют старение костей</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-text" data-v-6b305b1c data-v-5cb9c57c><p>Некоторые уделяют особое внимание еде, но совершенно забывают о напитках. А это большая ошибка, говорят врачи. Ведь то, что вы пьете, тоже сильно отражается на вашем самочувствии. Так, нужно знать, что <strong>обилие молока, газировки и кофе в рационе может спровоцировать проблемы с костями,</strong> говорит диетолог Маргарита Королева.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-ca03d1be data-v-5cb9c57c data-v-5cb9c57c><div class="person-schema" data-v-ca03d1be data-v-ca03d1be><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-ca03d1be><div class="person__avatar" data-v-ca03d1be><img itemprop="image" src="https://n1s2.hsmedia.ru/80/ab/70/80ab70eff02f289da86e76febde50aa5/160x160_21_65679489d553058728f389264a5e9002@371x371_0xac120003_19387773781652360753.jpeg" alt="Маргарита Королева" data-v-ca03d1be></div></div><div class="person__content" data-v-ca03d1be><div class="person__header" data-v-ca03d1be><div itemprop="name" class="person__fullName" data-v-ca03d1be>Маргарита Королева</div><span itemprop="knowsAbout" class="person__profession" data-v-ca03d1be>Диетология</span></div><p itemprop="description" class="person__description" data-v-ca03d1be>врач-диетолог, доктор медицинских наук</p><!----><!----></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-text" data-v-6b305b1c data-v-5cb9c57c><p>По словам специалиста, в молоке содержатся кислые компоненты, которые вымывают полезные вещества из организма, если их не уравновесить. <mark>То есть само по себе молоко, несомненно, полезно.</mark> Но вот <a href="https://doctorpiter.ru/obraz-zhizni/polza-ili-vred-nuzhno-li-vzroslym-pit-moloko-mnenie-ekspertov-id659034/" rel="noopener" target="_blank">если </a><strong><a href="https://doctorpiter.ru/obraz-zhizni/polza-ili-vred-nuzhno-li-vzroslym-pit-moloko-mnenie-ekspertov-id659034/" rel="noopener" target="_blank">вы привыкли пить его регулярно,</a> то в рационе обязательно должны быть овощи.</strong> В них много пищевых волокон, которые будут помогать удерживать кальций в организме.</p><div class="place-for-creative"></div><p>«Злоупотребление кислыми продуктами, неуравновешенными щелочными эквивалентами, будет приводить к ацидозу&nbsp;— изменению pH-среды организма. Это создаст условия, в которых организм хочет как-то себя уравновесить щелочными составляющими, <mark>и тогда он забирает из костной массы полезные щелочные минералы</mark>, освобождая кости от этих минералов, делая их менее прочными»,&nbsp;— <noindex><a href="https://www.m24.ru/news/obshchestvo/12052022/460457" rel="noopener nofollow" target="_blank">рассказала</a></noindex> диетолог порталу «Москва 24».</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="links-block" data-v-060ace50 data-v-5cb9c57c><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/zdorove/dietologi-akademii-vrachei-obyasnili-kak-kokosovoe-i-mindalnoe-moloko-vredyat-zdorovyu-id690049/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>Диетологи Академии врачей объяснили, как кокосовое и миндальное молоко вредят здоровью</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-text" data-v-6b305b1c data-v-5cb9c57c><p>Что касается кофе, то <mark>он нарушает процесс усвоения кальция, магния и ряда других минеральных веществ.</mark> Поэтому <a href="https://doctorpiter.ru/zdorove/nazvany-opasnye-bolezni-zashititsya-ot-kotorykh-pomogaet-ezhednevnaya-chashka-kofe-id726501/" rel="noopener" target="_blank">его лучше пить задолго до или после приема пищи.</a> К тому же обилие этого напитка в рационе может привести к обезвоживанию организма, поэтому на любую чашку кофе должно быть <a href="https://doctorpiter.ru/obraz-zhizni/voda-zhivaya-i-mertvaya-chto-budet-esli-pit-distillirovannuyu-vodu-id717839/" rel="noopener" target="_blank">не менее одного стакана воды.</a></p><div class="place-for-creative"></div><p>Газированные напитки, особенно сладкие, <strong>также могут привести к остеопорозу, предупреждает диетолог.</strong> В них содержится ортофосфорная кислота, которая разрушает еще и ЖКТ, зубы, провоцируя кариес и различные болезни полости рта. Даже один стакан сильно газированных напитков вроде «колы», «спрайта», «фанты», «ред булла» в день уже всерьез может навредить здоровью, считают врачи. Под удар попадают не только ваши фигура, зубы, мозг, <a href="https://doctorpiter.ru/zdorove/nefrolog-sadovskaya-rasskazala-kak-gazirovka-ubivaet-pochki-id703502/" rel="noopener" target="_blank">но и в том числе почки.</a></p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="links-block" data-v-060ace50 data-v-5cb9c57c><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/zdorove/chto-delaet-s-organizmom-chashka-kofe-vypitaya-utrom-natoshak-id714419/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>Что делает с организмом чашка кофе, выпитая утром натощак</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-5cb9c57c><div class="block-text" data-v-6b305b1c data-v-5cb9c57c><h2>Как еще кальций вымывается из организма</h2><p>Что такое кальций и насколько он важен для организма, знают многие.&nbsp;Он сохраняет функцию и структуру костей, участвует в свертывании крови, передаче нервных импульсов, сокращении мышц. Также помогает стабилизировать кровяное давление и предотвращает наиболее разрушительные последствия менопаузы: потерю костной массы, что в свою очередь приводит к переломам костей. Когда возникает дефицит кальция и как организм может стремительно терять его запасы, можно прочитать <a href="https://doctorpiter.ru/zdorove/nutriciolog-kononenko-obyasnila-iz-za-chego-vymyvaetsya-kalcii-iz-organizma-id705113/" rel="noopener" target="_blank">ЗДЕСЬ.</a></p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-index="9" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-a8170692><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/sofya-khromova/" target="_blank" data-v-a69233a8>Софья Хромова</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-a8170692></template><div class="article__scroll-indicator" style="top:25%;" data-v-a8170692></div><div class="article__scroll-indicator" style="top:50%;" data-v-a8170692></div><div class="article__scroll-indicator" style="top:75%;" data-v-a8170692></div><div class="article__scroll-indicator" style="top:100%;" data-v-a8170692></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-a8170692><div id="hb-promo" class="creative _hb-promo" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div><div class="article-footer _with-background _overline" data-v-37ea9508 data-v-a8170692><div class="related-entities-container" data-v-37ea9508><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/nazvan-napitok-kotoryi-pomogaet-zamedlit-razrushenie-sustavov-id729518/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Назван напиток, который помогает замедлить разрушение суставов</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/norvezhskie-uchenye-vyyasnili-pochemu-kofe-vse-taki-mozhet-byt-opasen-dlya-serdca-id731522/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Норвежские ученые выяснили, почему кофе все-таки может быть опасен для сердца</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/dietolog-gonchar-rasskazala-komu-kategoricheski-nelzya-pit-chai-s-molokom-id718907/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Диетолог Гончар рассказала, кому категорически нельзя пить чай с молоком</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/4-netipichnykh-simptoma-kotorye-mogu-predupredit-o-bolezni-alcgeimera-v-budushem-id731367/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>4 нетипичных симптома, которые могу предупредить о болезни Альцгеймера в будущем</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/trikholog-barbinov-nazval-7-glavnykh-prichin-rannei-sediny-id730935/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Стресс — не главное: названы 7 главных причин ранней седины</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-37ea9508><div class="tags article-footer__tags" data-v-2e8ee01c data-v-37ea9508><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/pravilnoe-pitanie/" class="tags__tag-link" data-v-2e8ee01c>Правильное питание</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-a8170692><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-52fe5e5b><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-52fe5e5b><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-605aa161><div data-hsm-adunit="vb-1" class="creative__slot" data-v-605aa161></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-52fe5e5b><div class="top-articles _articles-page-read-now" data-v-203e4de1 data-v-d6e7de5e><div class="top-articles__wrapper" data-v-203e4de1><div class="top-articles__title" data-v-203e4de1>Сегодня читают</div><div class="top-articles__list" data-v-203e4de1><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/test-na-adekvatnost-7-priznakov-chto-s-vashei-samoocenkoi-vse-v-poryadke-id730365/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-d6e7de5e><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/ee/ff/f2/eefff2ac3b772cadd3c3f2b077d8fd5d/128x77_21_24d7fa9794703433c1814ce671858ec2@1920x1152_0xac120003_11437440971651654256.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Тест на адекватность: 7 признаков, что с вашей самооценкой все в порядке</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/roskachestvo-test-s-beloi-prostynei-i-eshe-4-sposoba-zashititsya-ot-kleshei-na-prirode-id731249/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-d6e7de5e><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/bb/52/ec/bb52ec13084ac0d54089e36f7f3f1e8a/128x77_21_e9bc95afb23002eb76836c1e1b4b2745@1920x1152_0xac120003_6235230181652185656.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Роскачество: тест с белой простыней и еще 4 способа защититься от клещей на природе</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/sp/kak-doctor-piter-nagrazhdal-luchshih-vrachey/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-d6e7de5e><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/a6/68/01/a6680132abc3a6baa7c9b44abd3c6dd5/128x77_21_9109fc186e7f2cecca1421e1a9534cdf@1280x768_0xac120003_14704556811651838150.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Как «Доктор Питер» награждал лучших врачей государственных клиник — персонально и целыми командами</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/trikholog-barbinov-nazval-7-glavnykh-prichin-rannei-sediny-id730935/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-d6e7de5e><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/95/0d/a1/950da15e5870976636838c2576744489/128x77_21_4d242fa9d78221289eb731f123bc09cd@1920x1152_0xac120003_5291321701651845419.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Стресс — не главное: названы 7 главных причин ранней седины</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/kogda-shalit-insulin-vrach-nazvala-10-priznakov-predvestnikov-skorogo-diabeta-id730482/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-d6e7de5e><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/d5/a0/66/d5a066bd116b27c9223875b52bda0be6/128x77_21_efb890131b8f8a0a26152a591f4263f7@1920x1152_0xac120003_17588392651651673256.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Когда шалит инсулин: врач назвала 10 признаков — предвестников скорого диабета</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-21358114></div></div><div class="articles-page__load-more grid-item-12" data-v-21358114><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-21358114><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-21358114></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-d6e7de5e><div id="fullscreen" class="creative _fullscreen" data-v-605aa161><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-605aa161></div></div></div><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-d6e7de5e><div id="in-image-hb" class="creative _in-image-hb" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-5df60a08><ul class="footer__social-icons" data-v-5df60a08><li class="footer__social-icon footer__social-icon_TW" data-v-5df60a08><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#tw" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-5df60a08><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#vk" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-5df60a08><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#ok" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-5df60a08><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#tg-variant" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-5df60a08><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#yandex-news" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-5df60a08><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru" title="Дзен" class="footer__social-link" data-v-5df60a08><span class="footer__svg-wrapper" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#zen-new" data-v-5df60a08 data-v-5df60a08></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-5df60a08><li class="footer__menu-item" data-v-5df60a08><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>О сайте</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Реклама</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://doctorpiter.ru/pages/4/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Контакты</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Правила использования материалов</a></li><li class="footer__menu-item" data-v-5df60a08><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Статистика</a></li><li class="footer__menu-item" data-v-5df60a08><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-5df60a08 data-v-5df60a08>Политика использования cookie-файлов</a></li></ul><div class="footer__networks" data-v-5df60a08><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-5df60a08><svg class="svg-icon" data-v-5df60a08 data-v-5df60a08><use xlink:href="/public/sprites/doctorpiter/7fcd8dc0d2ac.svg#hsd" data-v-5df60a08 data-v-5df60a08></use></svg></a></div><!----><div class="footer__info" data-v-5df60a08><!----><p class="footer__info-paragraph" data-v-5df60a08>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-5df60a08>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-5df60a08>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-5df60a08></p><p class="footer__info-paragraph" data-v-5df60a08>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-5df60a08>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-5df60a08>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><div data-creative-container="flyroll" class="creative-container flyroll _flyroll _ArticlesPage"><div id="flyroll" class="creative _flyroll" data-v-605aa161><div class="creative__slot" data-v-605aa161></div></div></div></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.7be3d443a2329062edef.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.f35fd6498c76bbb554eb.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.8a9398595c0abe3be1fb.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.169585e395820b50241d.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.dafad43e3c38016daa9e.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
