<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/e0/41/88/e04188d7729407b50a01a558fcdf8bf0/728x485_1_0b6917586014ef8d5c8841cc8889ac6f@3864x2576_0xac120003_8306655441636636202.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s2.hsmedia.ru/ab/ed/62/abed6228b9de409054f2755faeb4b946/1920x1152_0xac120003_18762143051658745793.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/zdorove/10-veshestv-kotorykh-chashe-vsego-ne-khvataet-organizmu-rasskazyvaem-gde-ikh-vzyat-id753982/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/2e/b7/e4/2eb7e45c6741a2c33f0b9b41636733a2/1920x1008_0xac120003_17319826641658745803.png" />
    <link rel="amphtml" href="https://doctorpiter.ru/amp/zdorove/10-veshestv-kotorykh-chashe-vsego-ne-khvataet-organizmu-rasskazyvaem-gde-ikh-vzyat-id753982/" />
    <meta name="description" content="Не все из нас могут похвастать тем, что питаются разнообразно, вкусно и сбалансировано по всем витаминам и минералам. Особенности региона проживания, материальные возможности и личные предпочтения определяют питание. | DOCTORPITER" />
    <meta name="author" content="Алена Парецкая" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять" />
    <meta property="og:description" content="Не все из нас могут похвастать тем, что питаются разнообразно, вкусно и сбалансировано по всем витаминам и минералам. Особенности региона проживания, материальные возможности и личные предпочтения определяют питание." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/2e/b7/e4/2eb7e45c6741a2c33f0b9b41636733a2/1200x630_21_8e84c80fe19123d18c67cdfb3e1bfbfe@1920x1008_0xac120003_17319826641658745803.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/zdorove/10-veshestv-kotorykh-chashe-vsego-ne-khvataet-organizmu-rasskazyvaem-gde-ikh-vzyat-id753982/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/2e/b7/e4/2eb7e45c6741a2c33f0b9b41636733a2/1200x630_21_8e84c80fe19123d18c67cdfb3e1bfbfe@1920x1008_0xac120003_17319826641658745803.png" />
    <meta name="twitter:description" content="Не все из нас могут похвастать тем, что питаются разнообразно, вкусно и сбалансировано по всем витаминам и минералам. Особенности региона проживания, материальные возможности и личные предпочтения определяют питание." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.139.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.5d07510d1642f76af6b8.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.b8217150968e52887a9f.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.ad76623f51c1b27570fe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.407cad66d7f812a3d06e.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.ad76623f51c1b27570fe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.b363012387c43c3bc7ae.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.ad76623f51c1b27570fe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.553b8cee6024b53ca429.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.ad76623f51c1b27570fe.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.6eeb60a5a3f08e7e3573.bundle.js" as="script">
    <style data-vue-ssr-id="2a8716c3:0 b487074c:0 33bf95d0:0 7a99fc96:0 73c015b6:0 0fd22c26:0 486bf9c8:0 aa25261c:0 20bc29ff:0 3acc3f90:0 3dcf6f35:0 fa4a4c02:0 fbfd2d44:0 7c4acd50:0 3139f654:0 b5955236:0 8fb5cf88:0 7fb7ae1f:0 c3a6d58e:0 f8c82dfc:0 20962f0d:0 03c23c88:0 352888d4:0 565622f4:0 99dbd8d8:0 5eb2f57e:0 577d68a4:0 11587682:0 f8b62a1c:0 a893d384:0 84be380e:0 224ff4c0:0 30f87ed8:0 7a2e578c:0 325f8b60:0 97a3410a:0 274fd562:0 3d2699ac:0 e3407666:0 f9d5b5e0:0 68931404:0 4ee376e6:0 645808f4:0 0352a15c:0 ed7a0090:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.139.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-26cc689f><div data-hsm-adunit="podlojka" class="creative__slot" data-v-26cc689f></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-760d1b1a><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-760d1b1a><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-4e0480e1 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-4e0480e1><button class="header__burger" data-v-22c3acd3 data-v-4e0480e1><div class="header__burger-icon" data-v-22c3acd3 data-v-4e0480e1></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-4e0480e1><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-4e0480e1><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-4e0480e1><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-4e0480e1><ul class="header__nav-list" data-v-22c3acd3 data-v-4e0480e1><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link _active" data-v-22c3acd3 data-v-4e0480e1>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-4e0480e1><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-4e0480e1>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-4e0480e1><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-4e0480e1><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-4e0480e1><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#search" data-v-22c3acd3 data-v-4e0480e1></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-4e0480e1></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-4e0480e1></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-346ff5c9><div class="hidden-menu" data-v-346ff5c9><div class="hidden-menu__header" data-v-346ff5c9><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-346ff5c9 data-v-346ff5c9><div class="hidden-menu__logo-icon" data-v-346ff5c9><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-346ff5c9><svg class="svg-icon hidden-menu__btn-close-icon" data-v-346ff5c9 data-v-346ff5c9><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#close" data-v-346ff5c9 data-v-346ff5c9></use></svg></button></div><nav class="hidden-menu__content" data-v-346ff5c9><ul class="hidden-menu__items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li></ul><ul class="hidden-menu__second-items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><a href="https://doctorpiter.ru/diseases" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Справочник болезней</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Женское здоровье</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Неврология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Психология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Вопрос эксперту</a></li></ul><div class="slots" data-v-346ff5c9><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-346ff5c9></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-26cc689f><div data-hsm-adunit="hb-top" class="creative__slot" data-v-26cc689f></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-3d8a0ea3 data-v-19aec360><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-3d8a0ea3><div class="observer-indicator article__top-indicator" data-v-3d8a0ea3></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-645f1c68 data-v-19aec360><div class="content-layout" data-v-2fbe3525 data-v-3aa3f0ba data-v-645f1c68><article class="content-layout__content" data-v-2fbe3525><div class="article" data-v-2fbe3525 data-v-3aa3f0ba><div class="article-schema" data-v-3aa3f0ba data-v-3aa3f0ba><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://www.doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять"><link itemprop="image" href="https://n1s1.hsmedia.ru/2e/b7/e4/2eb7e45c6741a2c33f0b9b41636733a2/1920x1008_0xac120003_17319826641658745803.png"><link itemprop="url" href="https://doctorpiter.ru/zdorove/10-veshestv-kotorykh-chashe-vsego-ne-khvataet-organizmu-rasskazyvaem-gde-ikh-vzyat-id753982/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/zdorove/10-veshestv-kotorykh-chashe-vsego-ne-khvataet-organizmu-rasskazyvaem-gde-ikh-vzyat-id753982/"><meta itemprop="dateCreated" content="2022-07-28T07:16:00Z"><meta itemprop="datePublished" content="2022-07-28T07:16:00Z"><meta itemprop="dateModified" content="2022-07-28T07:16:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Алена Парецкая"><link itemprop="url" href="/authors/alena-pareckaya/"><link itemprop="image" href="https://n1s2.hsmedia.ru/d0/8a/f2/d08af218a3d5195e6f9a162fdcaa1fba/560x560_0xac120003_20054284431655281337.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Здоровье","item":"https://doctorpiter.ru/zdorove/"},{"@type":"ListItem","position":2,"name":"10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-3aa3f0ba><div class="block-topics article__topics block-topics_right-gradient" data-v-25a949e0 data-v-3aa3f0ba data-v-3aa3f0ba><div data-test="topics" class="block-topics__wrapper" data-v-25a949e0><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-25a949e0>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-3aa3f0ba><div class="article__header-top" data-v-2fbe3525 data-v-3aa3f0ba><h1 itemprop="headline" class="article__title" data-v-3aa3f0ba data-v-3aa3f0ba>10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-3aa3f0ba data-v-3aa3f0ba>Не все из нас могут похвастать тем, что питаются разнообразно, вкусно и сбалансировано по всем витаминам и минералам. Особенности региона проживания, материальные возможности и личные предпочтения определяют питание.</p><div class="article-info" data-v-7b268268 data-v-3aa3f0ba data-v-3aa3f0ba><!----><!----><span class="article-info__item" data-v-7b268268>28 июля 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-3aa3f0ba><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-image" data-v-111893e8 data-v-2be21542 data-v-2be21542><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/e0/41/88/e04188d7729407b50a01a558fcdf8bf0/3864x2576_0xac120003_8306655441636636202.jpeg"><meta itemprop="width" content="3864"><meta itemprop="height" content="2576"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/e0/41/88/e04188d7729407b50a01a558fcdf8bf0/728x485_1_0b6917586014ef8d5c8841cc8889ac6f@3864x2576_0xac120003_8306655441636636202.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/e0/41/88/e04188d7729407b50a01a558fcdf8bf0/728x485_1_0b6917586014ef8d5c8841cc8889ac6f@3864x2576_0xac120003_8306655441636636202.jpeg" width="728" height="485" alt="10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="10 веществ, которых чаще всего не хватает организму: рассказываем, где их взять" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-1f79ae92><!----><div class="image-caption__meta" style="width:728px;" data-v-1f79ae92><dl class="image-caption__meta-wrapper" data-v-1f79ae92><dt class="image-caption__meta-title" data-v-1f79ae92>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-1f79ae92>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-2be21542><p>Среди всех возможных пищевых дефицитов эксперты уверенно выделяют те вещества, дефицит которых с завидной регулярностью встречается у многих детей и взрослых, проживающих в разных регионах нашей страны. Заранее зная о том, каких минералов или витаминов, биологически активных соединений может не хватать, мы можем внести изменения в свой рацион, разнообразив его нужными продуктами. &nbsp;</p><div class="place-for-creative"></div><p>«Доктор Питер» задал вопросы относительно десяти самых распространенных дефицитов питательных веществ эксперту Центра молекулярной диагностики CMD ЦНИИ эпидемиологии Роспотребнадзора Юлии Зотовой.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-2be21542 data-v-2be21542><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="female"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-725caed1><div class="person-block-full__avatar-wrapper" data-v-725caed1><div class="person-block-full__avatar" data-v-725caed1><img itemprop="image" src="https://n1s2.hsmedia.ru/ad/39/25/ad3925e2ccccbefbfc5f846ec0bc6093/160x160_21_b9ad23b74712c18f933c914e39732014@253x253_0xac120003_6320329811632999458.jpeg" alt="Юлия Зотова" data-v-725caed1></div></div><div class="person-block-full__content" data-v-725caed1><div class="person-block-full__header" data-v-725caed1><div itemprop="name" class="person-block-full__fullName" data-v-725caed1>Юлия Зотова</div><span itemprop="knowsAbout" class="person-block-full__profession" data-v-725caed1>Эпидемиология</span></div><p itemprop="description" class="person-block-full__description" data-v-725caed1>ведущий эксперт Центра молекулярной диагностики CMD ЦНИИ эпидемиологии Роспотребнадзора</p><!----><!----></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Железо</h2><p>Самый распространенный из микроэлементов, нехватка которого &nbsp;отмечается в организме&nbsp;— дефицит железа. Как следствие этого может развиться заболевание&nbsp;— железодефицитная анемия. Этот важный элемент мы можем получать только с пищей, самостоятельно в организме оно не вырабатывается. Железо входит в состав белка&nbsp;— гемоглобина, составной части эритроцитов&nbsp;— красных клеток крови. Основная его функция&nbsp;— доставлять кислород тканям организма.</p><div class="place-for-creative"></div><p>Поэтому дефицит железа негативно отражается практически на всех наших органах. Больше всего от ЖДА страдают дети и беременные женщины. Также потребность в железе выше у тех, кто занимается спортом и тяжелым физическим трудом. <a href="https://doctorpiter.ru/obraz-zhizni/dietolog-afinskaya-nazvala-25-produktov-v-kotorykh-soderzhitsya-bolshe-vsego-zheleza-id731953/" rel="noopener" target="_blank">Восполнить его запасы можно</a> с помощью красного мяса, печени, устриц, яиц, хлеба.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/zdorove/10-priznakov-chto-vam-nuzhno-srochno-proverit-kalcii-v-krovi-id739218/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>10 признаков, что вам нужно срочно проверить кальций в крови</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Йод</h2><p>Недостаточность йода&nbsp;— широко распространенная проблема. Специалисты выделяют так называемые эндемичные зоны, где йод в почве и воде содержится в очень небольших объемах. К таким регионам относятся Центральная часть России, Сибирь, Алтай. При недостаточном поступлении элемента с пищей нарушается образование гормона тироксина и развивается гипотиреоз&nbsp;— снижение функции щитовидной железы.</p><div class="place-for-creative"></div><p>Человек становится апатичным, плаксивым, нарушается мозговая деятельность, возникают частые инфекционные заболевания. Особенно гипотиреоз опасен для детей, он приводит к проблемам в физическом и психомоторном развитии ребенка.</p><div class="place-for-creative"></div><p>Также важно поддерживать <a href="https://doctorpiter.ru/zdorove/vrach-dzhalagoniya-nazvala-simptomy-deficita-ioda-v-organizme-i-rasskazala-kak-ego-vospolnit-id728437/" rel="noopener" target="_blank">нормальный уровень йода</a> в организме во время беременности для правильного развития плода. Запасы йода можно восполнить, если регулярно употреблять йодированную соль, ламинарию и морепродукты, такие как креветки, кальмары, гребешки.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/urolog-nazval-dostupnyi-produkt-dlya-ukrepleniya-muzhskoi-sily-on-est-na-kazhdoi-kukhne-id744607/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Уролог рассказал о доступном продукте для укрепления мужской силы — он есть на каждой кухне</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Кальций и фосфор</h2><p>Основные элементы, которые участвуют<strong> </strong>в процессе минерализации костей, то есть, отвечают за их прочность. Также кальций один из важных микроэлементов, обеспечивающий жизнедеятельность каждой клетки. Его дефицит проявляется мышечной слабостью, хрупкостью костной ткани, нарушением зубной эмали. Кальцием богаты молоко, творог, сметана, йогурт. Фосфор можно получить из мяса, птицы, яиц, рыбы и морепродуктов, молока. &nbsp;</p><div class="place-for-creative"></div><h2>Витамин D</h2><p>Жирорастворимый витамин,<strong> </strong>выполняющий роль гормона в нашем организме. Основная его функция&nbsp;— регулировать обмен кальция и фосфора. Этот нутриент может образовываться в организме под воздействием УФ-лучей, а <a href="https://doctorpiter.ru/zdorove/isportite-metabolizm-i-naberete-ves-komu-nelzya-est-obezzhirennuyu-molochku-id740117/" rel="noopener" target="_blank">также поступает с пищей</a>. При его недостатке у взрослых развивается остеопороз, а у детей&nbsp;— рахит. Продукты с высоким его содержанием&nbsp;— рыба, мясо, молоко, яйца.&nbsp; &nbsp;&nbsp;</p></div></div><!----></div></div><div data-block-before="text" data-block-after="text" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Витамин А</h2><p>Играет важную роль в процессе деления клеток, росте и дифференцировке тканей (специализация их клеток в ходе развития для исправного выполнения определенных функций). Отвечает за остроту зрения и процессы адаптации к темноте. Дефицит может стать причиной «куриной слепоты». Также недостаток этого витамина выступает как причина частых инфекционных заболеваний, изменений поверхности кожных покровов&nbsp;—&nbsp; сухость, шелушение.</p><div class="place-for-creative"></div><p>Восполнить запасы витамина А можно, если регулярно добавлять в свой рацион молоко, яйца, овощи (морковь, тыква, томаты, шпинат) и фрукты (дыня, абрикосы).</p></div></div><!----></div></div><div data-block-before="text" data-block-after="image" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-image"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-image" data-v-111893e8 data-v-2be21542><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/b9/ff/31/b9ff31590bd777a6908e2b2acfe39408/2119x1414_0xac120003_11801586331633695689.jpeg"><meta itemprop="width" content="2119"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/b9/ff/31/b9ff31590bd777a6908e2b2acfe39408/728x486_1_f3185e15b012a48919c859731be41ee9@2119x1414_0xac120003_11801586331633695689.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.75824175824175%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/b9/ff/31/b9ff31590bd777a6908e2b2acfe39408/728x486_1_f3185e15b012a48919c859731be41ee9@2119x1414_0xac120003_11801586331633695689.jpeg" width="728" height="486" alt="гинеколог проблемы симптомы" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="486" alt="гинеколог проблемы симптомы" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-1f79ae92><!----><div class="image-caption__meta" style="width:728px;" data-v-1f79ae92><dl class="image-caption__meta-wrapper" data-v-1f79ae92><dt class="image-caption__meta-title" data-v-1f79ae92>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-1f79ae92>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image" data-block-after="text" data-block-index="9" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Витамин В9 (фолиевая кислота)</h2><p>Участвует в образовании нуклеиновых кислот. Они присутствуют в клетках всех живых организмов и выполняют важнейшие функции по хранению, передаче и реализации наследственной информации. С их помощью мы укрепляем свой иммунитет, а скорость старения клеток и тканей замедляется. Поэтому дефицит витамина В9 наиболее опасен во время беременности и в детском возрасте.</p><div class="place-for-creative"></div><p>Чтобы избежать нехватки фолиевой кислоты, необходимо употреблять такие продукты как листья салата, овощи, бобовые, хлеб из муки грубого помола.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="text" data-block-index="10" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Витамин В12 (цианкобаламин)</h2><p>Участвует в кроветворении и взаимном превращении аминокислот&nbsp;— обмене белков в организме. При выраженном дефиците цианкобаламина может развиться В12-дефицитная <a href="https://doctorpiter.ru/diseases/anemiya-zhelezodeficitnaya-id740314/" rel="noopener" target="_blank">анемия</a>. Происходит нарушение образования эритроцитов, атрофия (истончение) слизистой оболочки желудка, развивается гастрит. Также нехватка витамина может приводить к нарушениям в нервной системе. Восполнить недостаточность помогут: мясо, рыба, морепродукты, яйца, молоко.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="11" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="links-block" data-v-c174ebee data-v-2be21542><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/zdorove/nutriciolog-kononenko-obyasnila-iz-za-chego-vymyvaetsya-kalcii-iz-organizma-id705113/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Нутрициолог Кононенко объяснила, из-за чего вымывается кальций из организма</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="12" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-2be21542><div class="block-text" data-v-6b305b1c data-v-2be21542><h2>Омега-3 и Омега-6 полиненасыщенные жирные кислоты</h2><p>Не синтезируются в организме, поступают только с едой. Доказано, что омега-3 кислоты необходимы детям для нормального роста и развития. У взрослых омега-3 препятствуют образованию холестериновых бляшек в сосудах и обладают противовоспалительным эффектом. Эти кислоты находятся в жирной морской рыбе: лосось, тунец, сельдь, скумбрия, в растительных маслах&nbsp;— льняное, оливковое, а также в семенах чиа.</p><div class="place-for-creative"></div><p><a href="https://doctorpiter.ru/zdorove/pochemu-perebolevshim-kovidom-nelzya-prinimat-dobavki-s-omega-6-id704480/" rel="noopener" target="_blank">Омега-6 кислоты</a>&nbsp;— компоненты клеточной мембраны. Из них в организме синтезируются такие важные вещества, как:</p><div class="place-for-creative"></div><ul><li><p>простагландины (гормоноподобные вещества, которые синтезируются почти во всех тканях организма, включая стенки кровеносных сосудов, участвуют в регуляции кровяного давления, сокращениях матки и ряде других физиологических процессов),</p></li><li><p>лейкотриены (участвуют в реакции иммунной системы организма на раздражитель или повреждение (воспаление) и процессе свертываемости крови),</p></li><li><p>тромбоксаны (сужают сосуды, повышают артериальное давление и активируют агрегацию тромбоцитов&nbsp;— процессы заживления ран и свертываемости крови).</p></li></ul><div class="place-for-creative"></div><p>По научным данным, омега-6 также способствуют снижению риска сердечно-сосудистых заболеваний. Диетологи рекомендуют придерживаться рациона питания, в котором соотношение Омега-6/Омега-3 равно 5-10:1. Омега-6 содержатся в растительных маслах: льняном, оливковом, подсолнечном, а также орехах, авокадо, рыбе, яйцах.</p></div></div><!----></div></div><div data-block-before="text" data-block-index="13" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-3aa3f0ba><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/alena-pareckaya/" target="_blank" data-v-a69233a8>Алена Парецкая</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-3aa3f0ba></template><div class="article__scroll-indicator" style="top:25%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:50%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:75%;" data-v-3aa3f0ba></div><div class="article__scroll-indicator" style="top:100%;" data-v-3aa3f0ba></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-3aa3f0ba><div id="hb-promo" class="creative _hb-promo" data-v-26cc689f><div class="creative__slot" data-v-26cc689f></div></div></div><div class="article-footer _with-background _overline" data-v-37ea9508 data-v-3aa3f0ba><div class="related-entities-container" data-v-37ea9508><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/uchenye-vyyasnili-kakie-3-produkta-osobenno-polezny-dlya-zhenshin-oni-vyvodyat-lishnyuyu-sol-id745072/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Ученые выяснили, какие 3 продукта особенно полезны для женщин — они выводят лишнюю соль</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/chto-proiskhodit-s-vashim-organizmom-kogda-vy-edite-semechki-id807732/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Что происходит с вашим организмом, когда вы щелкаете семечки</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/kak-otlichit-nastoyashuyu-simpatiyu-ot-vezhlivosti-6-signalov-chto-vy-deistvitelno-nravites-lyudyam-id744044/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Как отличить настоящую симпатию от вежливости: 6 сигналов, что вы действительно нравитесь людям</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/kak-nas-zastavlyayut-tratit-dengi-psikhologi-nazvali-9-ulovok-kotorymi-polzuyutsya-magaziny-id744488/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Как нас заставляют тратить деньги: психологи назвали 9 уловок, которыми пользуются магазины</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/9-zdorovykh-sposobov-okhladitsya-v-zharu-esli-doma-net-kondicionera-id744467/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>9 здоровых способов охладиться в жару, если дома нет кондиционера</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-37ea9508><div class="tags article-footer__tags" data-v-2e8ee01c data-v-37ea9508><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/pravilnoe-pitanie/" class="tags__tag-link" data-v-2e8ee01c>Правильное питание</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-3aa3f0ba><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-645f1c68><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-645f1c68><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-26cc689f><div data-hsm-adunit="vb-1" class="creative__slot" data-v-26cc689f></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-645f1c68><div class="top-articles _articles-page-read-now" data-v-203e4de1 data-v-19aec360><div class="top-articles__wrapper" data-v-203e4de1><div class="top-articles__title" data-v-203e4de1>Сегодня читают</div><div class="top-articles__list" data-v-203e4de1><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/mertvyi-zhuk-prostoe-uprazhnenie-kotoroe-pomogaet-sognat-zhir-s-zhivota-i-talii-id823969/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-8d4156e4 data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-8d4156e4><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/4d/7a/76/4d7a76e437b423644f99d761e85ae9a1/128x77_21_d1eece162371c5aad2ebbf4f53c0e8e1@1920x1152_0xac120003_16602806471658751731.jpeg" width="128" height="77" alt="Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-8d4156e4><!----><div class="announce-inline-tile__text" data-v-8d4156e4><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-8d4156e4>Мертвый жук: простое упражнение, которое помогает согнать жир с живота и талии</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/vremya-rasstavatsya-9-priznakov-chto-vasha-druzhba-izzhila-sebya-id744662/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-8d4156e4 data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-8d4156e4><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/7b/38/ad/7b38ad1791ad5db9f70fbd1d71a0eb88/128x77_21_bd4311575f7964851917b0e0c5a85a35@1800x1080_0xac120003_15350291811658407334.jpeg" width="128" height="77" alt="Время расставаться: 9 признаков, что ваша дружба изжила себя" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Время расставаться: 9 признаков, что ваша дружба изжила себя" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-8d4156e4><!----><div class="announce-inline-tile__text" data-v-8d4156e4><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-8d4156e4>Время расставаться: 9 признаков, что ваша дружба изжила себя</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/psikholog-gamayun-obyasnila-kak-zhenshiny-sami-podtalkivayut-muzhchin-na-izmenu-id744344/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-8d4156e4 data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-8d4156e4><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/45/9a/96/459a96c222b0c49318df6d423480f582/128x77_21_ebab46a1684169189bfd31292a223906@1920x1152_0xac120003_4525435331658302882.jpeg" width="128" height="77" alt="Психолог Гамаюн объяснила, как женщины сами подталкивают мужчин на измену" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Психолог Гамаюн объяснила, как женщины сами подталкивают мужчин на измену" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-8d4156e4><!----><div class="announce-inline-tile__text" data-v-8d4156e4><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-8d4156e4>Психолог Гамаюн объяснила, как женщины сами подталкивают мужчин на измену</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/u-nego-na-eto-6-prichin-psikholog-obyasnila-pochemu-muzhchina-ne-toropitsya-zvat-vas-zamuzh-id744474/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-8d4156e4 data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-8d4156e4><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/b1/59/74/b15974e875d767984571c974de0c3f59/128x77_21_a999ac2b8909472850c254ac07d00733@1920x1152_0xac120003_14250483491658402703.jpeg" width="128" height="77" alt="У него на это 6 причин: психолог объяснила, почему мужчина не торопится звать вас замуж" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="У него на это 6 причин: психолог объяснила, почему мужчина не торопится звать вас замуж" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-8d4156e4><!----><div class="announce-inline-tile__text" data-v-8d4156e4><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-8d4156e4>У него на это 6 причин: психолог объяснила, почему мужчина не торопится звать вас замуж</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/obraz-zhizni/kakoe-kolichestvo-alkogolya-uskoryaet-biologicheskoe-starenie-nazvana-tochnaya-doza-id824303/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-8d4156e4 data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-8d4156e4><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/08/62/d4/0862d4d53d0ea96ce8696e58fc260d8c/128x77_21_a3e10c4c1117476c3e62da9c0fd0b4ab@1920x1152_0xac120003_17112887191657874330.jpeg" width="128" height="77" alt="Какое количество алкоголя ускоряет биологическое старение: названа точная доза" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Какое количество алкоголя ускоряет биологическое старение: названа точная доза" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-8d4156e4><!----><div class="announce-inline-tile__text" data-v-8d4156e4><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-8d4156e4>Какое количество алкоголя ускоряет биологическое старение: названа точная доза</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-3d8a0ea3></div></div><div class="articles-page__load-more grid-item-12" data-v-3d8a0ea3><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-3d8a0ea3><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-3d8a0ea3></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-19aec360><div id="fullscreen" class="creative _fullscreen" data-v-26cc689f><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-26cc689f></div></div></div><!----><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-ea71a274><ul class="footer__social-icons" data-v-ea71a274><li class="footer__social-icon footer__social-icon_TW" data-v-ea71a274><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#tw" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-ea71a274><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#vk" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-ea71a274><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#ok" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-ea71a274><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#tg-variant" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-ea71a274><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#yandex-news" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-ea71a274><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#zen-new" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-ea71a274><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>О сайте</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Реклама</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/4/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Контакты</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Правила использования материалов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Статистика</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика использования cookie-файлов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Задать вопрос врачу</a></li></ul><div class="footer__networks" data-v-ea71a274><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/6ee3983aa4fc.svg#hsd" data-v-ea71a274 data-v-ea71a274></use></svg></a></div><!----><div class="footer__info" data-v-ea71a274><!----><p class="footer__info-paragraph" data-v-ea71a274>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-ea71a274>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-ea71a274>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-ea71a274></p><p class="footer__info-paragraph" data-v-ea71a274>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-ea71a274>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-ea71a274>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.5d07510d1642f76af6b8.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.b363012387c43c3bc7ae.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.553b8cee6024b53ca429.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.6eeb60a5a3f08e7e3573.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.b8217150968e52887a9f.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.407cad66d7f812a3d06e.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
