<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Британские ученые объяснили причины «французского синдрома» у любителей вина | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/77/48/bd/7748bd0fc0dc2d14274f1a2890840f5b/728x485_1_40db89a2f1da1a898d7f112ebf8af66f@2121x1414_0xac120003_19721760441645193800.jpeg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/obraz-zhizni/britanskie-uchenye-obyasnili-prichiny-francuzskogo-sindroma-u-lyubitelei-vina-id725844/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/f9/2d/02/f92d02e3cde96235f0e512d31c658204/1920x1008_0xac120003_13599681451645193820.jpeg" />
    
    <meta name="description" content="Полезен ли алкоголь для здоровья сердца? Есть мнение, что в умеренных дозах — да. Это подтверждает и описанный учеными «французский синдром». Но каков все же реальный риск стать сердечником у тех, кто часто поднимает бокал? | DOCTORPITER" />
    <meta name="author" content="Анна Майская" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Британские ученые объяснили причины «французского синдрома» у любителей вина" />
    <meta property="og:description" content="Полезен ли алкоголь для здоровья сердца? Есть мнение, что в умеренных дозах — да. Это подтверждает и описанный учеными «французский синдром». Но каков все же реальный риск стать сердечником у тех, кто часто поднимает бокал?" />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/f9/2d/02/f92d02e3cde96235f0e512d31c658204/1200x630_21_2d817d2494025fe2fd51374b9f2d5b4f@1920x1008_0xac120003_13599681451645193820.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/obraz-zhizni/britanskie-uchenye-obyasnili-prichiny-francuzskogo-sindroma-u-lyubitelei-vina-id725844/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Британские ученые объяснили причины «французского синдрома» у любителей вина" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/f9/2d/02/f92d02e3cde96235f0e512d31c658204/1200x630_21_2d817d2494025fe2fd51374b9f2d5b4f@1920x1008_0xac120003_13599681451645193820.jpeg" />
    <meta name="twitter:description" content="Полезен ли алкоголь для здоровья сердца? Есть мнение, что в умеренных дозах — да. Это подтверждает и описанный учеными «французский синдром». Но каков все же реальный риск стать сердечником у тех, кто часто поднимает бокал?" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.c528e83b7eb62385e7a0.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.bd6e2f2da83dfc8ac87f.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.3b1835438cc5e9200860.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.bd6e2f2da83dfc8ac87f.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.5bf38766ef6f73d098fb.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.bd6e2f2da83dfc8ac87f.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.a96b72f798cb39eb342f.bundle.js" as="script">
    <style data-vue-ssr-id="53af77e5:0 48474156:0 5760968c:0 03c9a532:0 57388b96:0 56966a84:0 06b77918:0 96f940e0:0 39eba29d:0 390283e0:0 4b147792:0 849d8a7c:0 684393ea:0 6816f8be:0 64985444:0 038d16bb:0 deca1026:0 09ff7e74:0 3e67407a:0 1bebfd75:0 3ebe7b72:0 23f731b8:0 4d2a7efb:0 5c4561f6:0 d1779e60:0 396b08aa:0 7cf956a4:0 2d957d8c:0 24f018fc:0 c2062888:0 464662c8:0 28e4e2f0:0 5ef1253f:0 114e6947:0 34af75e2:0 0f887468:0 e1207a0c:0 796dc2aa:0 cbbd88c0:0 ccd50d64:0 61e0dc01:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.101.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-5f8bb91c><div data-hsm-adunit="podlojka" class="creative__slot" data-v-5f8bb91c></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-47877462><div class="container big-header" data-v-22c3acd3 data-v-32f8ecbc><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-32f8ecbc><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></a><!----><!----></div><div class="app-header__wrapper" data-v-47877462><div class="app-header__placeholder" data-v-47877462><div class="container" data-v-22c3acd3 data-v-333a09ea data-v-47877462><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-333a09ea><button class="header__burger" data-v-22c3acd3 data-v-333a09ea><div class="header__burger-icon" data-v-22c3acd3 data-v-333a09ea></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-333a09ea><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><nav class="header__nav" data-v-22c3acd3 data-v-333a09ea><ul class="header__nav-list" data-v-22c3acd3 data-v-333a09ea><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/koronavirus/" data-href="/tags/koronavirus/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Коронавирус</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/zdorove/" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/obraz-zhizni/" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-333a09ea>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/pravilnoe-pitanie/" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/novosti/" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/premiya-chastnaya-medicina/" data-href="/tags/premiya-chastnaya-medicina/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Премия «Частная медицина»</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-333a09ea><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-333a09ea><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-333a09ea><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#search" data-v-22c3acd3 data-v-333a09ea></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-333a09ea></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-333a09ea></div></div></div><div data-v-7ede7b28><div class="hidden-menu" data-v-7ede7b28><div class="hidden-menu__header" data-v-7ede7b28><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-7ede7b28 data-v-7ede7b28><div class="hidden-menu__logo-icon" data-v-7ede7b28><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><button class="hidden-menu__btn-close" data-v-7ede7b28><svg class="svg-icon hidden-menu__btn-close-icon" data-v-7ede7b28 data-v-7ede7b28><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#close" data-v-7ede7b28 data-v-7ede7b28></use></svg></button></div><nav class="hidden-menu__content" data-v-7ede7b28><ul class="hidden-menu__items" data-v-7ede7b28><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/zdorove/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="/novosti/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><li class="hidden-menu__item" data-v-7ede7b28><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-7ede7b28 data-v-7ede7b28></ul></li><div class="hidden-menu-search" data-v-0e13ef7f><svg class="svg-icon hidden-menu-search__icon" data-v-0e13ef7f data-v-0e13ef7f><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#search" data-v-0e13ef7f data-v-0e13ef7f></use></svg><span class="hidden-menu-search__text" data-v-0e13ef7f>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-7ede7b28><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>О сайте</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Реклама</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Контакты</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Статистика</a></li><li class="hidden-menu__footer-item" data-v-7ede7b28><a href="/pages/39/" class="hidden-menu__link" data-v-7ede7b28 data-v-7ede7b28>Политика использования cookie-файлов</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-7ede7b28></div></div></div><div class="notification" data-v-54fff2b1 data-v-47877462><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-47877462></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-5f8bb91c><div data-hsm-adunit="hb-top" class="creative__slot" data-v-5f8bb91c></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-1ac90328 data-v-c876f8b0><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-1ac90328><div class="observer-indicator article__top-indicator" data-v-1ac90328></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-62647c6a data-v-c876f8b0><div class="content-layout" data-v-2fbe3525 data-v-ac5756e4 data-v-62647c6a><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/obraz-zhizni/britanskie-uchenye-obyasnili-prichiny-francuzskogo-sindroma-u-lyubitelei-vina-id725844/" class="article" data-v-2fbe3525 data-v-ac5756e4><div class="article-schema" data-v-ac5756e4 data-v-ac5756e4><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Британские ученые объяснили причины «французского синдрома» у любителей вина"><meta itemprop="keywords" content=""><link itemprop="image" href="https://n1s1.hsmedia.ru/f9/2d/02/f92d02e3cde96235f0e512d31c658204/1920x1008_0xac120003_13599681451645193820.jpeg"><link itemprop="url" href="https://doctorpiter.ru/obraz-zhizni/britanskie-uchenye-obyasnili-prichiny-francuzskogo-sindroma-u-lyubitelei-vina-id725844/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/obraz-zhizni/britanskie-uchenye-obyasnili-prichiny-francuzskogo-sindroma-u-lyubitelei-vina-id725844/"><meta itemprop="dateCreated" content="2022-04-10T09:12:22.054Z"><meta itemprop="dateModified" content="2022-04-10T12:02:10.763Z"><meta itemprop="datePublished" content="2022-04-10T09:12:22.054Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анна Майская"><link itemprop="url" href="/authors/anna-maiskaya/"><link itemprop="image" href="https://n1s2.hsmedia.ru/82/4a/97/824a97c63e78dd059deb461970434167/455x455_0xac120003_19203405681636445048.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"Британские ученые объяснили причины «французского синдрома» у любителей вина"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-ac5756e4><div class="block-topics article__topics block-topics_right-gradient" data-v-4c2c646f data-v-ac5756e4 data-v-ac5756e4><div data-test="topics" class="block-topics__wrapper" data-v-4c2c646f><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-4c2c646f>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-ac5756e4><div class="article__header-top" data-v-2fbe3525 data-v-ac5756e4><h1 itemprop="headline" class="article__title" data-v-ac5756e4 data-v-ac5756e4>Британские ученые объяснили причины «французского синдрома» у любителей вина</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-ac5756e4 data-v-ac5756e4>Полезен ли алкоголь для здоровья сердца? Есть мнение, что в умеренных дозах — да. Это подтверждает и описанный учеными «французский синдром». Но каков все же реальный риск стать сердечником у тех, кто часто поднимает бокал?</p><div class="article-info" data-v-7b268268 data-v-ac5756e4 data-v-ac5756e4><!----><!----><span class="article-info__item" data-v-7b268268>10 апреля 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-ac5756e4><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="block-image" data-v-111893e8 data-v-0c3b032f data-v-0c3b032f><div class="base-image block-image__base" data-v-111893e8><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/77/48/bd/7748bd0fc0dc2d14274f1a2890840f5b/2121x1414_0xac120003_19721760441645193800.jpeg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/77/48/bd/7748bd0fc0dc2d14274f1a2890840f5b/728x485_1_40db89a2f1da1a898d7f112ebf8af66f@2121x1414_0xac120003_19721760441645193800.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/77/48/bd/7748bd0fc0dc2d14274f1a2890840f5b/728x485_1_40db89a2f1da1a898d7f112ebf8af66f@2121x1414_0xac120003_19721760441645193800.jpeg" width="728" height="485" alt="алкоголь вред польза" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="485" alt="алкоголь вред польза" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-c1faeffc><!----><div class="image-caption__meta" style="width:728px;" data-v-c1faeffc><dl class="image-caption__meta-wrapper" data-v-c1faeffc><dt class="image-caption__meta-title" data-v-c1faeffc>Фото</dt><dd itemprop="copyrightHolder" content="Getty Images" class="image-caption__meta-text" data-v-c1faeffc>Getty Images</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-0c3b032f><p>Многие уверены в пользе бокала вина для здоровья. Есть даже такое понятие&nbsp;— французский синдром (парадокс), то есть сравнительно низкий уровень сердечно-сосудистых и онкологических заболеваний, наблюдающийся у жителей Франции, несмотря на то, что они едят калорийную пищу и пьют много красного сухого вина.</p><div class="place-for-creative"></div><p>Но на самом ли деле вино в умеренных дозах так полезно для здоровья? Каков реальный риск развития сердечно-сосудистых заболеваний у тех, кто употребляет алкоголь?</p><div class="place-for-creative"></div><p>Ответы нашли исследователи из Массачусетского университета. Их исследование о пользе и вреде алкоголя опубликовано на днях в <em><noindex><a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2790520?resultClick=3" rel="noopener nofollow" target="_blank">JAMA Network Open</a></noindex>.</em></p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="links-block" data-v-060ace50 data-v-0c3b032f><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/zdorove/gastroenterolog-samsonova-obyasnila-komu-nelzya-est-zelenyi-luk-redis-i-petrushku-id724716/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>Гастроэнтеролог Самсонова объяснила, кому нельзя есть зеленый лук, редис и петрушку</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="block-text" data-v-6b305b1c data-v-0c3b032f><h2>Как проводилось исследование</h2><p>Ученые получили доступ к записям почти 400 тысяч человек (средний возраст&nbsp;— 57 лет), которые предоставили данные о состоянии здоровья в Британский биобанк.</p><div class="place-for-creative"></div><p>- Были оценены потенциальные связи между употреблением алкоголя и сердечно-сосудистыми заболеваниями (например, гипертонией и ишемической болезнью сердца). Анализ данных проводился с июля 2019 года по январь 2022 года,&nbsp;— говорится в отчете ученых.</p><div class="place-for-creative"></div><p>Исследователи разделили участников исследования на пять категорий&nbsp;— от полных трезвенников до злоупотребляющих алкоголем. Малопьющими считались те, кто выпивал в неделю не более бутылки сухого вина, умеренно пьющими&nbsp;— две-три бутылки вина, сильнопьющими&nbsp;— по бутылке вина в день, злоупотребляющими&nbsp;— еще больше.</p><div class="place-for-creative"></div><h2>Французский парадокс</h2><p>Исследователи обнаружили, что у малопьющих был самый низкий риск развития сердечных заболеваний, причем, <mark>даже ниже, чем у трезвенников.</mark></p><div class="place-for-creative"></div><p>- Очень умеренное употребление алкоголя было связано с минимальным увеличением сердечно-сосудистого риска, тогда как при увеличении дозы (у сильнопьющих и злоупотребляющих) резко увеличиваются риски клинических и субклинических сердечно-сосудистых заболеваний.</p><div class="place-for-creative"></div><p>Но самый главный вывод, который сделали ученые&nbsp;— <mark>любое употребление алкоголя связано с повышенным риском сердечно-сосудистых заболеваний. </mark>А на то, что малопьющие оказались более здоровыми, чем трезвенники, влияют другие факторы. В этом и есть одно из объяснений «французского синдрома».</p><div class="place-for-creative"></div><p>- Люди в группе с малым и умеренным употреблением алкоголя вели более здоровый образ жизни, чем трезвенники, они сообщали о лучшем общем состоянии здоровья и демонстрировали более низкие показатели курения, более низкий ИМТ, более высокую физическую активность и чаще включали в свой ежедневный рацион полезные овощи,&nbsp;— говорится в исследовании.</p><div class="place-for-creative"></div><p>Авторы исследования предполагают, что наблюдаемая польза сердцу от алкоголя&nbsp;— это следствие достатка, благоприятного образа жизни, социально-экономических и поведенческих факторов, которые, как правило, совпадают с умеренным потреблением алкоголя.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="links-block" data-v-060ace50 data-v-0c3b032f><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/zdorove/uchenye-ssha-vyyasnili-chto-proiskhodit-s-mozgom-cheloveka-v-moment-smerti-id725681/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>Ученые США выяснили, что происходит с мозгом человека в момент смерти</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-0c3b032f><div class="block-text" data-v-6b305b1c data-v-0c3b032f><h2>Чем больше вина, тем хуже</h2><p>Авторы исследования также отмечают, что кривая взаимосвязи употребления спиртного и развития сердечных болезней выглядит как буква J. То есть риск резко возрастает при употреблении алкоголя все в больших количествах.</p><div class="place-for-creative"></div><p>- Риск развития ишемической болезни сердца у малопьющих мужчин (после исключения других факторов здоровья) был примерно на 75% выше по сравнению с непьющими, у сильнопьющих&nbsp;— на 225%, а у злоупотребляющих&nbsp;— на 660%,&nbsp;— говорится в отчете.</p><div class="place-for-creative"></div><h2>Сколько алкоголя не навредит здоровью</h2><p>&nbsp;В 2018 году в <em>The Lancet </em>было опубликовано&nbsp;<noindex><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(18)31310-2/fulltext" rel="noopener nofollow" target="_blank">масштабное исследование</a></noindex>, в котором рассматривался фактор риска смерти и инвалидности из-за употребления алкоголя из 694 источников данных со всего мира за период с 1990 по 2016 год.</p><div class="place-for-creative"></div><p>Один из выводов ученых: «Количество алкоголя, сводящее к минимуму вред для здоровья&nbsp;— <mark>это ноль спиртных напитков в неделю».</mark></p><div class="place-for-creative"></div><p>Как понятно и из этого исследования, любой алкоголь в любых количествах вреден для здоровья сердечно-сосудистой системы.&nbsp;</p><div class="place-for-creative"></div><p>Но при этом отмечается, что забота о своем здоровье&nbsp;— физические упражнения, здоровое питание, поддержание веса и воздержание от курения&nbsp;— обладают впечатляющей способностью уравновешивать возможный вред от употребления небольших доз алкоголя.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-index="5" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-ac5756e4><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/anna-maiskaya/" target="_blank" data-v-a69233a8>Анна Майская</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-ac5756e4></template><div class="article__scroll-indicator" style="top:25%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:50%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:75%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:100%;" data-v-ac5756e4></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-73c79526 data-v-ac5756e4><div class="related-entities-container" data-v-73c79526><div class="related-entities-list" data-v-76f1e660><div class="block-title" data-v-76f1e660>Материалы по теме</div><ul class="related-entities-list__list" data-v-76f1e660><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/716449/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Нарколог Рысин объяснил, какой алкоголь особенно сильно повышает холестерин</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/716374/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Почему при простуде алкоголь нельзя принимать ни внутрь, ни снаружи</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/712448/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Нарколог Кислер объяснил, как действуют на мозг «безопасные» дозы алкоголя</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/zdorove/ginekolog-volkova-perechislila-lekarstva-kotorye-zastavlyayut-nas-tolstet-id725597/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Гинеколог Волкова перечислила лекарства, которые заставляют нас толстеть</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/novosti/kakie-produkty-spasut-ot-sakharnoi-lomki-esli-vy-reshite-otkazatsya-ot-sladostei-id725567/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Какие продукты спасут от сахарной ломки, если вы решите отказаться от сладостей</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-73c79526><div class="tags article-footer__tags" data-v-2e8ee01c data-v-73c79526><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/serdce/" class="tags__tag-link" data-v-2e8ee01c>Сердце</a></li></ul></div></div><div data-creative-container="hb-promo" class="creative-container mt-2 mb-4 _hb-promo _ArticlesPage" data-v-ac5756e4><div id="hb-promo" class="creative _hb-promo" data-v-5f8bb91c><div class="creative__slot" data-v-5f8bb91c></div></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-ac5756e4><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-62647c6a><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-62647c6a><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-5f8bb91c><div data-hsm-adunit="vb-1" class="creative__slot" data-v-5f8bb91c></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-62647c6a><div class="top-articles _articles-page-read-now" data-v-203e4de1 data-v-c876f8b0><div class="top-articles__wrapper" data-v-203e4de1><div class="top-articles__title" data-v-203e4de1>Сегодня читают</div><div class="top-articles__list" data-v-203e4de1><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/vy-prinimaete-ikh-nepravilno-nevrolog-almazov-obyasnil-pochemu-ne-pomogayut-obezbolivayushie-id725058/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-c876f8b0><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/7c/b7/1d/7cb71d04abfbc4e861780690b2b1f0bf/128x77_21_dfd8276e98cf89fedf17a5bd2fe0c4fe@1920x1152_0xac120003_11155441061647004903.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Вы принимаете их неправильно: невролог Алмазов объяснил, почему не помогают обезболивающие</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/ginekolog-volkova-perechislila-lekarstva-kotorye-zastavlyayut-nas-tolstet-id725597/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-c876f8b0><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/80/dc/79/80dc79280f75f57bdddf4d1718ebd282/128x77_21_60e34a98ea95d5556be2a9902a2893cc@1920x1152_0xac120003_6334545221649411462.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Гинеколог Волкова перечислила лекарства, которые заставляют нас толстеть</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/apteka-onlain-plyusy-i-minusy-pokupki-lekarstv-v-internete-id723902/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-c876f8b0><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/25/2a/77/252a778a52c8c16b31bace18fa8b9fd0/128x77_21_cbfb35d3b9b9f72f8aff847f1f6d54ba@1920x1152_0xac120003_5769222471648656723.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Аптека онлайн: плюсы и минусы покупки лекарств в интернете</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/zdorove/gastroenterolog-samsonova-obyasnila-komu-nelzya-est-zelenyi-luk-redis-i-petrushku-id724716/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-c876f8b0><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/87/41/4a/87414a1754234637c743cf72c0499c8e/128x77_21_906f930a7bb5ebb41bb3aa591f2f29a5@1920x1152_0xac120003_12944631561649139541.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Гастроэнтеролог Самсонова объяснила, кому нельзя есть зеленый лук, редис и петрушку</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/novosti/kakie-produkty-spasut-ot-sakharnoi-lomki-esli-vy-reshite-otkazatsya-ot-sladostei-id725567/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-c876f8b0><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-133625ba><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/76/a4/82/76a482a3032667dc236b3e7878711fc7/128x77_21_f718b31e5919a531a10c0e58b5a91184@1920x1152_0xac120003_8916350411649405572.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Какие продукты спасут от сахарной ломки, если вы решите отказаться от сладостей</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-1ac90328></div></div><div class="articles-page__load-more grid-item-12" data-v-1ac90328><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-1ac90328><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-1ac90328></div><!----><!----><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-c876f8b0><div id="in-image-hb" class="creative _in-image-hb" data-v-5f8bb91c><div class="creative__slot" data-v-5f8bb91c></div></div></div><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-1aea1804><ul class="footer__social-icons" data-v-1aea1804><li class="footer__social-icon footer__social-icon_TW" data-v-1aea1804><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#tw" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-1aea1804><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#vk" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-1aea1804><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#ok" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-1aea1804><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#tg-variant" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-1aea1804><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#yandex-news" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-1aea1804><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru" title="Дзен" class="footer__social-link" data-v-1aea1804><span class="footer__svg-wrapper" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#zen-new" data-v-1aea1804 data-v-1aea1804></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-1aea1804><li class="footer__menu-item" data-v-1aea1804><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>О сайте</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Реклама</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Контакты</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Правила использования материалов</a></li><li class="footer__menu-item" data-v-1aea1804><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Статистика</a></li><li class="footer__menu-item" data-v-1aea1804><a href="/pages/39/" class="footer__menu-link" data-v-1aea1804 data-v-1aea1804>Политика использования cookie-файлов</a></li></ul><div class="footer__networks" data-v-1aea1804><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-1aea1804><svg class="svg-icon" data-v-1aea1804 data-v-1aea1804><use xlink:href="/public/sprites/doctorpiter/8b0f88709a1f.svg#hsd" data-v-1aea1804 data-v-1aea1804></use></svg></a></div><!----><div class="footer__info" data-v-1aea1804><!----><p class="footer__info-paragraph" data-v-1aea1804>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-1aea1804>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-1aea1804>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-1aea1804></p><p class="footer__info-paragraph" data-v-1aea1804>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-1aea1804>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-1aea1804>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><div data-creative-container="flyroll" class="creative-container flyroll _flyroll _ArticlesPage"><div id="flyroll" class="creative _flyroll" data-v-5f8bb91c><div class="creative__slot" data-v-5f8bb91c></div></div></div></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.c528e83b7eb62385e7a0.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.5bf38766ef6f73d098fb.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.a96b72f798cb39eb342f.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.3b1835438cc5e9200860.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
