<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Названы 3 признака на пальцах, указывающие на риск инсульта | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/c2/59/7d/c2597d41db32c69a12acbc3322a2054f/728x516_1_da5dee75a50ffd3b921d67df061c0e60@1197x849_0xac120003_20739847511645881284.jpeg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/articles/717861/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/6f/e7/6a/6fe76a60d5df67d79934c628aa426aea/1197x628_0xac120003_8560145651645881356.jpeg" />
    
    <meta name="description" content="Страдающим повышенным артериальным давлением стоит обращать внимание на состояние пальцев на руках. Некоторые признаки могут указывать, что пора принять меры — до инсульта может быть уже недалеко. | DOCTORPITER" />
    <meta name="author" content="Анастасия Романова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Названы 3 признака на пальцах, указывающие на риск инсульта" />
    <meta property="og:description" content="Страдающим повышенным артериальным давлением стоит обращать внимание на состояние пальцев на руках. Некоторые признаки могут указывать, что пора принять меры — до инсульта может быть уже недалеко." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/6f/e7/6a/6fe76a60d5df67d79934c628aa426aea/1197x628_0xac120003_8560145651645881356.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1197" />
    <meta property="og:image:height" content="628" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/717861/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Названы 3 признака на пальцах, указывающие на риск инсульта" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/6f/e7/6a/6fe76a60d5df67d79934c628aa426aea/1197x628_0xac120003_8560145651645881356.jpeg" />
    <meta name="twitter:description" content="Страдающим повышенным артериальным давлением стоит обращать внимание на состояние пальцев на руках. Некоторые признаки могут указывать, что пора принять меры — до инсульта может быть уже недалеко." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.3a58059b421500155125.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.0834747617996337641b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.0b48f8c064d47469d0af.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.0834747617996337641b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.e50980c23cf86f53d86e.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.0834747617996337641b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.e5545606e6b2e617fb3c.bundl.js" as="script">
    <style data-vue-ssr-id="53af77e5:0 5760968c:0 2409966e:0 57388b96:0 56966a84:0 06b77918:0 96f940e0:0 39eba29d:0 390283e0:0 4b147792:0 6e6e2400:0 684393ea:0 6816f8be:0 64985444:0 e4a9d8f0:0 d714681e:0 09ff7e74:0 77cecdfb:0 fca3881c:0 3ebe7b72:0 23f731b8:0 4d2a7efb:0 5c4561f6:0 d1779e60:0 09537928:0 f1ce27ec:0 2d957d8c:0 24f018fc:0 4be35341:0 464662c8:0 e8e91d64:0 5ef1253f:0 5c4a1695:0 8c5a184c:0 d2421c62:0 e1207a0c:0 7faab69c:0 6b9e70dc:0 71d94a26:0 829fdbd0:0 5a3faa92:0 d4c8927a:0 0b8a55cd:0 538d3b04:0 75757263:0 ccd50d64:0 02248de4:0">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</style>

    

    

    

  </head>
  <body>
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.78.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-5a46765e><div data-hsm-adunit="podlojka" class="creative__slot" data-v-5a46765e></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-47877462><div class="container big-header" data-v-22c3acd3 data-v-32f8ecbc><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-32f8ecbc><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></a><!----><!----></div><div class="app-header__wrapper" data-v-47877462><div class="app-header__placeholder" data-v-47877462><div class="container" data-v-22c3acd3 data-v-333a09ea data-v-47877462><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-333a09ea><button class="header__burger" data-v-22c3acd3 data-v-333a09ea><div class="header__burger-icon" data-v-22c3acd3 data-v-333a09ea></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-333a09ea><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><nav class="header__nav" data-v-22c3acd3 data-v-333a09ea><ul class="header__nav-list" data-v-22c3acd3 data-v-333a09ea><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/koronavirus/" data-href="/tags/koronavirus/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Коронавирус</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/privivki/" data-href="/tags/privivki/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Прививки</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/zdorove/" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/obraz-zhizni/" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-333a09ea>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/pravilnoe-pitanie/" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/novosti/" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Новости</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-333a09ea><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-333a09ea><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-333a09ea><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#search" data-v-22c3acd3 data-v-333a09ea></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-333a09ea></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-333a09ea></div></div></div><div data-v-1727fa62><div class="hidden-menu" data-v-1727fa62><div class="hidden-menu__header" data-v-1727fa62><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-1727fa62 data-v-1727fa62><div class="hidden-menu__logo-icon" data-v-1727fa62><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><button class="hidden-menu__btn-close" data-v-1727fa62><svg class="svg-icon hidden-menu__btn-close-icon" data-v-1727fa62 data-v-1727fa62><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#close" data-v-1727fa62 data-v-1727fa62></use></svg></button></div><nav class="hidden-menu__content" data-v-1727fa62><ul class="hidden-menu__items" data-v-1727fa62><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/zdorove/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/novosti/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><div class="hidden-menu-search" data-v-0e13ef7f><svg class="svg-icon hidden-menu-search__icon" data-v-0e13ef7f data-v-0e13ef7f><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#search" data-v-0e13ef7f data-v-0e13ef7f></use></svg><span class="hidden-menu-search__text" data-v-0e13ef7f>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-1727fa62><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>О сайте</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Реклама</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Контакты</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Статистика</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="/pages/39/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Политика использования cookie-файлов</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-1727fa62></div></div></div><div class="notification" data-v-54fff2b1 data-v-47877462><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-47877462></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-5a46765e><div data-hsm-adunit="hb-top" class="creative__slot" data-v-5a46765e></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-41c588ea data-v-ecc4bce6><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-41c588ea><div class="observer-indicator article__top-indicator" data-v-41c588ea></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-e3bf0eb4 data-v-ecc4bce6><div class="content-layout" data-v-2fbe3525 data-v-e444a44c data-v-e3bf0eb4><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/articles/717861/" class="article" data-v-2fbe3525 data-v-e444a44c><div class="article-schema" data-v-e444a44c data-v-e444a44c><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Названы 3 признака на пальцах, указывающие на риск инсульта"><meta itemprop="keywords" content=""><link itemprop="image" href="https://n1s2.hsmedia.ru/6f/e7/6a/6fe76a60d5df67d79934c628aa426aea/1197x628_0xac120003_8560145651645881356.jpeg"><link itemprop="url" href="https://doctorpiter.ru/articles/717861/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/articles/717861/"><meta itemprop="dateCreated" content="2022-02-26T12:49:53.763Z"><meta itemprop="dateModified" content="2022-02-26T13:17:56.32Z"><meta itemprop="datePublished" content="2022-02-26T12:49:53.763Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анастасия Романова"><!----><!----></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"Названы 3 признака на пальцах, указывающие на риск инсульта"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-e444a44c><div class="block-topics article__topics block-topics_right-gradient" data-v-4c2c646f data-v-e444a44c data-v-e444a44c><div data-test="topics" class="block-topics__wrapper" data-v-4c2c646f><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-4c2c646f>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-e444a44c><div class="article__header-top" data-v-2fbe3525 data-v-e444a44c><h1 itemprop="headline" class="article__title" data-v-e444a44c data-v-e444a44c>Названы 3 признака на пальцах, указывающие на риск инсульта</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-e444a44c data-v-e444a44c>Страдающим повышенным артериальным давлением стоит обращать внимание на состояние пальцев на руках. Некоторые признаки могут указывать, что пора принять меры — до инсульта может быть уже недалеко.</p><div class="article-info" data-v-7b268268 data-v-e444a44c data-v-e444a44c><!----><!----><span class="article-info__item" data-v-7b268268>26 февраля 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-e444a44c><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-image" data-v-539eed4c data-v-d17cb4d4 data-v-d17cb4d4><div class="base-image block-image__base" data-v-539eed4c><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/c2/59/7d/c2597d41db32c69a12acbc3322a2054f/1197x849_0xac120003_20739847511645881284.jpeg"><meta itemprop="width" content="1197"><meta itemprop="height" content="849"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/c2/59/7d/c2597d41db32c69a12acbc3322a2054f/728x516_1_da5dee75a50ffd3b921d67df061c0e60@1197x849_0xac120003_20739847511645881284.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:70.87912087912088%;" data-v-371a4ab7><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/c2/59/7d/c2597d41db32c69a12acbc3322a2054f/728x516_1_da5dee75a50ffd3b921d67df061c0e60@1197x849_0xac120003_20739847511645881284.jpeg" width="728" height="516" alt="3 признака на пальцах" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="728" height="516" alt="3 признака на пальцах" class="lazy-image__image _align-center" data-v-371a4ab7><div class="sber-in-picture" data-v-371a4ab7><div class="sber-in-picture__container" data-v-371a4ab7></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-c1faeffc><!----><div class="image-caption__meta" style="width:728px;" data-v-c1faeffc><dl class="image-caption__meta-wrapper" data-v-c1faeffc><dt class="image-caption__meta-title" data-v-c1faeffc>Фото</dt><dd itemprop="copyrightHolder" content="pixabay.com" class="image-caption__meta-text" data-v-c1faeffc>pixabay.com</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><p>Такие хронические заболевания, как гипертония, гипергликемия (<em>высокий уровень сахара в крови</em>) и гиперлипидемия (<em>высокий уровень холестерина</em>), если их не лечить, приводят к еще более серьезным последствиям&nbsp;— атеросклерозу, тромбозу и острому ишемическому инсульту.</p><div class="place-for-creative"></div><p>Пользователь портала WeChat посоветовал людям с высоким артериальным давлением наблюдать за состоянием своих пальцев на руках. Он <noindex><a href="https://mp.weixin.qq.com/s/n7zphhRiO5cBumDW3i_8TA" rel="noopener nofollow" target="_blank">предупредил</a></noindex> о трех «говорящих» признаках, которые нельзя оставлять без внимания&nbsp;— они могут указывать на повышенный риск инсульта.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="links-block" data-v-a73d673a data-v-d17cb4d4><h3 class="links-block__title" data-v-a73d673a>Читайте также</h3><ul class="links-block__items" data-v-a73d673a><li class="links-block__item" data-v-a73d673a><a href="https://doctorpiter.ru/articles/705468/" target="_blank" rel="noopener" class="links-block__item-link" data-v-a73d673a>Кардиолог Мартынова назвала опасное время суток, на которое приходится пик инсультов и инфарктов</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><h2>Снижение подвижности</h2><p>Состояние пальцев считается одним из важных показателей здоровья человека. При хорошем самочувствии они должны быть розовыми, подвижными. Если они побелели или перестали хорошо двигаться&nbsp;— это повод насторожиться. Конечно, если это не случается лишь изредка или не связано с воздействием внешних факторов, к примеру, мороза или холодной воды. Перед приступом инсульта в пальцах может появляться скованность, а подушечки на пальцах сильно белеют, что вызвано нарушением периферического кровоснабжения.</p><div class="place-for-creative"></div><h2>Вздутие сосудов</h2><p>У некоторых мужчин могут часто «проступать» сосуды на руках, что объясняется психическим возбуждением под влиянием каких-то внешних раздражителей. Для страдающих гипертонией тоже характерно кратковременное вздутие сосудов на пальцах. Таким людям рекомендуется регулярно наблюдать за показателями артериального давления и проходить обследование, чтобы вовремя выявить риск закупорки и повреждения сосудов.</p><div class="place-for-creative"></div><h2>Онемение</h2><p>Если на холоде вдруг онемели пальцы&nbsp;— это нормальная физиологическая реакция организма, которая не должна вызывать у вас беспокойства. Однако если онемение случается часто и долго не проходит, это может быть тревожным сигналом, в том числе предвестником ишемического инсульта. Необходимо пройти комплексное обследование у врача, который, возможно, назначит также КТ головного мозга для диагностики состояния сосудов и возможного образования бляшек, которые могут привести к инсульту.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="links-block" data-v-a73d673a data-v-d17cb4d4><h3 class="links-block__title" data-v-a73d673a>Читайте также</h3><ul class="links-block__items" data-v-a73d673a><li class="links-block__item" data-v-a73d673a><a href="https://doctorpiter.ru/articles/716841/" target="_blank" rel="noopener" class="links-block__item-link" data-v-a73d673a>Что на самом деле надо делать при высоком давлении: ходить или лежать — отвечает терапевт</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><h2>3 привычки, полезные для сосудов при гипертонии</h2><p>Пейте достаточное количество воды. Органические соли и калий, попадающие в организм с чистой водой, способствуют разжижению крови. Согласно рекомендациям, необходимо пить 1,8-2,3 литра воды в день, чтобы не только восполнить недостаток жидкости, но и немного улучшить циркуляцию крови, снизить риск закупорки сосудов.</p><div class="place-for-creative"></div><p>Следите за питанием. Избегайте слишком острой, жирной и соленой пищи. Старайтесь придерживаться разумной диеты, дополняя ее богатыми на витамины зелеными овощами и фруктами, говядиной и другими мясными продуктами с высоким содержанием белка.</p><div class="place-for-creative"></div><p>Контролируйте свои эмоции. Перепады настроения могут провоцировать разные заболевания, а постоянная раздражительность или вспыльчивость легко привести к хроническим нарушениям обмена веществ. Кроме того, гормоны, которые вырабатывает наш организм, влияют на скорость кровообращения и соответственно вязкость крови. Чтобы позаботиться о здоровье сосудов, надо следить за своими эмоциями, научиться вовремя снимать стресс и расслабляться.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-index="5" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-e444a44c><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8>Анастасия Романова<span data-v-a69233a8></span></span></div><!----></div><template data-v-e444a44c></template><div class="article__scroll-indicator" style="top:25%;" data-v-e444a44c></div><div class="article__scroll-indicator" style="top:50%;" data-v-e444a44c></div><div class="article__scroll-indicator" style="top:75%;" data-v-e444a44c></div><div class="article__scroll-indicator" style="top:100%;" data-v-e444a44c></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-97dcd62e data-v-e444a44c><div class="related-entities-container" data-v-97dcd62e><div class="related-entities-list" data-v-0a8b6b14><h4 class="block-title" data-v-0a8b6b14>Материалы по теме</h4><ul class="related-entities-list__list" data-v-0a8b6b14><li class="related-entities-list__item" data-v-0a8b6b14><a href="/articles/684717/" target="_self" class="related-entities-list__item-link" data-v-0a8b6b14><span data-v-0a8b6b14>15 ошибок при измерении давления, из-за которых тонометр занижает или завышает цифры</span></a></li><li class="related-entities-list__item" data-v-0a8b6b14><a href="/articles/714219/" target="_self" class="related-entities-list__item-link" data-v-0a8b6b14><span data-v-0a8b6b14>Названы 13 продуктов, которые снимают стресс</span></a></li><li class="related-entities-list__item" data-v-0a8b6b14><a href="/articles/711636/" target="_self" class="related-entities-list__item-link" data-v-0a8b6b14><span data-v-0a8b6b14>Профессор Драпкина перечислила признаки немого инсульта</span></a></li><li class="related-entities-list__item" data-v-0a8b6b14><a href="/articles/717092/" target="_self" class="related-entities-list__item-link" data-v-0a8b6b14><span data-v-0a8b6b14>Не любите пить воду? Вот что происходит с вашим организмом прямо сейчас</span></a></li><li class="related-entities-list__item" data-v-0a8b6b14><a href="/articles/717608/" target="_self" class="related-entities-list__item-link" data-v-0a8b6b14><span data-v-0a8b6b14>Назван овощ, который поможет уснуть даже после чашки кофе</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-97dcd62e><div class="tags article-footer__tags" data-v-63f9fa2a data-v-97dcd62e><h4 class="block-title" data-v-63f9fa2a>Теги</h4><ul class="tags__list" data-v-63f9fa2a><li class="tags__tag" data-v-63f9fa2a><a href="/tags/diagnostika/" class="tags__tag-link" data-v-63f9fa2a>Диагностика</a></li><li class="tags__tag" data-v-63f9fa2a><a href="/tags/serdce/" class="tags__tag-link" data-v-63f9fa2a>Сердце</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-e444a44c><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-e3bf0eb4><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-e3bf0eb4><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-5a46765e><div data-hsm-adunit="vb-1" class="creative__slot" data-v-5a46765e></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-e3bf0eb4><div class="top-articles _articles-page-read-now" data-v-0863d614 data-v-ecc4bce6><div class="top-articles__wrapper" data-v-0863d614><h3 class="top-articles__title" data-v-0863d614>Сегодня читают</h3><div class="top-articles__list" data-v-0863d614><div class="top-articles__announcement" data-v-0863d614><a href="/articles/716841/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-ebb2a690 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-ebb2a690><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/f6/81/59/f68159dfe84cf7a4e637e6b7f6dc4b88/128x77_21_eb8cc9fd7300bc59c1db9514cf49715f@1920x1152_0xac120003_685433401645453723.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-ebb2a690><!----><div class="announce-inline-tile__text" data-v-ebb2a690><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-ebb2a690>Что на самом деле надо делать при высоком давлении: ходить или лежать — отвечает терапевт</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/716840/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-ebb2a690 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-ebb2a690><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/1e/ac/6e/1eac6eed098be44cb5d931955db307c3/128x77_21_fe50ca053c620d676b6bc35f21bba76a@1920x1152_0xac120003_2567631551645450173.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-ebb2a690><!----><div class="announce-inline-tile__text" data-v-ebb2a690><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-ebb2a690>Психолог Лапина назвала 11 привычек, которые есть только у счастливых людей</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/716296/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-ebb2a690 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-ebb2a690><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/93/41/61/9341617bfd49b4368a21a22b9d12fecd/128x77_21_0db1c5ea7b255006f7778bc44853af48@1600x960_0xac120003_3553563901645448597.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-ebb2a690><!----><div class="announce-inline-tile__text" data-v-ebb2a690><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-ebb2a690>Болезнь не помеха: где в Петербурге родить с ковидом</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/717092/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-ebb2a690 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-ebb2a690><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s1.hsmedia.ru/71/63/e3/7163e3e2941bcd824e5887e98a92fd24/128x77_21_82de25109117ad95bf3e1e5ae3738327@1920x1152_0xac120003_14553698351645708016.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-ebb2a690><!----><div class="announce-inline-tile__text" data-v-ebb2a690><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-ebb2a690>Не любите пить воду? Вот что происходит с вашим организмом прямо сейчас</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/716727/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-ebb2a690 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-ebb2a690><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s1.hsmedia.ru/2d/b9/a7/2db9a7c49eac2228958f30790ea1d6d7/128x77_21_309ff27dc259416af470777639fa7e39@1920x1152_0xac120003_9416524311645429641.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-ebb2a690><!----><div class="announce-inline-tile__text" data-v-ebb2a690><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-ebb2a690>Улучшают кожу, уничтожают микробы: 4 самых полезных блюда русской кухни</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-e3bf0eb4><div class="content-layout article-comments__wrapper" data-v-2fbe3525 data-v-89f485cc><article class="content-layout__content" data-v-2fbe3525><section name="comments" data-nosnippet="" class="comments" data-v-2fbe3525 data-v-89f485cc><noindex data-v-2fbe3525 data-v-89f485cc><div class="title comments__title" data-v-2fbe3525 data-v-89f485cc><h2 class="title__text" data-v-2fbe3525 data-v-89f485cc>Комментарии</h2><meta itemprop="commentCount" content="0" data-v-2fbe3525 data-v-89f485cc><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-2fbe3525 data-v-89f485cc><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-2fbe3525 data-v-89f485cc><span itemprop="userInteractionCount" data-v-2fbe3525 data-v-89f485cc>0</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-89f485cc><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-76854c3c><div class="comments-send-form-desktop__avatar-wrapper" data-v-76854c3c><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-7627d61c data-v-76854c3c><svg class="svg-icon comment-avatar__no-avatar" data-v-7627d61c data-v-7627d61c><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#no-avatar" data-v-7627d61c data-v-7627d61c></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-76854c3c><div class="comments-send-form-desktop__user-info" data-v-76854c3c><span class="comments-send-form-desktop__nick" data-v-76854c3c>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-56794ddb data-v-76854c3c><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-76854c3c><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-76854c3c></textarea><div class="wrapper__container grid-row" data-v-76854c3c><div class="wrapper__container-send" data-v-76854c3c><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-56794ddb data-v-76854c3c><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-76854c3c>под именем</span><div class="input wrapper__container-nickname" data-v-37830990 data-v-76854c3c><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-37830990><!----></div><!----></div></div></form></div><!----></div><!----><ul class="comments__list" data-v-2fbe3525 data-v-89f485cc></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-2fbe3525><div class="aside" data-v-2fbe3525 data-v-89f485cc></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-41c588ea></div></div><div class="articles-page__load-more grid-item-12" data-v-41c588ea><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-41c588ea><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-41c588ea></div><!----><!----><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-ecc4bce6><div id="in-image-hb" class="creative _in-image-hb" data-v-5a46765e><div class="creative__slot" data-v-5a46765e></div></div></div><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-5e18c2bf><ul class="footer__social-icons" data-v-5e18c2bf><li class="footer__social-icon footer__social-icon_FB" data-v-5e18c2bf><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#fb" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-5e18c2bf><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#tw" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-5e18c2bf><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#vk" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-5e18c2bf><a target="_blank" href="https://www.instagram.com/doctorpiter.ru/" title="Instagram" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#in" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-5e18c2bf><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>О сайте</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Реклама</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Контакты</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Правила использования материалов</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Статистика</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="/pages/39/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Политика использования cookie-файлов</a></li></ul><div class="footer__networks" data-v-5e18c2bf><a href="https://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#hsd" data-v-5e18c2bf data-v-5e18c2bf></use></svg></a></div><!----><div class="footer__info" data-v-5e18c2bf><!----><p class="footer__info-paragraph" data-v-5e18c2bf>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-5e18c2bf>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-5e18c2bf>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-5e18c2bf></p><p class="footer__info-paragraph" data-v-5e18c2bf>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-5e18c2bf>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-5e18c2bf>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.3a58059b421500155125.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.e50980c23cf86f53d86e.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.e5545606e6b2e617fb3c.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.0b48f8c064d47469d0af.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
