<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>«Ребенок — мощный очаг заражения»: иммунолог посоветовал не водить детей в школу 1 сентября | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index, follow, max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/69/13/70/69137009339c89e066dc995237253f98/728x551_1_8a8a8f8497b407a18e1a0387b11cf3a5@1280x968_0xac120003_15380863291629971951.jpeg"/>
    

    <link rel="canonical" href="https://doctorpiter.ru/articles/676034/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/d5/8f/93/d58f93cd3ad7714f88919e9dd5f84130/1280x768_0xac120003_20655135801629971983.jpeg" />
    
    <meta name="description" content="1 сентября с волнением ждут не только школьники и их родители, но и врачи. Очевидно, что вклад детей в распространение вируса этой осенью будет огромным. Минздрав планирует начать прививать ... | DOCTORPITER" />
    <meta name="keywords" content="Прививки" />
    <meta name="author" content="Ирина Фигурина" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="«Ребенок — мощный очаг заражения»: иммунолог посоветовал не водить детей в школу 1 сентября" />
    <meta property="og:description" content="1 сентября с волнением ждут не только школьники и их родители, но и врачи. Очевидно, что вклад детей в распространение вируса этой осенью будет огромным. Минздрав планирует начать прививать подростков от ковида уже в середине сентября. Насколько это оправданно, разбираемся с экспертами." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/d5/8f/93/d58f93cd3ad7714f88919e9dd5f84130/1000x600_21_f0465afc1db7dc44d73111b7c4bfe499@1280x768_0xac120003_20655135801629971983.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1000" />
    <meta property="og:image:height" content="600" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/676034/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="«Ребенок — мощный очаг заражения»: иммунолог посоветовал не водить детей в школу 1 сентября" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/d5/8f/93/d58f93cd3ad7714f88919e9dd5f84130/1000x600_21_f0465afc1db7dc44d73111b7c4bfe499@1280x768_0xac120003_20655135801629971983.jpeg" />
    <meta name="twitter:description" content="1 сентября с волнением ждут не только школьники и их родители, но и врачи. Очевидно, что вклад детей в распространение вируса этой осенью будет огромным. Минздрав планирует начать прививать подростков от ковида уже в середине сентября. Насколько это оправданно, разбираемся с экспертами." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.0025994bafa8916de494.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.97fe63a5ce01f04b1044.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.a1d097443b63dc35dd30.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.97fe63a5ce01f04b1044.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.8414a68d1c2fdc263a9c.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.aa943f365c6259ccae73.bundl.js" as="script">
    <style data-vue-ssr-id="180d65b6:0 eb78ba78:0 2082f0a6:0 2509e250:0 64448dc8:0 0d58736f:0 59c54e42:0 087ce956:0 0c124b54:0 095c74f8:0 1cde429e:0 aff1d1d4:0 1575bf2e:0 133cdd83:0 5c3ae8b0:0 24b1fec8:0 a176039c:0 297ee2fa:0 143a4347:0 fd4909fe:0 5e608610:0 f1c7e7ac:0 7d8b0d40:0 7c1e7d3d:0 0a983dc0:0 7188d28f:0 a48b7ec2:0 46edf6ba:0 6a9968d1:0 251f1905:0 242b966d:0 a26da3f8:0 f394269c:0 7a935b62:0 5a607a0a:0 e614fac0:0 12d8c3bb:0 2b88b166:0 26303108:0 2ccdd0cd:0 d8c2a0cc:0 0cb44cb5:0 e3538db6:0 638d735b:0 0c0728bb:0 c4f617fe:0 2f0f8694:0 872fe3de:0 834068c4:0">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</style>

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-a3d4468a><div class="container big-header" data-v-b8930732 data-v-6eb23cd1><!----><!----><a href="/" class="big-header__logo" data-v-b8930732 data-v-6eb23cd1><svg class="svg-icon" data-v-b8930732><use xlink:href="#doctorpiter_big" data-v-b8930732></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-a3d4468a><div class="app-header__placeholder" data-v-a3d4468a><div class="container" data-v-b8930732 data-v-37269571 data-v-a3d4468a><div class="header__wrapper _isNewLayout" data-v-b8930732 data-v-37269571><button class="header__burger" data-v-b8930732 data-v-37269571><div class="header__burger-icon" data-v-b8930732 data-v-37269571></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-b8930732 data-v-37269571><div class="header__logo-icon _desktop" data-v-b8930732 data-v-37269571><svg class="svg-icon" data-v-b8930732><use xlink:href="#doctorpiter_small" data-v-b8930732></use></svg></div><div class="header__logo-icon _mobile" data-v-b8930732 data-v-37269571><svg class="svg-icon" data-v-b8930732><use xlink:href="#doctorpiter_big" data-v-b8930732></use></svg></div></a><nav class="header__nav" data-v-b8930732 data-v-37269571><ul class="header__nav-list" data-v-b8930732 data-v-37269571><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/tags/koronavirus/" class="header__nav-link" data-v-b8930732 data-v-37269571>Коронавирус</a></li><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/tags/privivki/" class="header__nav-link" data-v-b8930732 data-v-37269571>Прививки</a></li><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/zdorove/" class="header__nav-link _active" data-v-b8930732 data-v-37269571>Здоровье</a></li><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/obraz-zhizni/" class="header__nav-link" data-v-b8930732 data-v-37269571>Образ жизни</a></li><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-b8930732 data-v-37269571>Правильное питание</a></li><li class="header__nav-item" data-v-b8930732 data-v-37269571><a href="/novosti/" class="header__nav-link" data-v-b8930732 data-v-37269571>Новости</a></li><li class="header__nav-item _search" data-v-b8930732 data-v-37269571><button class="header__nav-link flex-center" data-v-b8930732 data-v-37269571><svg class="svg-icon header__search-icon" data-v-b8930732 data-v-37269571><use xlink:href="#search" data-v-b8930732 data-v-37269571></use></svg></button></li><li class="header__nav-item _creative" data-v-b8930732 data-v-37269571></li></ul></nav><div class="header__creative-right" data-v-b8930732 data-v-37269571></div></div></div><div data-v-38f13553><div class="hidden-menu" data-v-38f13553><div class="hidden-menu__header" data-v-38f13553><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-38f13553><div class="hidden-menu__logo-icon" data-v-38f13553><svg class="svg-icon" data-v-38f13553><use xlink:href="#doctorpiter_big" data-v-38f13553></use></svg></div></a><button class="hidden-menu__btn-close" data-v-38f13553><svg class="svg-icon hidden-menu__btn-close-icon" data-v-38f13553 data-v-38f13553><use xlink:href="#close" data-v-38f13553 data-v-38f13553></use></svg></button></div><nav class="hidden-menu__content" data-v-38f13553><ul class="hidden-menu__items" data-v-38f13553><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-38f13553>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-38f13553>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/zdorove/" class="hidden-menu__link" data-v-38f13553>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-38f13553>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-38f13553>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/novosti/" class="hidden-menu__link" data-v-38f13553>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><div class="hidden-menu-search" data-v-e2680b64><svg class="svg-icon hidden-menu-search__icon" data-v-e2680b64 data-v-e2680b64><use xlink:href="#search" data-v-e2680b64 data-v-e2680b64></use></svg><span class="hidden-menu-search__text" data-v-e2680b64>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-38f13553><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-38f13553>О сайте</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Реклама</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-38f13553>Контакты</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-38f13553>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-38f13553>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-38f13553>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Статистика</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-38f13553></div></div></div><div class="notification" data-v-54fff2b1 data-v-a3d4468a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-a3d4468a></div></header><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 hb-top _hb-top _ArticlesPage"><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><main class="app-main"><div class="container" data-v-b8930732><div class="articles-page" data-v-05ea99c0 data-v-6bfa17ac><!----><div itemscope="itemscope" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-05ea99c0><div class="observer-indicator article__top-indicator" data-v-05ea99c0></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-60634828 data-v-6bfa17ac><div class="content-layout" data-v-69f64e46 data-v-fd383238 data-v-60634828><article class="content-layout__content" data-v-69f64e46><div data-io-article-url="http://doctorpiter.ru/articles/676034/" class="article" data-v-69f64e46 data-v-fd383238><div class="article-schema" data-v-fd383238 data-v-fd383238><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="«Ребенок — мощный очаг заражения»: иммунолог посоветовал не водить детей в школу 1 сентября"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-08-26T09:31:24.259Z"><meta itemprop="dateModified" content="2021-08-26T16:13:10.557Z"><meta itemprop="datePublished" content="2021-08-26T09:31:24.259Z"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/zdorove/"><meta itemprop="name" content="Здоровье"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-69f64e46 data-v-fd383238><div class="block-topics article__topics block-topics_right-gradient" data-v-6b818484 data-v-fd383238 data-v-fd383238><div data-test="topics" class="block-topics__wrapper" data-v-6b818484><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-6b818484>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-69f64e46 data-v-fd383238><h1 itemprop="headline" class="article__title" data-v-fd383238 data-v-fd383238>«Ребенок — мощный очаг заражения»: иммунолог посоветовал не водить детей в школу 1 сентября</h1><!----><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-fd383238 data-v-fd383238>1 сентября с волнением ждут не только школьники и их родители, но и врачи. Очевидно, что вклад детей в распространение вируса этой осенью будет огромным. Минздрав планирует начать прививать подростков от ковида уже в середине сентября. Насколько это оправданно, разбираемся с экспертами.</p><div class="article-info" data-v-0db479ac data-v-fd383238 data-v-fd383238><!----><!----><span class="article-info__item" data-v-0db479ac>27 августа 2021</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-fd383238><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article-content-block" data-v-feed8630><div class="block-image" data-v-183abf52 data-v-feed8630 data-v-feed8630><div class="base-image block-image__base" data-v-183abf52><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/69/13/70/69137009339c89e066dc995237253f98/1280x968_0xac120003_15380863291629971951.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="968"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/69/13/70/69137009339c89e066dc995237253f98/728x551_1_8a8a8f8497b407a18e1a0387b11cf3a5@1280x968_0xac120003_15380863291629971951.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:75.68681318681318%;" data-v-16fc2d4a><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/69/13/70/69137009339c89e066dc995237253f98/728x551_1_8a8a8f8497b407a18e1a0387b11cf3a5@1280x968_0xac120003_15380863291629971951.jpeg" width="728" height="551" alt="вакцинация детей от ковида" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="728" height="551" alt="вакцинация детей от ковида" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-8709c75e><!----><div class="image-caption__meta" style="width:728px;" data-v-8709c75e><dl class="image-caption__meta-wrapper" data-v-8709c75e><dt class="image-caption__meta-title" data-v-8709c75e>Фото</dt><dd itemprop="copyrightHolder" content="pixabay.com" class="image-caption__meta-text" data-v-8709c75e>pixabay.com</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text block-text_is-highlighted block-text_first-letter" data-v-5c0584d7 data-v-feed8630><p>Массовая вакцинация подростков от COVID-19 должна начаться до 20 сентября, <a href="https://doctorpiter.ru/articles/665540/" rel="noopener" target="_blank">заявил глава Центра Гамалеи Александр Гинцбург</a>. По словам уполномоченной по правам детей Анны Кузнецовой, в России прививки от коронавируса несовершеннолетним <a href="https://doctorpiter.ru/articles/667566/" rel="noopener" target="_blank">будут делать только с разрешения родителей</a>.</p><p>С начала июля Центр имени Гамалеи, где была создана вакцина «Спутник V», начала ее испытания на детях 12-17 лет. На первом этапе отобрали 100 здоровых подростков и привили их с согласия родителей. Состояние испытуемых до, во время и после вакцинации наблюдают медики. Дозировка «Спутника» снижена, по сравнению с обычной, предназначенной для взрослых. К сентябрю планируется привлечь к исследованию еще 250 детей.</p></div></div><!----></div><div data-block-before="text" data-block-after="text" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><h2>«Мой 15-летний сын участвует в испытаниях вакцины »</h2></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-feed8630><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-92cdbdc6 data-v-feed8630 data-v-feed8630><div class="person-schema" data-v-92cdbdc6 data-v-92cdbdc6><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-92cdbdc6><div class="person__avatar" data-v-92cdbdc6><img itemprop="image" src="https://n1s1.hsmedia.ru/54/0d/7b/540d7bdf689144efe9c83833e4fef487/160x160_21_4b5b90e3348b0e5e129eb14d583e4ed6@408x408_0xac120003_19819527201629983751.jpeg" alt="Евгений Ковалев" data-v-92cdbdc6></div></div><div class="person__content" data-v-92cdbdc6><div class="person__header" data-v-92cdbdc6><h3 itemprop="name" class="person__fullName" data-v-92cdbdc6>Евгений Ковалев</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-92cdbdc6>Психиатрия</h4></div><p itemprop="description" class="person__description" data-v-92cdbdc6>врач-психиатр, главный врач клиники интенсивной терапии, эксперт по организации здравоохранения</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><p>- Мой 15-летний сын участвует в пострегистрационных исследованиях «Спутника V», когда определяется необходимая дозировка вакцины для детей с учетом развивающегося организма. Необходимо понять, какая будет эффективность вакцины в зависимости от дозы. Набор детей в исследовательскую программу Центра Гамалеи производился по объявлению, мы откликнулись на призыв в социальных сетях. Сын легко согласился принять участие в испытания, потому что понимает, подобные исследования&nbsp;— это основа науки. Сейчас пока он прошел обследование. Недели через две он получит первую дозу вакцины.</p><div class="place-for-creative"></div><p>Никаких опасений, у меня как у отца, нет, потому что я сам в числе первых добровольцев принимал участие в клинических испытаниях «Спутника V», первые две дозы вакцины я получил еще в августе 2020 года. Потом на Новый год ревакцинировался, чтобы показать пример своим коллегам в клинике, что вакцина безопасная и не одноразовая. Еще две дозы «Спутника V» сделал уже в этом августе. Получается, всего шесть инъекций. Но это еще не рекорд. Есть люди, которые в рамках изучения иммуногенности уже сделали себе 12 уколов. Чувствуют себя замечательно.</p><div class="place-for-creative"></div><p>Сейчас, когда начнется новый учебный год, главное, что уменьшит риск заражения COVID-19, это коллективный иммунитет среди учителей и среди родителей. Если среди них больше антипрививочников, то у детей больше шансов заболеть, и наоборот.</p><div class="place-for-creative"></div><h2>«В первые десять дней в школу лучше не ходить»</h2></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-feed8630><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-92cdbdc6 data-v-feed8630 data-v-feed8630><div class="person-schema" data-v-92cdbdc6 data-v-92cdbdc6><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content="Врач-иммунолог, кандидат медицинских наук, гендиректор компании по исследованиям, разработке и регистрации лекарственных препаратов"><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-92cdbdc6><div class="person__avatar" data-v-92cdbdc6><img itemprop="image" src="https://n1s2.hsmedia.ru/2d/8f/36/2d8f36257b80acfe8e39393ddfd99b3b/160x160_21_734128b1e68146aa172e5c97d2153d62@478x478_0xac120003_5929796421622560335.jpg" alt="Николай Крючков" data-v-92cdbdc6></div></div><div class="person__content" data-v-92cdbdc6><div class="person__header" data-v-92cdbdc6><h3 itemprop="name" class="person__fullName" data-v-92cdbdc6>Николай Крючков</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-92cdbdc6>Медицина</h4></div><p itemprop="description" class="person__description" data-v-92cdbdc6>Врач-иммунолог, кандидат медицинских наук</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><p>- Сейчас вакцинация детей-подростков с 12 до 18 лет в России не разрешена. Клинические испытания начались в июле только для «Спутника V». По словам главы Центра Гамалеи Гинцбурга, промежуточные результаты они должны получить к середине сентября. Это очень быстро, даже при тех ресурсах, которыми располагают разработчики «Спутника V». Потому что нужно месяц, а лучше два месяца наблюдений после второй инъекции за теми подростками, которые участвовали в исследовании. Это время даст понять хотя бы, какие могут быть среднесрочные побочные эффекты, я уже не говорю о долгосрочных. Если говорить о вакцинации подростков мире, то результаты пока неплохие&nbsp;— уже многие западные страны ввели эту практику. Исследования по детям младшего возраста ведутся&nbsp;— и «Пфайзером», и «Модерной»&nbsp;— и в скором времени дети с пяти лет тоже будут вакцинироваться.</p><div class="place-for-creative"></div><p>Я считаю, что в России нельзя вводить обязательную вакцинацию детей не по медицинским, а по социальным причинам. Это будет неправильное решение в условиях, когда взрослые так плохо прививаются. Даже если подключат сейчас к программе массовой вакцинации детей-подростков, надеяться на формирование <a href="https://doctorpiter.ru/articles/674951/" rel="noopener" target="_blank">коллективного иммунитета </a>не приходится. Поэтому в обязательной вакцинации подростков нет никакого смысла, а социальная напряженность может возрасти.</p><div class="place-for-creative"></div><p>Нужно ли вести ребенка 1 сентября в школу? Сложный вопрос. В идеале лучше бы переждать первые десять дней учебного года дома. Это было бы разумно. Цель такого домашнего карантина&nbsp;— нивелировать риск переноса инфекции от своего ребенка в детский коллектив, и далее везде. Но я не очень верю в такую высокую ответственность наших родителей. Это касается в первую очередь тех детей, которые только вернулись с курортов, где эпидемиологическая ситуация не самая благоприятная. Но рассчитывать, что 10-дневная изоляция обеспечит защиту на весь школьный сезон, конечно, нельзя. Это временная мера. Вспышка заболеваемости ковидом в детских коллективах произойдет не только потому, что дети вернутся с курортов и каникул, это не главная причина. Да, поначалу это будет главный фактор, а потом все пойдет как обычно.</p><div class="place-for-creative"></div><blockquote><p>В идеале лучше бы переждать десять дней дома. Это было бы разумно.</p></blockquote><p>Если вы только что приехали из отпуска, я рекомендую сделать ПЦР-тест ребенку перед приходом в школу за день-два. Стоит ли это делать на регулярной основе, не знаю. Мы плохо понимаем, как протекает эпидпроцесс в коллективах.</p><div class="place-for-creative"></div><p>Дети&nbsp;— по-прежнему мощный очаг заражения ковидом. Поэтому, если ребенок регулярно ходит в школу, то надо ограничить его общение с пожилыми родственниками. Очевидно, что взрослые должны вакцинироваться, создать вокруг ребенка эпидемиологически изолированную зону в семье. Все эти меры позволят предотвратить серьезную вспышку.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-feed8630><div class="links-block" data-v-32ca8e5a data-v-feed8630><h3 class="links-block__title" data-v-32ca8e5a>Читайте также</h3><ul class="links-block__items" data-v-32ca8e5a><li class="links-block__item" data-v-32ca8e5a><a href="https://doctorpiter.ru/articles/676087/" target="_blank" rel="noopener" class="links-block__item-link" data-v-32ca8e5a>Психолог: «В 2021 году осенняя депрессия будет особенно тяжелой»</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><h2>«Большой пользы от вакцин для детей нет»</h2></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="8" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-feed8630><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-92cdbdc6 data-v-feed8630 data-v-feed8630><div class="person-schema" data-v-92cdbdc6 data-v-92cdbdc6><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-92cdbdc6><div class="person__avatar" data-v-92cdbdc6><img itemprop="image" src="https://n1s1.hsmedia.ru/a5/cb/9d/a5cb9d2c7ba0c8542f76cf76dbafcf56/160x160_21_296f55d645911f8c9c151ff463f5c23f@595x595_0xac120003_11232998631629727171.jpg" alt="Василий Власов" data-v-92cdbdc6></div></div><div class="person__content" data-v-92cdbdc6><div class="person__header" data-v-92cdbdc6><h3 itemprop="name" class="person__fullName" data-v-92cdbdc6>Василий Власов</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-92cdbdc6>Эпидемиология</h4></div><p itemprop="description" class="person__description" data-v-92cdbdc6>врач, доктор медицинских наук, профессор НИУ ВШЭ. Вице-президент общества специалистов доказательной медицины. Член комиссии РАН по противодействию фальсификации научных исследований и комиссии по борьбе с лженаукой</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="9" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><p>- Риски небольшие,&nbsp;— <a href="https://doctorpiter.ru/articles/675442/" rel="noopener" target="_blank">рассказал</a> в интервью «Доктору Питеру» эпидемиолог Василий Власов.&nbsp;— Но вакцинировать детей, на мой взгляд, преждевременно. Это сейчас является предметом обсуждения во всем мире. Большой пользы от вакцин дети получить не могут, так как большинство все-таки переносят болезнь легко. А вакцина приносит пользу в первую очередь тем, что предотвращает тяжелое течение заболевания. Если бы вакцина защищала от заражения, то это имело бы смысл. Пока нет убедительных оснований для того, чтобы вакцинировать от коронавируса детей. Нужно дать ученым еще время для изучения этого явления.</p><div class="place-for-creative"></div><h2>«Носить ли учителю маску&nbsp;— вопрос спорный»</h2></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="10" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-feed8630><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-92cdbdc6 data-v-feed8630 data-v-feed8630><div class="person-schema" data-v-92cdbdc6 data-v-92cdbdc6><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-92cdbdc6><div class="person__avatar" data-v-92cdbdc6><img itemprop="image" src="https://n1s2.hsmedia.ru/5b/5d/5c/5b5d5ca7f6921b6ef98efefbfbc6f375/160x160_21_add337fa40d9ca4a1323489377cfa078@706x706_0xac120003_5037301971629980614.jpeg" alt="Георгий Викулов" data-v-92cdbdc6></div></div><div class="person__content" data-v-92cdbdc6><div class="person__header" data-v-92cdbdc6><h3 itemprop="name" class="person__fullName" data-v-92cdbdc6>Георгий Викулов</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-92cdbdc6>Иммунолог</h4></div><p itemprop="description" class="person__description" data-v-92cdbdc6>врач иммунолог-аллерголог, директор Научного информационного центра по профилактике и лечению вирусных инфекций, член Российской Ассоциации аллергологов и клинических иммунологов, Национального научного общества инфекционистов</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="11" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article-content-block" data-v-feed8630><div class="block-text" data-v-5c0584d7 data-v-feed8630><p>- Пока официального разрешения на вакцинацию детей мы не получили. Никакая массовая вакцинация не проводится. Те исследования, которые сейчас проводятся с участием детей, в частности, из Санкт-Петербурга, пока не завершены. Но в индивидуальном порядке медицинский консилиум может рассмотреть вакцинацию детей из групп риска&nbsp;— например, с сахарным диабетом, или определенными заболеваниями, которые могут вызвать тяжелое течение коронавирусной инфекции. Но это единичные, индивидуальные случаи.</p><div class="place-for-creative"></div><p>Медицинские рекомендации родителям накануне 1 сентября общие&nbsp;— это профилактика любых респираторно-вирусных инфекций, если ребенок в группе риска (эндокринные, онкологические заболевания, иммунодефицит), то в зависимости от хронического заболевания, необходимо наблюдение у врача-специалиста.</p><div class="place-for-creative"></div><p>Вопрос в том, как организовать так, чтобы одновременно учились часто и редко болеющие дети. Это большая проблема. Понятно, что должна быть регулярная термометрия и обеззараживание воздуха. А вот то, что ношение масок учителями носит рекомендательный характер, вопрос дискуссионный. Здесь все зависит от конкретных условий, в которых работает педагог. Если учитель работает в замкнутом душном помещении, где нет вентиляции и не обрабатывается воздух, да еще и наденет маску, то можно ожидать, что через несколько часов он потеряет сознание. Если все будет организовано так, что регулярно проветривается помещение, парты стоят на определенном расстоянии друг от друга, то тогда, возможно, и маска не понадобится. Очень много нюансов, которые надо учитывать.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-index="12" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-7eeeb32a data-v-fd383238><div class="article-authors-info__item" data-v-7eeeb32a><svg class="svg-icon article-authors-info__icon" data-v-7eeeb32a data-v-7eeeb32a><use xlink:href="#format-text" data-v-7eeeb32a data-v-7eeeb32a></use></svg><span class="article-authors-info__list" data-v-7eeeb32a>Ирина Фигурина</span></div><!----></div><template data-v-fd383238></template><div class="article__scroll-indicator" style="top:25%;" data-v-fd383238></div><div class="article__scroll-indicator" style="top:50%;" data-v-fd383238></div><div class="article__scroll-indicator" style="top:75%;" data-v-fd383238></div><div class="article__scroll-indicator" style="top:100%;" data-v-fd383238></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-9f322cf0 data-v-fd383238><div class="related-entities-container" data-v-9f322cf0><div class="related-entities-list" data-v-4c3d3dd0><h4 class="block-title" data-v-4c3d3dd0>Материалы по теме</h4><ul class="related-entities-list__list" data-v-4c3d3dd0><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/675442/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Эпидемиолог Власов: «Прививка от гриппа в ковидное время — это афера ради денег»</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/663758/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>В третью волну болеют дети: как распознать ковид у ребенка, рассказала педиатр</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/675946/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Врач больницы Святого Георгия назвал 7 причин пониженной температуры тела</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/675782/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Закрытая статистика ковидных больниц показала, после какой вакцины чаще всего заболевают COVID-19</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/675689/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Кардиолог Мещеряков объяснил, когда низкий холестерин — повод обследоваться на рак</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-9f322cf0><div class="tags article-footer__tags" data-v-63f9fa2a data-v-9f322cf0><h4 class="block-title" data-v-63f9fa2a>Теги</h4><ul class="tags__list" data-v-63f9fa2a><li class="tags__tag" data-v-63f9fa2a><a href="/tags/privivki/" class="tags__tag-link" data-v-63f9fa2a>Прививки</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-69f64e46><div class="article__aside" data-v-69f64e46 data-v-fd383238><div class="sticky-block articles-wrapper__sticky-v2" data-v-60634828><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 _vb-1 _ArticlesPage" data-v-60634828><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div data-v-60634828 data-v-60634828><div id="vb-1" data-v-60634828></div></div></div></div></div></div><div class="aside-widget" data-v-69f64e46 data-v-60634828><div class="top-articles _articles-page-read-now" data-v-365ea398 data-v-6bfa17ac><div class="top-articles__wrapper" data-v-365ea398><h3 class="top-articles__title" data-v-365ea398>Сегодня читают</h3><div class="top-articles__list" data-v-365ea398><div class="top-articles__announcement" data-v-365ea398><a href="/articles/675442/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/db/94/b1/db94b192ac175e5eaad45727cea7c775/128x77_21_eda77e04c625ed21bb5161fba4ed64a8@640x384_0xac120003_4362162971629728858.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Эпидемиолог Власов: «Прививка от гриппа в ковидное время — это афера ради денег»</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/676087/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/06/44/05/0644058fae160864a425a9a16412d435/128x77_21_17984b2e988a6be5df0b04dab9b46d46@1920x1152_0xac120003_10604155651629978253.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Психолог: «В 2021 году осенняя депрессия будет особенно тяжелой»</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/673187/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/75/a0/3f/75a03f7bbeb3f86cd1a75cdc25ce9fd9/128x77_21_e585245070036540fa2aff62eeeedcb6@1920x1152_0xac120003_3266922871628672123.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>7 причин обратиться к кардиологу</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/675946/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/33/f1/a9/33f1a991a0b0a36fbc61d05246a0bb1f/128x77_21_188f8769b0940aa19dfb00d2266316fb@1254x752_0xac120003_19045873301629962930.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Врач больницы Святого Георгия назвал 7 причин пониженной температуры тела</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/676013/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/31/7a/d5/317ad5af4d4a1d540470cb3ecf6b6c00/128x77_21_c23e3d7854a31d1891b841423c699531@1920x1152_0xac120003_14807622211629967611.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Доктор Мясников заявил, что коллективного иммунитета к COVID-19 в России не будет</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-60634828><div class="content-layout article-comments__wrapper" data-v-69f64e46 data-v-2b05c6c4><article class="content-layout__content" data-v-69f64e46><section name="comments" data-nosnippet="" class="comments" data-v-69f64e46 data-v-2b05c6c4><noindex data-v-69f64e46 data-v-2b05c6c4><div class="title comments__title" data-v-69f64e46 data-v-2b05c6c4><h2 class="title__text" data-v-69f64e46 data-v-2b05c6c4>Комментарии</h2><meta itemprop="commentCount" content="6" data-v-69f64e46 data-v-2b05c6c4><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-69f64e46 data-v-2b05c6c4><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-69f64e46 data-v-2b05c6c4><span itemprop="userInteractionCount" data-v-69f64e46 data-v-2b05c6c4>6</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-2b05c6c4><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-5704a524 data-v-2b05c6c4><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-5704a524><li class="tab__value grid-row" data-v-5704a524><svg class="svg-icon tab__icon" data-v-5704a524 data-v-5704a524><use xlink:href="#star" data-v-5704a524 data-v-5704a524></use></svg><span class="tab__text" data-v-5704a524>Топ</span></li><li class="tab__value grid-row tab__value-picked" data-v-5704a524><span class="tab__text" data-v-5704a524>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:;" data-v-5704a524><span class="comments-sort__all-description" data-v-5704a524>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-704a53e8 data-v-5704a524><li class="tab__value grid-row _picked" data-v-704a53e8><span data-v-704a53e8>Новые</span></li><li class="tab__value grid-row" data-v-704a53e8><span data-v-704a53e8>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:;" data-v-5704a524><button type="button" class="comments-sort__all-button _picked" data-v-5704a524>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-5704a524>Сначала старые</button></div><div class="comments-sort__spacer" data-v-5704a524></div></div><ul class="comments__list" data-v-69f64e46 data-v-2b05c6c4><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745396" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T09:36:26.017487+03:00" class="content-wrapper__info-date" data-v-2d821f03>06:36 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Простите, пожалуйста. Не могли бы вы уточнить: как часто нужно обрабатывать ребенка хлоркой? Трижды в день достаточно, или нужно чаще?</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745344" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T09:23:27.560433+03:00" class="content-wrapper__info-date" data-v-2d821f03>06:23 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Защищает - не защищает, всех колоть! Как можно чаще! Производителям вакцин надо отбивать бабло</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>2</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745223" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T08:38:08.526239+03:00" class="content-wrapper__info-date" data-v-2d821f03>05:38 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>А Евгений Ковалёв точно врач психиатр, а не больной из палаты номер 6 с Пряжки 32?</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>8</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745186" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T08:14:17.006511+03:00" class="content-wrapper__info-date" data-v-2d821f03>05:14 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Образование - зло! Это вам любой православный иммунолог расскажет! :))</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>6</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>3</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745171" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T08:05:44.334466+03:00" class="content-wrapper__info-date" data-v-2d821f03>05:05 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Сколько заплатили родителям ?</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>5</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>5</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="5745073" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-08-27T06:22:44.773698+03:00" class="content-wrapper__info-date" data-v-2d821f03>03:22 27.08.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Горе от  ума. Вы рушите иммунитет народа, будущего.</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>6</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>10</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-69f64e46><div class="aside" data-v-69f64e46 data-v-2b05c6c4></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-05ea99c0></div></div><div class="articles-page__load-more grid-item-12" data-v-05ea99c0><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-05ea99c0><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-05ea99c0></div><!----><!----><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 my-3 mx-auto _hb-low _ArticlesPage" data-v-6bfa17ac><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"></div></div></div></div></div></main><footer class="app-footer"><div class="container" data-v-b8930732><div class="footer__wrapper" data-v-27277d06><ul class="footer__social-icons" data-v-27277d06><li class="footer__social-icon footer__social-icon_FB" data-v-27277d06><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#fb" data-v-27277d06 data-v-27277d06></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-27277d06><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#tw" data-v-27277d06 data-v-27277d06></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-27277d06><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#vk" data-v-27277d06 data-v-27277d06></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-27277d06><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-27277d06>О сайте</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-27277d06>Реклама</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-27277d06>Контакты</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-27277d06>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-27277d06>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-27277d06>Правила использования материалов</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-27277d06>Статистика</a></li></ul><div class="footer__networks" data-v-27277d06><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#hsd" data-v-27277d06 data-v-27277d06></use></svg></a></div><!----><div class="footer__info" data-v-27277d06><!----><p class="footer__info-paragraph" data-v-27277d06>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-27277d06>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-27277d06>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-27277d06></p><p class="footer__info-paragraph" data-v-27277d06>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-27277d06>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-27277d06>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.0025994bafa8916de494.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.8414a68d1c2fdc263a9c.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.aa943f365c6259ccae73.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.a1d097443b63dc35dd30.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + 'pub_300x250m pub_728x90 text-ad textAd'
            + 'text_ad text_ads text-ads text-ad-links';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
