<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>7 из 10 врачей жалуются на постоянные многочасовые переработки. Фармацевты их обгоняют &#8250; Статьи и новости &#8250; ДокторПитер.ру</title>

    <link rel="icon" type="image/png" href="https://doctorpiter.ru/frontend/favicon.png" />
    <link rel="apple-touch-icon" href="https://doctorpiter.ru/frontend/apple-touch-icon.png"/>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="keywords" content="петербургский сайт о здоровье, клиники Санкт-Петербурга, клиники Санкт-Петербурга на карте, аптеки Санкт-Петербурга, аптеки Санкт-Петербурга на карте, полезная информация, список болезней и методов диагностики" />
    <meta name="description" content="Больше всех перерабатывают медики: сверх нормы трудятся почти 70% врачей. Почти у четверти сверхурочные могут дорасти до 50% от общепринятой нормы. На многочасовые переработки также жалуются фармацевты и медицинские сестры. " />
    <meta name="google-site-verification" content="u4pG2zFgW5UFiobbhmjsNgxymMBHIH-GAcvuJeaIsBE" />
    <meta name='yandex-verification' content='414c1af345baac5b' />
    
    <meta property="og:title" content="7 из 10 врачей жалуются на постоянные многочасовые переработки. Фармацевты их обгоняют"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://doctorpiter.ru/articles/28816/"/>
    <meta property="og:image" content="https://i.doctorpiter.ru//photos/2021/04/resize_20210408_aakvvzk4af39tw0qg8ja.jpg"/>
    <meta property="og:site_name" content="ДокторПитер"/>
    <meta property="og:description" content="Больше всех перерабатывают медики: сверх нормы трудятся почти 70% врачей. Почти у четверти сверхурочные могут дорасти до 50% от общепринятой нормы. На многочасовые переработки также жалуются фармацевты и медицинские сестры. "/>
    

	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/normalize.css" media="screen" type="text/css">
	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/main.css" media="screen,print" type="text/css">

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css"> html { scroll-behavior:smooth; } </style>
	<script type="text/javascript" id="main-domain-defs">
		var fqdn = 'doctorpiter.ru';
		var domain_fqdn = 'doctorpiter.ru';
        var domain_scheme = 'https://';
		var domain_site_default = 'https://doctorpiter.ru';
	</script>
	    <!--LiveInternet counter-->
    <script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,150))+ ";"+Math.random();</script>
    <!--/LiveInternet-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.inputmask.bundle.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.form.js"></script>
	<script src="https://doctorpiter.ru/frontend/js/common.js"></script>
    <script id="script-relap"
            type="text/javascript"
            async
            src="https://relap.io/v7/relap.js"
            data-relap-token="yrLKfPh8C0S5ls_K"
                ></script>
    <script type="text/javascript" src="https://doctorpiter.ru/frontend/js/jquery.shadowbox.js"></script>
    <link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/jquery.shadowbox.css" media="screen" type="text/css" />
        <script type="text/javascript">
    Shadowbox.init();
    $(function() {
        if ( $( 'a.thickbox' ).length > 0){
            Shadowbox.setup( $( 'a.thickbox' ) );
        }
    })
    </script>

    <script src="https://doctorpiter.ru/frontend/js/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = 'N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ=='</script>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=106040672897168";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
    
            <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>    
            <!-- Define DFP Slots -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>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</script>
    
     <script type="text/javascript" data-name="pixel"> (function (window, document) { var elem = document.createElement('script'); elem.src = '//x01.aidata.io/pixel.js?pixel=8045751&v=' + Date.now(); elem.type='text/javascript'; elem.async = true; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(elem, s); })(window, window.document); </script> 
    
    <script type="text/javascript" src="/frontend/js/voting.js"></script>
</head>
<body>
    <div class="wtbg">
                    <section id="div-gpt-ad-8029643a6f852f4bcaf881d42e6a5da9" data-adplace="dfp-50" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8029643a6f852f4bcaf881d42e6a5da9'); });
            </script>
        </section>
            <div id="fb-root"></div>

            <div class="bline">
                        <section id="div-gpt-ad-7a6f90ca21c8957d480644c3b154cb0c" data-adplace="dfp-10" class="wrapper">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-7a6f90ca21c8957d480644c3b154cb0c'); });
            </script>
        </section>
            </div>
    
    <div id="header">
        <div class="wrapper">
                            <div class="logo">
                    <a href="/"><img src="https://doctorpiter.ru/frontend/images/site/logo.png" alt="doctorpiter.ru &mdash; петербургский сайт о здоровье" /></a>
                </div>
            
            <div class="teaserblock">
                <ul>
                                                                <li>
                                                            <a href="https://doctorpiter.ru/articles/28506/">
                                    <img src="https://i.doctorpiter.ru//photos/2021/03//min_20210316_exilcl953i4vuluib0uu.jpg" alt="Что делать, если нужно ЭКО? Пошаговая инструкция" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/28506/" class="headline">Что делать, если нужно ЭКО? Пошаговая инструкция</a>
                        </li>
                                                                                    <li>
                                                            <a href="https://doctorpiter.ru/articles/27619/">
                                    <img src="https://i.doctorpiter.ru//photos/2021/01//min_20210105_ev55xou22mwhn535a6e1.jpg" alt="Где сделать прививку от коронавируса в Петербурге. Адреса и телефоны поликлиник" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/27619/" class="headline">Где сделать прививку от коронавируса в Петербурге. Адреса и телефоны поликлиник</a>
                        </li>
                                    </ul>
            </div>             <div class="clearfix"></div>
        </div>     </div> 
    <div id="headerline">
        <div class="wrapper" style="height: 35px">
            <div class="profileinfo">
                                    <ul>
                        <li><a href="/auth/">Войти на сайт</a></li>
                        <li><a href="/register/">Регистратура</a></li>
                    </ul>
                                <div class="p18" style="padding-right: 1em">
                                        <a href="https://priznanie.doctorpiter.ru/" target="_blank"><img src="/frontend/images.priznanie/priznanie_promo_desktop.svg" alt="" height="45" style="margin: 0; margin-top: -10px; margin-right: 175px" /></a>
                    18+ / <a href="https://fontanka.ru" target="_blank"><img src="/frontend/fontanka_ru_banner.svg" alt="fontanka.ru" height="27" style="margin: 0; margin-top: -5px"/></a>

                                                        </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <div id="headermenu">
        <div class="wrapper">
            <ul>
                <li>
                    <a href="/diseases/">Болезни</a>
                    <ul>
                        <li><a href="/diseases/">Список болезней</a></li>
                        <li><a href="/diagnostics/">Методы диагностики</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/clinics/">Клиники</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=128">Клиники в деталях</a></li>
                        <li><a href="/clinics/">Все клиники</a></li>
                        <li><a href="/clinics/map/">Клиники на карте</a></li>
                        <li><a href="/clinics/search/">Поиск</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/pharmacies/">Фармация</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=97">Новости</a></li>
                        <li><a href="/pharmacies/">Все аптеки</a></li>
                        <li><a href="/pharmacies/map/">Аптеки на карте</a></li>
                        <li><a href="/pharmacies/search/">Поиск</a></li>
                    </ul>
                                        </li>
                
                <li class="act"><a href="/articles/">Статьи и новости</a></li>
                <li><a href="/articles/?rubric_id=123">Здоровый Петербург</a></li>
                <li><a href="/articles/?rubric_id=125">Новые Технологии</a></li>
                <li><a href="/articles/?rubric_id=21">Онкология</a></li>
                <li><a href="/articles/?rubric_id=127">Мероприятия</a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>

<div id="content">
	<div class="wrapper">
		<div id="leftside">
			    		<article class="article-view reverse">

		<h1>7 из 10 врачей жалуются на постоянные многочасовые переработки. Фармацевты их обгоняют</h1>
		<span class="tools">
			<span>19:25, 08.04.2021</span> / <a href="https://print.doctorpiter.ru/articles/28816/">Верcия для печати</a>
            / <a href="#comments">1 комментарий</a> 		</span><br />

		<div class="clearfix"></div>

		<aside>
							<section class="viewalso">
					<h5>Читайте также</h5>
					<ul>
													<li>
								<a href="/articles/24760/"><img src="https://i.doctorpiter.ru//photos/2020/04//resize_20200416_mytxusq1g87ptb98mwpa.jpg" alt="Психолог: &amp;quot;Не выпрыгивайте из штанов&amp;quot; в борьбе со стрессом и не упрекайте себя, когда смотрите сериалы" /></a>								<a href="/articles/24760/">Психолог: &quot;Не выпрыгивайте из штанов&quot; в борьбе со стрессом и не упрекайте себя, когда смотрите сериалы</a>
							</li>
													<li>
								<a href="/articles/23939/"><img src="https://i.doctorpiter.ru//photos/2020/01//resize_20200127_984hrk481wgkygls3mfd.jpg" alt="&amp;laquo;Вакансии мечты&amp;raquo;: каким российским врачам обещают самые большие зарплаты в регионах" /></a>								<a href="/articles/23939/">&laquo;Вакансии мечты&raquo;: каким российским врачам обещают самые большие зарплаты в регионах</a>
							</li>
													<li>
								<a href="/releases/169/"><img src="https://i.doctorpiter.ru//photos/2020/12//resize_20201215_ps54ixvs5bcv49vyzyc1.jpg" alt="На лечение во время пандемии в Финляндию" /></a>								<a href="/releases/169/">На лечение во время пандемии в Финляндию</a>
							</li>
											</ul>
				</section>
			
			
			
			
            		</aside>

		<div class="main-view">
			<p class="short"><b>Больше всех перерабатывают медики: сверх нормы трудятся почти 70% врачей. Почти у четверти сверхурочные могут дорасти до 50% от общепринятой нормы. На многочасовые переработки также жалуются фармацевты и медицинские сестры. </b></p>
							<figure>
					<img src="https://i.doctorpiter.ru//photos/2021/04//20210408_aakvvzk4af39tw0qg8ja.jpg" alt="7 из 10 врачей жалуются на постоянные многочасовые переработки. Фармацевты их обгоняют" />
											<figcaption>
							<div>
																<span class="photo">Фото: pixabay.com</span>
							</div>
						</figcaption>
									</figure>
			
			<div class="article">
				<p>Врачи и учителя перерабатывают часто и много, программисты — часто, но немного, маркетологи и секретари — редко и мало, показали результаты социологического опроса.</p>
<p>Постоянно работают сверхурочно 69% врачей, их переработки  — самые длительные (в среднем 40% от нормы рабочего времени). У 18% медиков переработки составляют 26–50% от нормы, у 15% чуть меньше – 11–25%, а у 8% врачей трудовая прибавка составляет менее 10% от фиксированного рабочего времени. Не перерабатывают 25% врачей, а 6% затрудняются ответить на вопрос.</p>
<p>На систематические переработки также пожаловались 73% фармацевтов. Среди медицинских сестер этот показатель немного ниже - 63%. </p>
<p>Меньше всех перерабатывают маркетологи (18% сверхурочно), секретари (17%) и психологи (17%). </p>

<section id="div-gpt-ad-148fffc4adf1770cfe454b4a7998059c" data-adplace="dfp-inline-120">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-148fffc4adf1770cfe454b4a7998059c'); });
        </script>
    </section>

<blockquote>
<p><strong>Читайте также: <a href="https://doctorpiter.ru/articles/28613/" target="_blank" title="2021-03-24 12:04:00">Опрос: Половина россиян "выгорела" на работе. Увольнением это не лечится</a></strong></p>
</blockquote>
<p>Мужчины перерабатывают чаще женщин, молодежь — чаще россиян старше 45 лет, а сотрудники с зарплатой от 80 тысяч рублей трудятся больше тех, у кого уровень дохода ниже. </p>
<p>Лишь 3 из 10 россиян трудятся строго по графику без переработок. 58% сотрудников время от времени приходится оставаться сверхурочно, по их оценкам переработки занимают чуть больше четверти от нормы рабочего времени в месяц (28%).</p>
<blockquote>
<p><strong>Читайте также: <a href="https://doctorpiter.ru/articles/22513/" target="_blank" title="2019-08-04 09:50:00">Психолог объяснил, почему расставание провоцирует любовь к шоколаду, а стресс на работе — к чипсам</a></strong></p>
</blockquote>
<p>Опрос проводил сервис по поиску работы <a href="https://www.superjob.ru/research/articles/112781/6-iz-10-rossiyan-zhaluyutsya-na-pererabotki/?utm_source=rassylka-smi&amp;utm_medium=email&amp;utm_campaign=20210408-rassylka-smi-18792&amp;utm_content=-1000003-1" target="_blank">Superjob</a> в 863 населенных пунктах РФ. Специалисты опрашивали экономически активное население старше 18 лет. </p>
								<p><b>&copy; Доктор Питер</b></p>			</div>
                        
			
                        <section class="col-ad" data-adplace="110">
            <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-text-->
<!--Категория: <не задана>-->
<!--Тип баннера: 500x300-->
<div id="adfox_157235489227393841"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157235489227393841',
        params: {
            p1: 'chrap',
            p2: 'gpfv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
        </section>
    
			<span class="tools">
									Рубрики:
											<a href="/articles/?rubric_id=105" class="big">Общество</a>										<br />
											</span>

			<div class="social-bookmarks">
								<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<style type="text/css">
	.ya-share2 {
		width: auto;
		margin: auto 0;
		display: inline-block;
		vertical-align: middle;
		//font-size: 16px;
	}
	.ya-share2:before {
		content: "Поделиться: ";
		display: inline-block;
		height: 100%;
		vertical-align: middle;
	}
</style>
<div style="float: right;" class="ya-share2" data-services="vkontakte,facebook,twitter,reddit,linkedin,lj,tumblr,whatsapp,skype,telegram"
     data-counter="ig"></div>



			</div>

			            <section id="div-gpt-ad-2d0673fc1b32521155555aab2f3a7a9b" data-adplace="dfp-40" class="col_ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2d0673fc1b32521155555aab2f3a7a9b'); });
            </script>
        </section>
    			
		</div>
		<div class="clearfix"></div>
	</article>

	
	<script type="text/javascript" id="drCalculus">
        $(function () {
            let item_id = 28816;
            let cookie_prefix = 'article_view';
            let cookie_name = 'article_view[28816]';

			console.log("drCalculus debug: item_id = ["+ item_id +"], cookie_prefix=["+ cookie_prefix +"], cookie_name=["+ cookie_name +"]");

            if ($.cookie(cookie_name) != 1) {
                $.ajax({
                    url: '/stats/views/',
                    type: "POST",
                    dataType: "JSON",
                    data: {
                        id: item_id,
                        item_type: 'article',
                        cookie_name: cookie_prefix
                    },
                    success: function (response)
                    {
                        if (response.status === 'ok') {
                            $.cookie(cookie_name, 1);
                            console.log('First visit, cookie installed');
                        } else{
                        	console.log('Secondary visit, response is: ', response);
						}
                    }
                });
            } else {
				console.log('Страницу уже посещали');
			}
        });
	</script>

	            <section class="col-ad" data-adplace="42">
            <script id="Nco16Cjojw_1wU9P">if (window.relap) window.relap.ar('Nco16Cjojw_1wU9P');</script>
        </section>
    
	<script src="https://doctorpiter.ru/frontend/js/comments.js"></script>
<div class="comments" id="comments">
	<div class="comments-content">

        	        		        <h3 class="black">1 комментарий
			        <a href="#add-comment" id="actor-add-comment" data-article-id="28816">Оставить комментарий</a>
		        </h3>
	                
		<a name="comments"></a>
                    				<div class="comment comment-block topcmt" id="cmt-93474"
				     itemid="93474" style="padding-left: 0px; margin: 30px 0 0 0;">

					<div class="body">
							<span class="user-info">
																	<a href="/users/28504/" class="poster ico type_0" title="vyalyibolt">vyalyibolt</a>
								,
								<span class="date">8 апреля 2021 г. 20:21</span>
							</span>
						<p>  Вообще различие терминов &quot;совместительство&quot;, &quot;замещение&quot; и &quot;сверхурочные работы&quot;- полное безобразие. Я герой скоропомощного производства, у меня по три раза подряд выходы через сутки по официальному графику на ЕДИНСТВЕННОМ месте работы. <br />
  Правило &quot;первые два часа в полуторном размере, а остальное в двойном&quot; в реальной жизни не действует. Власть просто подменяет термин схожим, но значащим другое и говорит &quot;ты должен&quot;.<br />
 Я бы не бы в обиде если бы депутаты государственной думы получали лечение только в обычных поликлиниках и больницах и пенсию на общих основаниях. </p>
						<div class="reply">
							<a href="javascript:void(0);" class="rpl">Ответить</a>
                            						</div>
                        						<div class="clearfix"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				<!--/comment-->
                    
        			<a name="add_comment"></a>
                            				<!-- форма комментирования без логина -->
                				<div id="place-for-form">
					<form method="post" action="/articles/" id="add-comment" class="comment-form">
						<h3 class="black">Написать комментарий:</h3>
						<p>Вы также можете оставить комментарий, <a href="/auth/" rel="auth" class="modal dashed">авторизировавшись</a>.
						</p>
						<div class="email">
							<fieldset class="clean">
								<input type="hidden" name="action" value="comment"/>
								<input type="hidden" name="item" value="28816"/>
								<input type="hidden" id="comment-pid" name="parent" value="0"/>
								<div class="field-block">
									<div class="inline-block">
										<label for="edit-name" class="title">Ваше имя:<span
													class="req">*</span></label>
										<input type="text" class="i-text" name="poster" id="edit-name"
										       value=""/>
									</div>
									<div class="inline-block">
										<label for="edit-email" class="title">E-mail (не публикуется): <span
													class="req">*</span></label>
										<input type="text" class="i-text" name="email" id="edit-email"
										       value=""/>
									</div>
								</div>
								<div class="field-block">
									<label for="add-comment-body" class="l">Ваш комментарий:</label>
									<textarea rows="10" cols="10" class="i-text" name="body"
									          id="add-comment-body"></textarea>
								</div>
								<div class="field-block">
									<label for="reg-captcha" class="l">Введите контрольное число, изображенное на картинке:</label>
									<img alt="captcha" id="captcha" src="/kcaptcha.php" onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"/>
									<p>
										<a title="Обновить изображение"
										   onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"
										   href="javascript:void(0);">Обновить картинку</a>
									</p>
									<input type="text" tabindex="8" id="reg-captcha" style="width: 100px;" name="image" class="captcha" required>
									<div class="clearfix"></div>
								</div>
								<input type="submit" class="blue-button" value="Комментировать"/>
							</fieldset>
						</div>
					</form>
				</div>
                    
	</div><!-- /comments-content -->
</div><!-- /comments -->
	<hr />
	<div class="js-relap-anchor" data-relap-id="pFukH94enXWPUVdX"></div>		</div>
					<div id="rightside">

	<section class="searchbox">
		<div class="area">
			<form action="/search/" method="GET">
				<input type="text" name="query" value="" placeholder="Поиск по сайту" />
				<input type="image" src="https://doctorpiter.ru/frontend/images/site/searchglass.png" />
			</form>
		</div>
	</section>

	
		<section id="news">
		<div class="big-green-header">
			<h4><a href="/articles/">Новости</a></h4>
		</div>
		<ul class="articles-medicine">
							<li><span class="time">08.04</span><a href="/articles/28816/" rel="nofollow">7 из&nbsp;10 врачей жалуются на&nbsp;постоянные многочасовые переработки. Фармацевты их&nbsp;обгоняют</a></li>
							<li><span class="time">08.04</span><a href="/articles/28817/" rel="nofollow">&laquo;100-процентная эффективность невозможна&raquo;. Директор НИИ&nbsp;им. Пастера&nbsp;&mdash; о&nbsp;вакцине &laquo;ЭпиВакКорона&raquo;</a></li>
							<li><span class="time">08.04</span><a href="/articles/28813/" rel="nofollow">Шоколадный батончик в&nbsp;день&nbsp;&mdash; много? Какие сладости не&nbsp;навредят ребенку и&nbsp;сколько конфет можно съесть за&nbsp;раз</a></li>
							<li><span class="time">08.04</span><a href="/articles/28815/" rel="nofollow">Ученые сравнивают пандемию COVID-19 с&nbsp;&laquo;испанкой&raquo;: в&nbsp;будущем нас может ждать всплеск паркинсонизма</a></li>
							<li><span class="time">08.04</span><a href="/articles/28811/" rel="nofollow">Почему &laquo;не&nbsp;хочется&raquo;. Ученые объяснили, как влияет вес на&nbsp;половое влечение</a></li>
							<li><span class="time">08.04</span><a href="/articles/28814/" rel="nofollow">В &laquo;Векторе&raquo; выделили штамм, который поможет создать вакцину от&nbsp;птичьего гриппа H5N8. В&nbsp;будущем вирус может передаваться от&nbsp;человека к&nbsp;человеку</a></li>
							<li><span class="time">08.04</span><a href="/articles/28812/" rel="nofollow">В&nbsp;Словакии заявили: закупленный &laquo;Спутник V&raquo;&nbsp;&mdash; не&nbsp;тот, что описан в&nbsp;The Lancet</a></li>
							<li><span class="time">08.04</span><a href="/articles/28810/" rel="nofollow">&laquo;Это была бомба замедленного действия&raquo;. Врачи удалили огромную опухоль подростку, она ему не&nbsp;мешала</a></li>
							<li><span class="time">08.04</span><a href="/articles/28808/" rel="nofollow">Психолог Первого меда: как восстановить стертую ковидом память</a></li>
							<li><span class="time">08.04</span><a href="/articles/28805/" rel="nofollow">Кишечная палочка и&nbsp;избыток дрожжей. Роскачество выяснило, из&nbsp;чего на&nbsp;самом деле состоит обезжиренный творог</a></li>
					</ul>
		<a href="/articles/" class="readmore">Читать дальше</a>
	</section>


	            <section id="div-gpt-ad-695bc96713d0bbe359fee04aeb89f14d" data-adplace="dfp-30" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-695bc96713d0bbe359fee04aeb89f14d'); });
            </script>
        </section>
    
	    		<section id="most_commented">
			<div class="big-green-header">
				<h4>Самое обсуждаемое</h4>
			</div>
			<ul class="short-articles-list full">
                					<li class="nob"><span class="inf">28</span><a href="/articles/28692/#comments">Из-за мутаций коронавируса все существующие вакцины скоро станут неэффективны, считают ученые</a></li>
                					<li class="nob"><span class="inf">23</span><a href="/articles/28573/#comments">Российские ученые развеяли самые ходовые мифы о последствиях вакцинации от коронавируса</a></li>
                					<li class="nob"><span class="inf">14</span><a href="/articles/28667/#comments">Разработчик &quot;Спутника&quot; назвал тех, на кого вакцина не действует</a></li>
                					<li class="nob"><span class="inf">14</span><a href="/articles/28567/#comments">Почему антитела после прививки защищают от коронавируса лучше приобретенных после болезни? Объясняют ученые</a></li>
                					<li class="nob"><span class="inf">12</span><a href="/articles/28713/#comments">&laquo;Сделала прививку, сняла маску, и - здравствуй, ковид&raquo;. Заболевшие COVID-19 после вакцинации жалуются на сильный насморк</a></li>
                			</ul>
		</section>
    


            <section id="most_read">
            <div class="big-green-header">
                <h4>Самое читаемое</h4>
            </div>
            <ul class="short-articles-list full">
                                    <li class="nob"><a href="/articles/28815/">Ученые сравнивают пандемию COVID-19 с &laquo;испанкой&raquo;: в будущем нас может ждать всплеск паркинсонизма</a></li>
                                    <li class="nob"><a href="/articles/28816/">7 из 10 врачей жалуются на постоянные многочасовые переработки. Фармацевты их обгоняют</a></li>
                                    <li class="nob"><a href="/articles/7325/">Скоро Минздрав начнет исследовать влияние летнего времени на здоровье россиян зимой</a></li>
                                    <li class="nob"><a href="/articles/28817/">&laquo;100-процентная эффективность невозможна&raquo;.  Директор НИИ им. Пастера &mdash; о вакцине &laquo;ЭпиВакКорона&raquo;</a></li>
                                    <li class="nob"><a href="/articles/28810/">&quot;Это была бомба замедленного действия&quot;. Врачи удалили огромную опухоль подростку, она ему не мешала</a></li>
                            </ul>
        </section>
    
	    		<section id="clinic_feedback">
			<div class="big-green-header">
				<h4><a href="/clinics/replies/">Отзывы о клиниках</a></h4>
			</div>
			<ul class="clinics-feedback">
                					<li>
						<a href="/clinics/1661/" rel="nofollow">Центр планирования семьи и репродукции &laquo;Медика&raquo;</a><div class="bd">Я с  27 лет стала задумываться о беременности, ребенке, хотя в браке находилась около трех лет. С мужем долго пробовали естественным путем, но...</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 5 апреля 2021 г. 15:58<br />
									<a href="/clinics/1661/replies/4543/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/203/" rel="nofollow">Городская больница №32 (Введенская больница)</a><div class="bd">Пытаюсь лечиться у пульмонолога. В центр пульмонологии дозвониться невозможно. Два месяца не могла дозвониться и записаться на ФВД. Написала на...</div>
						<div class="info">
                            							<span class="num" style="color: black; background-color: rgba(244, 251, 2,1);">3.0</span>
							<span class="tools">
									Отзыв от 1 апреля 2021 г. 09:51<br />
									<a href="/clinics/203/replies/4542/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/2098/" rel="nofollow">&quot;Фактор улыбки&quot;</a><div class="bd">В Питере одна из лучших клиник, ведь кадры решают. Лечился у Гаджиева и Максимчука, если б не эти умельцы, то лишился бы нескольких зубов. Всё...</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 1 апреля 2021 г. 02:16<br />
									<a href="/clinics/2098/replies/4541/">Читать дальше</a>
								</span>
						</div>
					</li>
                			</ul>
			<a href="/clinics/replies/" class="readmore">Читать все отзывы</a>
		</section>
    
	    
	    
    <div class="stiky_ads_container">
                    <section id="div-gpt-ad-a3b463642a948aba1d42ff30a23e8889" data-adplace="dfp-31" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-a3b463642a948aba1d42ff30a23e8889'); });
            </script>
        </section>
        </div>

        <script type="text/javascript" id="stiky_banner_fix_height">
        document.addEventListener("DOMContentLoaded", function () {
            let $sideblock = document.querySelector('#rightside');
            let $mainblock = document.querySelector('#leftside');
            if ($mainblock.clientHeight > $sideblock.clientHeight) {
                let new_height = Math.max( $mainblock.clientHeight, $sideblock.clientHeight );
                $sideblock.style.height = new_height + 'px';
            }
        });
    </script>

</div>
			</div>
</div>

			<div class="clearfix"></div>
            			<div style="display: flex; justify-content: space-between;">
				            <section id="div-gpt-ad-79bf1490707d134db3997a33be1d81f5" data-adplace="dfp-61" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-79bf1490707d134db3997a33be1d81f5'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-3df320ae530b09e5eba6eeb9ec14681f" data-adplace="dfp-62" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3df320ae530b09e5eba6eeb9ec14681f'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-c1e1d8e09e7e284d516041b88532c85f" data-adplace="dfp-63" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-c1e1d8e09e7e284d516041b88532c85f'); });
            </script>
        </section>
    			</div>
            <br />
			
			<footer>
				<div class="wrapper">
					<div class="leftbar">
						<p class="copyleft">
							&copy; «ДокторПитер» <br />
							При использовании материалов гиперссылка обязательна.<br />
							Сетевое издание «ДокторПитер» - информационно-справочное издание <br />
							(свидетельство Роскомнадзора <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=446896" rel="nofollow">ЭЛ № ФС 77 - 66334 от 14.07.2016</a>, учредитель &mdash; АО "АЖУР-МЕДИА")
						</p>
						<p>
							Обращаем ваше внимание, что информация, представленная на&nbsp;сайте, носит ознакомительный 
							и&nbsp;просветительский характер и&nbsp;не&nbsp;предназначена для самодиагностики и&nbsp;самолечения. 
							Выбор и&nbsp;назначение лекарственных препаратов, методов лечения, 
							а&nbsp;также контроль за&nbsp;их&nbsp;применением может осуществлять только лечащий врач.<br />
							Обязательно проконсультируйтесь со&nbsp;специалистом.
						</p>
						<ul>
							<li><a href="/pages/1/" title="О сайте">О сайте</a></li>
							<li><a href="/pages/2/" title="Реклама">Реклама</a></li>
							<li><a href="/pages/3/" title="Правила">Правила</a></li>
							<li><a href="/pages/4/" title="Контакты">Контакты</a></li>
							<li><a href="/releases/" title="Доктор Плюс">Доктор Плюс</a></li>
						</ul>
						<div class="clearfix"></div>
						<div class="counters" style="float: left">
									
			<!--LiveInternet counter-->
			<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
			<!--/LiveInternet-->

			<!-- Rambler Top100 -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
			<noscript>
				<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
			</noscript>
			<!-- / Rambler Top100 -->

			<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

			<!-- Google Analytics -->
			<script>
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		        ga('create', 'UA-3830744-19', 'auto');
		        ga('send', 'pageview');
			</script>
			<!-- /Google Analytics -->
		
		<!--AJUR counter-->
		<script type="text/javascript">
			var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
			var advtopic = 'article';
			console.log('AJUR Advertisment topic: ' + advtopic);
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

		</script>
		<!--/AJUR counter-->

						</div>
						<div style="float: right">
							<style type="text/css">
	/* was .footer__social-link.width = 50px AND .footer__social-items.width = auto */
	.footer__social-items {
		width                   : auto;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-pack        : justify;
		-webkit-justify-content : space-between;
		-ms-flex-pack           : justify;
		justify-content         : space-between; }

	.footer__social-link {
		width                   : 80px;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-hint {
		margin-top: 5px;
		width                   : auto;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-link img {
		width: 31px;
		height: 31px;
	}
	.footer__social-link img:hover {
		filter: grayscale(50%);
	}
	.footer__social-items span {
		display: inline-block;
	}

</style>

<div class="footer__social-items">
		<a href="https://vk.com/doctorpiter" target="_blank" title="ВКонтакте" class="footer__social-link">
		<img src="/frontend/images/social/vk-50-color.png" alt="ВКонтакте" title="ВКонтакте">
	</a>
	<a href="https://www.facebook.com/doctorpiter/" target="_blank" title="Facebook" class="footer__social-link">
		<img src="/frontend/images/social/facebook-50-color.png" alt="Facebook" title="Facebook">
	</a>
	<a href="https://twitter.com/doctorpiter" target="_blank" title="Twitter" class="footer__social-link">
		<img src="/frontend/images/social/twitter-50-color.png" alt="Twitter" title="Twitter">
	</a>
</div>						</div>
						<div class="clearfix"></div>
					</div>
					<div class="rightbar">
						«<a href="https://doctorpiter.ru/">Доктор Питер</a>» &mdash; петербургский сайт о здоровье.
						Вы можете найти здесь <a href="/diseases/">список болезней</a>,
						список <a href="/clinics/">клиник Санкт-Петербурга</a>
						и <a href="/clinics/map/">клиники Санкт-Петербурга на карте</a>,
						список <a href="/pharmacies/">аптек Санкт-Петербурга</a>
						и <a href="/pharmacies/map/">аптеки Санкт-Петербурга на карте</a>,
						различную <a href="/info/">полезную информацию</a> и многое другое!
						<br />
						<br />
					</div>
										<div class="clearfix"></div>
				</div>
			</footer>
		</div> 		<div id="box-protector"></div>
		<div id="doctorloader"></div>
        <div id="errorloader">
        	<h3>Нашли ошибку?</h3>
        	<form action="/" method="POST" class="common-form">
        		<textarea name="text"></textarea>
                        <div class="field-block inline-block third-width" style="text-align: center;">
                            <label for="e-captcha" class="title" style="color: white;">Что написано на картинке?</label>
                            <img src="/kcaptcha.php?type=siteerror" id="captcha" alt="captcha" style="margin-left:150px;"/>
                            <a style="color: white;" href="javascript:void(0);" onclick="$('#captcha').attr('src', '/kcaptcha.php?type=siteerror&r='+Math.random()); return false;" title="Обновить изображение">Обновить картинку</a>
                            <input type="text" name="captcha" id="e-captcha" style="width: 100px; margin-left:140px;" />
                        </div>
        		<input type="submit" value="Отправить" />
        	</form>
        	<a href="javascript:void(0);" class="close">&times;</a>
        </div>

        	</body>
</html>