<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>8 вещей, которые нельзя делать сразу после еды | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/f9/71/71/f97171cdbf254dd8c56b3c0e774c5210/728x486_1_95058fbbd9cf0bf9ea7223601bf85935@2119x1414_0xac120003_16688418141648734960.jpeg"/>
    
    
    <meta name="relap-image" content="https://n1s1.hsmedia.ru/81/85/ee/8185eeb2e7e215c99a4c78d5574aeaf0/1920x1152_0xac120003_5328567371662369879.jpeg">
    <link rel="canonical" href="https://doctorpiter.ru/obraz-zhizni/8-veshei-kotorye-nelzya-delat-srazu-posle-edy-id839802/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/81/85/ee/8185eeb2e7e215c99a4c78d5574aeaf0/1920x1152_0xac120003_5328567371662369879.jpeg" />
    <link rel="amphtml" href="https://doctorpiter.ru/amp/obraz-zhizni/8-veshei-kotorye-nelzya-delat-srazu-posle-edy-id839802/" />
    <meta name="description" content="Сами того не осознавая, мы совершаем серьезные ошибки, если после еды делаем вот эти 8 вещей. | DOCTORPITER" />
    <meta name="author" content="Анна Майская" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="8 вещей, которые нельзя делать сразу после еды" />
    <meta property="og:description" content="Сами того не осознавая, мы совершаем серьезные ошибки, если после еды делаем вот эти 8 вещей." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/40/59/f9/4059f956bdf846a95ede6c8b94c6219a/1200x630_21_abb859f354f086e327010eb957fc2f25@1920x1008_0xac120003_11200307481662369882.png">
      <meta property="og:image:type" content="image/png">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/obraz-zhizni/8-veshei-kotorye-nelzya-delat-srazu-posle-edy-id839802/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="8 вещей, которые нельзя делать сразу после еды" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/40/59/f9/4059f956bdf846a95ede6c8b94c6219a/1200x630_21_abb859f354f086e327010eb957fc2f25@1920x1008_0xac120003_11200307481662369882.png" />
    <meta name="twitter:description" content="Сами того не осознавая, мы совершаем серьезные ошибки, если после еды делаем вот эти 8 вещей." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="https://doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.186.js" as="script">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.9c5b6c3ac73b60f870af.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.e375634ede22145a1441.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.5817750a53c0c938d325.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.78c11d149d63f4b2abea.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.5817750a53c0c938d325.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.17ee3e5b0766319d2368.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.5817750a53c0c938d325.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.3f4a00444a941b3f42bc.bundle.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.5817750a53c0c938d325.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.8483cf311e37acfa144e.bundle.js" as="script">
    <style data-vue-ssr-id="3fbc84eb:0 bbd87bea:0 072bedfb:0 231bdb2a:0 564c9410:0 0d59e93d:0 bfeb0be6:0 250595d4:0 08fd26a0:0 7bb3da99:0 0062c1df:0 a1952354:0 4226bb52:0 5b1ff352:0 286fadba:0 78bac220:0 7571569a:0 73ca9010:0 4d142f8c:0 a6128898:0 6778cc00:0 56670a7f:0 f7eafbe4:0 5cb09d5a:0 8aca37c8:0 004b61d0:0 38c193bf:0 8f048a4c:0 671379f2:0 5ed79a86:0 22e435fc:0 2758bca3:0 73b3ffbe:0 788de5cb:0 ab006cd6:0 641fc926:0 638b4062:0 338ff48e:0 0c6aab7e:0 6ed64b25:0 72feda63:0 88b98086:0 2a19b78f:0 7f49a41a:0 68da3e37:0">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</style>

    

    

  </head>
  <body class="theme-doctorpiter">
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.186.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-43371113><div data-hsm-adunit="podlojka" class="creative__slot" data-v-43371113></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile app-header_with-second-menu" data-v-157e6c2a><div class="container big-header" data-v-22c3acd3 data-v-38e33853><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-38e33853><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></a><!----><!----></div><div class="app-header__wrapper" data-v-157e6c2a><div class="app-header__placeholder" data-v-157e6c2a><div class="container" data-v-22c3acd3 data-v-338fccc3 data-v-157e6c2a><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-338fccc3><button class="header__burger" data-v-22c3acd3 data-v-338fccc3><div class="header__burger-icon" data-v-22c3acd3 data-v-338fccc3></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-338fccc3><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-1df11d59></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-338fccc3><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><nav class="header__nav" data-v-22c3acd3 data-v-338fccc3><ul class="header__nav-list" data-v-22c3acd3 data-v-338fccc3><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/novosti/" target="_self" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/zdorove/" target="_self" data-href="/zdorove/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/obraz-zhizni/" target="_self" data-href="/obraz-zhizni/" class="header__nav-link _active" data-v-22c3acd3 data-v-338fccc3>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/pravilnoe-pitanie/" target="_self" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="/tags/serdce/" target="_self" data-href="/tags/serdce/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Все о сердце</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-338fccc3><a href="https://doctorpiter.ru/tags/diagnostika/" target="_blank" data-href="https://doctorpiter.ru/tags/diagnostika/" class="header__nav-link" data-v-22c3acd3 data-v-338fccc3>Диагностика</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-338fccc3><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-338fccc3><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-338fccc3><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#search" data-v-22c3acd3 data-v-338fccc3></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-338fccc3></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-338fccc3></div></div></div><div class="header-second-menu" data-v-fada9e2c><ul class="header-second-menu__list" data-v-fada9e2c><li class="header-second-menu__item" data-v-fada9e2c><a href="https://doctorpiter.ru/diseases" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Справочник болезней</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/zhenskoe-zdorove/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Женское здоровье</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/nevrologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Неврология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/psikhologiya/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Психология</a></li><li class="header-second-menu__item" data-v-fada9e2c><a href="/tags/vopros-ekspertu/" target="_self" class="header-second-menu__link" data-v-fada9e2c data-v-fada9e2c>Вопрос эксперту</a></li></ul></div><div data-v-346ff5c9><div class="hidden-menu" data-v-346ff5c9><div class="hidden-menu__header" data-v-346ff5c9><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-346ff5c9 data-v-346ff5c9><div class="hidden-menu__logo-icon" data-v-346ff5c9><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-1df11d59></div></a><button class="hidden-menu__btn-close" data-v-346ff5c9><svg class="svg-icon hidden-menu__btn-close-icon" data-v-346ff5c9 data-v-346ff5c9><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#close" data-v-346ff5c9 data-v-346ff5c9></use></svg></button></div><nav class="hidden-menu__content" data-v-346ff5c9><ul class="hidden-menu__items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/koronavirus/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/privivki/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/zdorove/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/obraz-zhizni/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/tags/pravilnoe-pitanie/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="/novosti/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li><li class="hidden-menu__item" data-v-346ff5c9><!----><a href="https://doctorpiter.ru/releases/" target="_self" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-346ff5c9 data-v-346ff5c9></ul></li></ul><ul class="hidden-menu__second-items" data-v-346ff5c9><li class="hidden-menu__item" data-v-346ff5c9><a href="https://doctorpiter.ru/diseases" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Справочник болезней</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/zhenskoe-zdorove/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Женское здоровье</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/nevrologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Неврология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/psikhologiya/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Психология</a></li><li class="hidden-menu__item" data-v-346ff5c9><a href="/tags/vopros-ekspertu/" class="hidden-menu__link" data-v-346ff5c9 data-v-346ff5c9>Вопрос эксперту</a></li></ul><div class="slots" data-v-346ff5c9><div class="hidden-menu-search" data-v-1e99dbc3><svg class="svg-icon hidden-menu-search__icon" data-v-1e99dbc3 data-v-1e99dbc3><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#search" data-v-1e99dbc3 data-v-1e99dbc3></use></svg><span class="hidden-menu-search__text" data-v-1e99dbc3>Поиск</span></div></div></nav></div><div class="hidden-menu-fixed-creative" data-v-346ff5c9></div></div></div><div class="notification" data-v-54fff2b1 data-v-157e6c2a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-157e6c2a></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _borders" style="--height:250px;--creative-height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-43371113><div data-hsm-adunit="hb-top" class="creative__slot" data-v-43371113></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-2eea67c0 data-v-19aec360><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-2eea67c0><div class="observer-indicator article__top-indicator" data-v-2eea67c0></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-2c4198f0 data-v-19aec360><div class="content-layout" style="--aside-width:304px;--content-width:728px;" data-v-5f9f1a7d data-v-5b4d2f3c data-v-2c4198f0><article class="content-layout__content" data-v-5f9f1a7d><div class="article" data-v-5f9f1a7d data-v-5b4d2f3c><div class="article-schema" data-v-5b4d2f3c data-v-5b4d2f3c><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Shkulev Media Holding"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemtype="https://schema.org/PostalAddress" itemprop="address" class="article-shema__address"><meta itemprop="name" content="115114, г. Москва, ул. Дербеневская, д. 15Б, этаж 6, помещение VI"></div><meta itemprop="telephone" content="+7(495)633-5-633"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://www.doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="8 вещей, которые нельзя делать сразу после еды"><link itemprop="image" href="https://n1s1.hsmedia.ru/40/59/f9/4059f956bdf846a95ede6c8b94c6219a/1920x1008_0xac120003_11200307481662369882.png"><link itemprop="url" href="https://doctorpiter.ru/obraz-zhizni/8-veshei-kotorye-nelzya-delat-srazu-posle-edy-id839802/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/obraz-zhizni/8-veshei-kotorye-nelzya-delat-srazu-posle-edy-id839802/"><meta itemprop="dateCreated" content="2022-10-05T16:21:00Z"><meta itemprop="datePublished" content="2022-10-05T16:21:00Z"><meta itemprop="dateModified" content="2022-10-05T16:21:00Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Анна Майская"><link itemprop="url" href="https://doctorpiter.ru/authors/anna-maiskaya/"><link itemprop="image" href="https://n1s2.hsmedia.ru/82/4a/97/824a97c63e78dd059deb461970434167/455x455_0xac120003_19203405681636445048.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Образ жизни","item":"https://doctorpiter.ru/obraz-zhizni/"},{"@type":"ListItem","position":2,"name":"8 вещей, которые нельзя делать сразу после еды"}]}</script></div><div class="article__info-wrapper" data-v-5f9f1a7d data-v-5b4d2f3c><div class="block-topics article__topics block-topics_right-gradient" data-v-31529f11 data-v-5b4d2f3c data-v-5b4d2f3c><div data-test="topics" class="block-topics__wrapper" data-v-31529f11><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-31529f11>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-5f9f1a7d data-v-5b4d2f3c><div class="article__header-top" data-v-5f9f1a7d data-v-5b4d2f3c><h1 itemprop="headline" class="article__title" data-v-5b4d2f3c data-v-5b4d2f3c>8 вещей, которые нельзя делать сразу после еды</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-5b4d2f3c data-v-5b4d2f3c>Сами того не осознавая, мы совершаем серьезные ошибки, если после еды делаем вот эти 8 вещей.</p><div class="article-info" data-v-7b268268 data-v-5b4d2f3c data-v-5b4d2f3c><!----><!----><span class="article-info__item" data-v-7b268268>5 октября 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-5b4d2f3c><div class="article__block-and-creative-container"><div class="article__block article__block_type-image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-image" data-v-75b95668 data-v-fc904f44 data-v-fc904f44><div class="base-image block-image__base" data-v-75b95668><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/f9/71/71/f97171cdbf254dd8c56b3c0e774c5210/2119x1414_0xac120003_16688418141648734960.jpeg"><meta itemprop="width" content="2119"><meta itemprop="height" content="1414"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/f9/71/71/f97171cdbf254dd8c56b3c0e774c5210/728x486_1_95058fbbd9cf0bf9ea7223601bf85935@2119x1414_0xac120003_16688418141648734960.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.75824175824175%;" data-v-64ca9b5a><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/f9/71/71/f97171cdbf254dd8c56b3c0e774c5210/728x486_1_95058fbbd9cf0bf9ea7223601bf85935@2119x1414_0xac120003_16688418141648734960.jpeg" width="728" height="486" alt="что нельзя делать после еды" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="728" height="486" alt="что нельзя делать после еды" class="lazy-image__image _align-center" data-v-64ca9b5a><div class="sber-in-picture" data-v-64ca9b5a><div class="sber-in-picture__container" data-v-64ca9b5a></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-0136fa76><!----><div class="image-caption__meta" style="width:728px;" data-v-0136fa76><dl class="image-caption__meta-wrapper" data-v-0136fa76><dt class="image-caption__meta-title" data-v-0136fa76>Фото</dt><dd itemprop="copyrightHolder" content="iStockphoto" class="image-caption__meta-text" data-v-0136fa76>iStockphoto</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image_FIRST" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><p>Часто человек может даже не осознавать, что <mark>это на самом деле очень неполезная практика.</mark> Что именно не стоит делать сразу после еды, если вы хотите оставаться здоровым и не навредить пищеварению и своему желудку? Объясняет диетолог.</p></div></div><!----></div></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-person"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person-block" data-v-fc904f44 data-v-fc904f44><div class="person-schema"><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person-block-full" data-v-725caed1><div class="person-block-full__avatar-wrapper" data-v-725caed1><div class="person-block-full__avatar" data-v-725caed1><img itemprop="image" src="https://n1s1.hsmedia.ru/11/ce/41/11ce4184af88898b6a77383fd352d2d8/160x160_21_1041b222f58138229cee7fee4494f584@168x168_0xac120003_14875639291664968353.jpeg" alt="Нидхи Шарма" data-v-725caed1></div></div><div class="person-block-full__content" data-v-725caed1><div class="person-block-full__header" data-v-725caed1><div itemprop="name" class="person-block-full__fullName" data-v-725caed1>Нидхи Шарма</div><span itemprop="knowsAbout" class="person-block-full__profession" data-v-725caed1>диетология</span></div><p itemprop="description" class="person-block-full__description" data-v-725caed1>эксперт по питанию с дипломом Королевского колледжа в Лондоне, создатель платформы Half Life to Health</p><!----><!----></div></div></div></div><!----></div></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><p>— Часто мы даже не понимаем, что вредим своему организму,&nbsp;— <noindex><a href="https://indianexpress.com/article/lifestyle/health/post-meal-activities-avoid-health-food-eating-habits-dos-donts-8177801/" rel="noopener nofollow" target="_blank">рассказала</a></noindex> диетолог Нидхи Шарма.&nbsp;— У многих людей есть набор вроде бы безобидных привычек в отношении еды, но на самом деле они приводят к сбоям в организме и ухудшению самочувствия. Сейчас самое подходящее время, чтобы отучиться от них.</p><div class="place-for-creative"></div><h2>8 «нельзя» после еды</h2><ul><li><p><strong>Не принимайте душ </strong>сразу после приема пищи. После еды кровь приливает к желудку, помогая пищеварению. Когда вы идете в душ, температура тела меняется, кровь приливает к коже, что может привести к нарушению и замедлению пищеварения.</p></li><li><p><strong>Избегайте активных физических упражнений</strong>. Если вы начнете бегать, быстро ходить или приметесь за масштабную генеральную уборку, это может вызвать тошноту, несварение, боль в животе, <a href="https://doctorpiter.ru/zdorove/muchitelnuyu-izzhogu-mogut-vyzvat-vot-eti-5-vrode-by-bezobidnykh-privychek-id721877/" rel="noopener" target="_blank">кислотный рефлюкс</a>.</p></li><li><p><strong>Не ложитесь на диван </strong>сразу после еды, даже если очень хочется. Это заставляет пищеварительные соки подниматься вверх&nbsp;— может начаться сильная изжога. И тем более&nbsp;— <mark>не спите сразу после плотного обеда или ужина. </mark>В этом случае&nbsp;замедляются все метаболические процессы,&nbsp;из-за чего полученные калории могут превратиться в жировую ткань. Кроме того, послеобеденный сон может привести к метеоризму и запорам. <strong>Особенно опасен сон сразу после приема пищи для людей с </strong>заболеваниями сердца, атеросклерозом, повышенным артериальным давлением.</p></li><li><p><strong>Не пейте сразу <a href="https://doctorpiter.ru/obraz-zhizni/mozno-li-na-samom-dele-pit-vo-vremya-edy-mnenie-vraca29247-id654185/" rel="noopener" target="_blank">после еды много воды.</a></strong> Ее избыток разбавляет желудочный сок и ухудшает пищеварение.&nbsp;</p></li><li><p><strong>Не мойте полы внаклонку </strong>и не стирайте. Вообще избегайте действий, связанных с наклоном вперед,&nbsp;— &nbsp;это может вызвать кислотный рефлюкс.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="links-block" data-v-c174ebee data-v-fc904f44><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/chto-mozhet-rasskazat-o-vas-poza-v-kotoryi-vy-obychno-sidite-id740336/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Что может рассказать о вас поза, в который вы обычно сидите</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><ul><li><p><strong>Не ешьте фрукты сразу после основного приема пищи</strong>&nbsp;— это может ухудшить усвоение питательных веществ. Есть фрукты лучше в перерывах между завтраком и обедом, а также между обедом и ужином.&nbsp;</p><p>Особенно вредно есть кислые фрукты после обеда или ужина тем, у кого повышенная кислотность желудка. Фрукты и ягоды <a href="https://doctorpiter.ru/zdorove/frukty-nelzya-est-vecerom-pogovorka-dva-yabloka-na-uzin-i-doktor-ne-nuzen-beznadezno-ustarela-scitaet-gastroe-nterolog28584-id648585/" rel="noopener" target="_blank">употребляйте как десерт,</a> через 30 минут после приема пищи. Тогда фруктовые кислоты не смогут повысить существующую кислотность в желудке до опасного уровня.</p></li><li><p>Избегайте употребления<strong> чая или кофе после еды&nbsp;</strong>— они содержат некоторые фенольные соединения, которые мешают усвоению определенных питательных веществ из еды&nbsp;— например, <a href="https://doctorpiter.ru/obraz-zhizni/gastroenterolog-dianova-nazvala-produkty-kotorye-nelzya-sochetat-s-kofe-id723044/" rel="noopener" target="_blank">железо хуже усвоится,</a> если стейк вы запьете крепким кофе. <strong>А чай имеет низкий уровень pH, </strong>что негативно сказывается на процессе переваривания белков и жиров.</p></li><li><p><strong>Не пейте алкоголь</strong> и не курите&nbsp;— а лучше не делайте этого никогда. Употребление спиртного после еды увеличивает риск для здоровья, считает диетолог Нидхи Шарма.</p></li></ul></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-links"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="links-block" data-v-c174ebee data-v-fc904f44><div class="links-block__title" data-v-c174ebee>Читайте также</div><ul class="links-block__items" data-v-c174ebee><li class="links-block__item" data-v-c174ebee><a href="https://doctorpiter.ru/obraz-zhizni/imitiruet-izzhogu-kotoroi-net-vrach-nazval-6-produktov-vyzyvayushikh-allergiyu-zheludka-id839211/" target="_blank" rel="noopener" class="links-block__item-link" data-v-c174ebee>Имитирует изжогу, которой нет: врач назвал 6 продуктов, вызывающих «аллергию» желудка</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_type-text article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-fc904f44><div class="block-text" data-v-6b305b1c data-v-fc904f44><h2>…и 2 «можно»</h2><ol><li><p>После еды <strong>не принимайте позу «креветки»</strong>, уединившись с телефоном или книгой, оставайтесь мобильными&nbsp;— хотя бы дойдите до туалета или до мусорного бака, протрите пыль, поиграйте с котом&nbsp;— хватит минут двух активности. <a href="https://doctorpiter.ru/zdorove/polezhat-ili-pogulyat-chto-delat-posle-edy-chtoby-snizit-sakhar-v-krovi-id741842/" rel="noopener" target="_blank">Это позволит нормализовать уровень сахара. </a>Важно быть активным после обеда или ужина, но и не переусердствовать со спортом.</p></li><li><p>Выпейте сразу после еды<strong> полстакана теплой воды&nbsp;</strong>— это поможет усвоению пищи. Особенно хорош этот совет для тех, кто имеет проблемы с пищеварением или если ест довольно поздно вечером.</p></li></ol></div></div><!----></div></div><div data-block-before="text" data-block-index="7" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-0e3384b4 data-v-5b4d2f3c><div class="article-authors-info__item" data-v-0e3384b4><svg class="svg-icon article-authors-info__icon" data-v-0e3384b4 data-v-0e3384b4><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#format-text" data-v-0e3384b4 data-v-0e3384b4></use></svg><span class="article-authors-info__list" data-v-0e3384b4><a href="/authors/anna-maiskaya/" target="_blank" data-v-0e3384b4>Анна Майская</a><span data-v-0e3384b4></span></span></div><!----></div><!----><template data-v-5b4d2f3c></template><div class="article__scroll-indicator" style="top:25%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:50%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:75%;" data-v-5b4d2f3c></div><div class="article__scroll-indicator" style="top:100%;" data-v-5b4d2f3c></div><DIV class="v-portal" style="display:none;"></DIV></section><div data-creative-container="hb-promo" class="creative-container mt-3 mb-5 _hb-promo _ArticlesPage" data-v-5b4d2f3c><div id="hb-promo" class="creative _hb-promo" data-v-43371113><div class="creative__slot" data-v-43371113></div></div></div><div class="article-footer _with-background _overline" data-v-55c765af data-v-5b4d2f3c><div class="related-entities-container" data-v-55c765af><div class="related-entities-list" data-v-ec838c5e><div class="block-title" data-v-ec838c5e>Материалы по теме</div><ul class="related-entities-list__list" data-v-ec838c5e><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/sindrom-remkhelda-pochemu-posle-edy-toshnit-i-kolotitsya-serdce-obyasnyaet-vrach-id831876/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Синдром Ремхельда: почему после еды тошнит и колотится сердце — объясняет врач</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/obraz-zhizni/7-prichin-pochemu-posle-edy-chuvstvuesh-ustalost-i-khochetsya-spat-id699641/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>7 причин, почему после еды чувствуешь усталость и хочется спать</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/e-ndokrinologiya/pochemu-nas-tak-tyanet-na-sladkoe-posle-edy-obyasnyaet-endokrinolog-id669124/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Почему нас так тянет на сладкое после еды: объясняет эндокринолог</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/ryumka-vodki-na-stole-skolko-alkogolya-mozhno-vypivat-v-nedelyu-chtoby-ne-ugrobit-pechen-id835445/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>Рюмка водки на столе: сколько алкоголя можно выпивать в неделю, чтобы не угробить печень</span></a></li><li class="related-entities-list__item _hide" data-v-ec838c5e><!----><a href="/zdorove/diabet-astma-infarkt-ne-delayut-vas-negodnym-k-voennoi-sluzhbe-kogo-ne-smogut-mobilizovat-po-sostoyaniyu-zdorovya-id836571/" target="_self" class="related-entities-list-item-link related-entities-list__item-link" data-v-ec838c5e><span>«Диабет, астма, инфаркт не делают вас негодным к военной службе»: кого не смогут мобилизовать по состоянию здоровья</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-55c765af><div class="tags article-footer__tags" data-v-2e8ee01c data-v-55c765af><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/pravilnoe-pitanie/" class="tags__tag-link" data-v-2e8ee01c>Правильное питание</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-5f9f1a7d><div class="article__aside" data-v-5f9f1a7d data-v-5b4d2f3c><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-2c4198f0><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-2c4198f0><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1" style="--height:600px;--creative-height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-43371113><div data-hsm-adunit="vb-1" class="creative__slot" data-v-43371113></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-5f9f1a7d data-v-2c4198f0><div class="top-articles _articles-page-read-now" data-v-0998646f data-v-19aec360><div class="top-articles__wrapper" data-v-0998646f><div class="top-articles__title" data-v-0998646f>Сегодня читают</div><div class="top-articles__list" data-v-0998646f><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/chto-mozhet-rasskazat-o-cheloveke-ego-avatarka-v-socseti-mnenie-psikhologa-id839184/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/1b/c3/37/1bc337ce1454333fa64044761d094b54/128x77_21_941ee17e187f1493216c25d56c05b61e@1920x1152_0xac120003_11196099621664792117.jpeg" width="128" height="77" alt="Что может рассказать о человеке его аватарка в соцсети: мнение психолога" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Что может рассказать о человеке его аватарка в соцсети: мнение психолога" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Что может рассказать о человеке его аватарка в соцсети: мнение психолога</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/ot-infekcii-i-kamnei-nazvany-5-samykh-poleznykh-napitkov-dlya-pochek-id839147/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/74/f4/1b/74f41b7900e2c734c1ea41f427abb0b8/128x77_21_3de5011e98d1a08240d0675b70d2a983@1920x1152_0xac120003_10596661121664781268.jpeg" width="128" height="77" alt="5 напитков, которые оберегают почки от инфекций и камней: в этом списке есть кофе" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="5 напитков, которые оберегают почки от инфекций и камней: в этом списке есть кофе" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>5 напитков, которые оберегают почки от инфекций и камней: в этом списке есть кофе</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/leto-konchilos-posledstviya-ostalis-kakaya-pomosh-nuzhna-kozhe-osenyu-id839670/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/2c/2d/6d/2c2d6d34ae94e57d79c50be0982935fd/128x77_21_af4c4a5c62336a3335e1b32c64c629de@1311x786_0xac120003_3622726681664950656.jpeg" width="128" height="77" alt="Лето кончилось, последствия остались: какая помощь нужна коже осенью" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Лето кончилось, последствия остались: какая помощь нужна коже осенью" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Лето кончилось, последствия остались: какая помощь нужна коже осенью</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/zdorove/vrach-baskova-obyasnila-kak-dolzhen-prokhodit-medosmotr-mobilizovannykh-id839545/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s2.hsmedia.ru/35/4b/be/354bbe16a22a9e9a11c2cd8a77fbceb7/128x77_21_e76969b9d9ea3f40c27779555b4f5b84@1920x1152_0xac120003_17165917321664887938.jpeg" width="128" height="77" alt="Врач Баскова объяснила, как должен проходить медосмотр мобилизованных" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Врач Баскова объяснила, как должен проходить медосмотр мобилизованных" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Врач Баскова объяснила, как должен проходить медосмотр мобилизованных</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0998646f><a href="/obraz-zhizni/imitiruet-izzhogu-kotoroi-net-vrach-nazval-6-produktov-vyzyvayushikh-allergiyu-zheludka-id839211/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-7d0e6dde data-v-19aec360><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-64ca9b5a data-v-7d0e6dde><div class="lazy-image__wrapper" data-v-64ca9b5a><noscript data-v-64ca9b5a><img src="https://n1s1.hsmedia.ru/02/a1/5d/02a15d5feb82c1faca8e16916c3429ba/128x77_21_bc0eecdb04f08b2420fa274038d3f651@1920x1152_0xac120003_3985653501664791611.jpeg" width="128" height="77" alt="Имитирует изжогу, которой нет: врач назвал 6 продуктов, вызывающих «аллергию» желудка" class="lazy-image__image _noscript" data-v-64ca9b5a></noscript><div class="lazy-image__stub" data-v-64ca9b5a><img width="128" height="77" alt="Имитирует изжогу, которой нет: врач назвал 6 продуктов, вызывающих «аллергию» желудка" class="lazy-image__image _align-center" data-v-64ca9b5a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-7d0e6dde><!----><!----><div class="announce-inline-tile__label-container" data-v-7d0e6dde></div><div class="announce-inline-tile__text" data-v-7d0e6dde><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-7d0e6dde>Имитирует изжогу, которой нет: врач назвал 6 продуктов, вызывающих «аллергию» желудка</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-2eea67c0></div></div><div class="articles-page__load-more grid-item-12" data-v-2eea67c0><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-2eea67c0><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-2eea67c0></div><!----><div data-creative-container="fullscreen" class="creative-container fullscreen-creative _fullscreen _ArticlesPage" data-v-19aec360><div id="fullscreen" class="creative _fullscreen" data-v-43371113><div data-hsm-adunit="fullscreen" class="creative__slot" data-v-43371113></div></div></div><!----><!----><!----><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-ea71a274><ul class="footer__social-icons" data-v-ea71a274><li class="footer__social-icon footer__social-icon_TW" data-v-ea71a274><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#tw" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-ea71a274><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#vk" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-ea71a274><a target="_blank" href="https://ok.ru/group/63143155990704" title="Одноклассники" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#ok" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-ea71a274><a target="_blank" href="https://t.me/DoctorPiterNews" title="Telegram" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#tg-variant" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_YANEWS" data-v-ea71a274><a target="_blank" href="https://yandex.ru/news/?favid=18392" title="Яндекс новости" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#yandex-news" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_ZEN" data-v-ea71a274><a target="_blank" href="https://zen.yandex.ru/doctorpiter.ru?invite=1" title="Дзен" class="footer__social-link" data-v-ea71a274><span class="footer__svg-wrapper" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#zen-new" data-v-ea71a274 data-v-ea71a274></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-ea71a274><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/1/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>О проекте</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://longreads.doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Реклама</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/38/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/37/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Правила использования материалов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Статистика</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/39/" target="_self" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Политика использования cookie-файлов</a></li><li class="footer__menu-item" data-v-ea71a274><a href="/pages/zadaite-vopros-vrachu/" target="_blank" class="footer__menu-link" data-v-ea71a274 data-v-ea71a274>Задать вопрос врачу</a></li></ul><div class="footer__networks" data-v-ea71a274><a href="https://shkulevholding.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-ea71a274><svg class="svg-icon" data-v-ea71a274 data-v-ea71a274><use xlink:href="/public/sprites/doctorpiter/50d07e2a9fa3.svg#hsd" data-v-ea71a274 data-v-ea71a274></use></svg></a></div><!----><div class="footer__info" data-v-ea71a274><!----><p class="footer__info-paragraph" data-v-ea71a274>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-ea71a274>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-ea71a274>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-ea71a274></p><p class="footer__info-paragraph" data-v-ea71a274>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-ea71a274>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-ea71a274>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div><div class="vue-portal-target"></div><!----></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.9c5b6c3ac73b60f870af.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.17ee3e5b0766319d2368.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~GlossaryPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.3f4a00444a941b3f42bc.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~TopicPage.8483cf311e37acfa144e.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.e375634ede22145a1441.bundle.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.78c11d149d63f4b2abea.bundle.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
