<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Ученые из Лондона выяснили, какая специя может спасти от похмелья | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/d2/67/f2/d267f2728fafafec51268d8e7e5b7240/728x485_1_46ab0440af52f3840ff78e1cfb9df055@5000x3333_0xac120003_6302662261640167252.jpeg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/articles/704765/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/52/85/a0/5285a06b6fc0cdee0c4a6a01ee74660f/1920x1152_0xac120003_9444903711642331848.jpeg" />
    
    <meta name="description" content="Вечернее застолье на следующее утро оборачивается головной болью, тошнотой и слабостью. Однако справиться с неприятным синдромом помогут не только лекарства, уверены британские ученые. | DOCTORPITER" />
    <meta name="author" content="Софья Хромова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ученые из Лондона выяснили, какая специя может спасти от похмелья" />
    <meta property="og:description" content="Вечернее застолье на следующее утро оборачивается головной болью, тошнотой и слабостью. Однако справиться с неприятным синдромом помогут не только лекарства, уверены британские ученые." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/52/85/a0/5285a06b6fc0cdee0c4a6a01ee74660f/1200x630_21_d7c6bd37b185ea59bdec94c1eccca9f0@1920x1152_0xac120003_9444903711642331848.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/704765/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Ученые из Лондона выяснили, какая специя может спасти от похмелья" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/52/85/a0/5285a06b6fc0cdee0c4a6a01ee74660f/1200x630_21_d7c6bd37b185ea59bdec94c1eccca9f0@1920x1152_0xac120003_9444903711642331848.jpeg" />
    <meta name="twitter:description" content="Вечернее застолье на следующее утро оборачивается головной болью, тошнотой и слабостью. Однако справиться с неприятным синдромом помогут не только лекарства, уверены британские ученые." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.e29d35bbb8de5da4d4e0.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.dc4089c5491ca0e8b2f4.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.3290652dd442ccd71199.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.9ecb796efaaa3b23f4ad.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.3290652dd442ccd71199.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.aab3bc6f8674cc686a26.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.145c8668ef05f2ac0056.bundl.js" as="script">
    <style data-vue-ssr-id="c893a5f0:0 f99678c6:0 d2af5ada:0 5922d25f:0 0337513a:0 c3e00be6:0 5db5709a:0 7277e729:0 739ddbce:0 b2fa4100:0 4eba2ef5:0 77cfb5e3:0 034d5c7e:0 71113b65:0 7b4db734:0 9cf84f78:0 1d1359b6:0 3f3f1ae1:0 284b15ef:0 e50ecabe:0 6569250e:0 379ef178:0 c7b0e81a:0 6c0f8f48:0 511b4e48:0 5026d6dc:0 2fd7253a:0 0e1d4fb7:0 d96109de:0 81436eb0:0 3bd47e52:0 f44f6aa4:0 9e636bde:0 2a5f341a:0 69cbd7e6:0 78538fc6:0 3d12624c:0 3417632c:0 78d0e379:0 71ea076c:0 101c9ff9:0 34e40214:0 53581062:0 be65ea8c:0 95c0a990:0 59c23684:0 0c71a433:0 86b9f120:0 369e8694:0 24fe60d8:0">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</style>

    

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div class="creative _podlojka"><div id="podlojka"></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-47877462><div class="container big-header" data-v-8ddca722 data-v-9bccf282><!----><!----><a href="/" class="big-header__logo" data-v-8ddca722 data-v-9bccf282><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-47877462><div class="app-header__placeholder" data-v-47877462><div class="container" data-v-8ddca722 data-v-b86b99de data-v-47877462><div class="header__wrapper _isNewLayout" data-v-8ddca722 data-v-b86b99de><button class="header__burger" data-v-8ddca722 data-v-b86b99de><div class="header__burger-icon" data-v-8ddca722 data-v-b86b99de></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-8ddca722 data-v-b86b99de><div class="header__logo-icon _desktop" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_small" data-v-8ddca722></use></svg></div><div class="header__logo-icon _mobile" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></div></a><nav class="header__nav" data-v-8ddca722 data-v-b86b99de><ul class="header__nav-list" data-v-8ddca722 data-v-b86b99de><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/koronavirus/" data-href="/tags/koronavirus/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Коронавирус</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/privivki/" data-href="/tags/privivki/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Прививки</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/zdorove/" data-href="/zdorove/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Здоровье</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/obraz-zhizni/" data-href="/obraz-zhizni/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Образ жизни</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/tags/pravilnoe-pitanie/" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-8ddca722 data-v-b86b99de>Правильное питание</a></li><li class="header__nav-item" data-v-8ddca722 data-v-b86b99de><a href="/novosti/" data-href="/novosti/" class="header__nav-link _active" data-v-8ddca722 data-v-b86b99de>Новости</a></li><li class="header__nav-item _search" data-v-8ddca722 data-v-b86b99de><button class="header__nav-link flex-center" data-v-8ddca722 data-v-b86b99de><svg class="svg-icon header__search-icon" data-v-8ddca722 data-v-b86b99de><use xlink:href="#search" data-v-8ddca722 data-v-b86b99de></use></svg></button></li><li class="header__nav-item _creative" data-v-8ddca722 data-v-b86b99de></li></ul></nav><div class="header__creative-right" data-v-8ddca722 data-v-b86b99de></div></div></div><div data-v-75173641><div class="hidden-menu" data-v-75173641><div class="hidden-menu__header" data-v-75173641><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-75173641 data-v-75173641><div class="hidden-menu__logo-icon" data-v-75173641><svg class="svg-icon" data-v-75173641><use xlink:href="#doctorpiter_big" data-v-75173641></use></svg></div></a><button class="hidden-menu__btn-close" data-v-75173641><svg class="svg-icon hidden-menu__btn-close-icon" data-v-75173641 data-v-75173641><use xlink:href="#close" data-v-75173641 data-v-75173641></use></svg></button></div><nav class="hidden-menu__content" data-v-75173641><ul class="hidden-menu__items" data-v-75173641><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/zdorove/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="/novosti/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><li class="hidden-menu__item" data-v-75173641><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-75173641 data-v-75173641></ul></li><div class="hidden-menu-search" data-v-e2680b64><svg class="svg-icon hidden-menu-search__icon" data-v-e2680b64 data-v-e2680b64><use xlink:href="#search" data-v-e2680b64 data-v-e2680b64></use></svg><span class="hidden-menu-search__text" data-v-e2680b64>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-75173641><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-75173641 data-v-75173641>О сайте</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Реклама</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Контакты</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Статистика</a></li><li class="hidden-menu__footer-item" data-v-75173641><a href="/pages/39/" class="hidden-menu__link" data-v-75173641 data-v-75173641>Политика использования cookie-файлов</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-75173641></div></div></div><div class="notification" data-v-54fff2b1 data-v-47877462><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-47877462></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div class="creative _hb-top"><div id="hb-top"></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-8ddca722><div class="articles-page" data-v-5291e825 data-v-ecc4bce6><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/NewsArticle" data-test-article-position="1" class="articles-page__article" data-v-5291e825><div class="observer-indicator article__top-indicator" data-v-5291e825></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-10cbec0a data-v-ecc4bce6><div class="content-layout" data-v-2fbe3525 data-v-44d91ba8 data-v-10cbec0a><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/articles/704765/" class="article" data-v-2fbe3525 data-v-44d91ba8><div class="article-schema" data-v-44d91ba8 data-v-44d91ba8><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Ученые из Лондона выяснили, какая специя может спасти от похмелья"><meta itemprop="keywords" content="Наркология"><link itemprop="image" href="https://n1s2.hsmedia.ru/52/85/a0/5285a06b6fc0cdee0c4a6a01ee74660f/1920x1152_0xac120003_9444903711642331848.jpeg"><link itemprop="url" href="https://doctorpiter.ru/articles/704765/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/articles/704765/"><meta itemprop="dateCreated" content="2022-01-16T11:12:12.706Z"><meta itemprop="dateModified" content="2022-01-16T12:41:02.646Z"><meta itemprop="datePublished" content="2022-01-16T11:12:12.706Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Софья Хромова"><link itemprop="url" href="/authors/sofya-khromova/"><link itemprop="image" href="https://n1s2.hsmedia.ru/bc/2d/dd/bc2dddecdede9d467428e96d8267c8ae/716x716_0xac120003_3989709901635772507.jpeg"></div></div><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/novosti/"><meta itemprop="name" content="Новости"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-44d91ba8><div class="block-topics article__topics block-topics_right-gradient" data-v-0e5a3d84 data-v-44d91ba8 data-v-44d91ba8><div data-test="topics" class="block-topics__wrapper" data-v-0e5a3d84><a itemprop="articleSection" content="Новости" href="/novosti/" class="block-topics__topic _novosti" data-v-0e5a3d84>Новости</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-44d91ba8><div class="article__header-top" data-v-2fbe3525 data-v-44d91ba8><h1 itemprop="headline" class="article__title" data-v-44d91ba8 data-v-44d91ba8>Ученые из Лондона выяснили, какая специя может спасти от похмелья</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-44d91ba8 data-v-44d91ba8>Вечернее застолье на следующее утро оборачивается головной болью, тошнотой и слабостью. Однако справиться с неприятным синдромом помогут не только лекарства, уверены британские ученые.</p><div class="article-info" data-v-6cd1186a data-v-44d91ba8 data-v-44d91ba8><!----><!----><span class="article-info__item" data-v-6cd1186a>16 января 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-44d91ba8><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article-content-block" data-v-52a98382><div class="block-image" data-v-55ea81a4 data-v-52a98382 data-v-52a98382><div class="base-image block-image__base" data-v-55ea81a4><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/d2/67/f2/d267f2728fafafec51268d8e7e5b7240/5000x3333_0xac120003_6302662261640167252.jpeg"><meta itemprop="width" content="5000"><meta itemprop="height" content="3333"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/d2/67/f2/d267f2728fafafec51268d8e7e5b7240/728x485_1_46ab0440af52f3840ff78e1cfb9df055@5000x3333_0xac120003_6302662261640167252.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-0571743d><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s2.hsmedia.ru/d2/67/f2/d267f2728fafafec51268d8e7e5b7240/728x485_1_46ab0440af52f3840ff78e1cfb9df055@5000x3333_0xac120003_6302662261640167252.jpeg" width="728" height="485" alt="Фото №1 - Ученые из Лондона выяснили, какая специя может спасти от похмелья" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="728" height="485" alt="Фото №1 - Ученые из Лондона выяснили, какая специя может спасти от похмелья" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><!----></div></div><!----></figure><!----></div></div></div><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-52a98382><div class="block-text block-text_first-letter" data-v-fb430f60 data-v-52a98382><p>Похмелье&nbsp;— самое неприятное, но почти всегда неизбежное последствие бурной вечеринки. Основные симптомы: головная боль, тошнота, рвота, слабость во всем теле, вялость, желание проспать как можно больше. Некоторым достаточно совсем небольшой дозы алкоголя, чтобы на следующее утро страдать не хуже тех, кто выпил в разы больше.</p><div class="place-for-creative"></div><p>Справиться с похмельным синдромом <a href="https://doctorpiter.ru/articles/681547/" rel="noopener" target="_blank">помогут не только таблетки. </a>Группа ученых Королевского колледжа в Лондоне выяснила, что <mark>экстракт гвоздики можно назвать эффективным средством от похмелья.</mark> Об этом&nbsp;<noindex><a href="https://www.theguardian.com/lifeandstyle/2022/jan/01/most-hangover-cures-have-little-evidence-behind-them-study-finds" rel="noopener nofollow" target="_blank">пишет</a></noindex>&nbsp;The Guardian.</p><div class="place-for-creative"></div><p>Ученые решили изучить, как влияют на организм 23 различных вещества, которые, если верить общественному мнению, могут спасти от утренних мучений. Исследователи выяснили, что то есть три потенциальных средства от похмелья: толфенамовая кислота, пиритинол и экстракт гвоздики. Все эти вещества испытывали на&nbsp;маленьких группах&nbsp;— от 16&nbsp;до&nbsp;30 человек. <strong>«Природным средством» оказалась только гвоздика</strong>&nbsp;— только 19% испытуемых, которые пили таблетки с этой специей перед застольем на следующее утро пожаловались на похмелье.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-52a98382><div class="links-block" data-v-321ac95e data-v-52a98382><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/693734/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>7 вещей, которые нужно сделать сегодня, чтобы избежать похмелья завтра</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-52a98382><div class="block-text" data-v-fb430f60 data-v-52a98382><p>Однако ученым придется доработать исследование, так как результаты не дают полной картины. Во-первых, в испытаниях приняла участие совсем небольшая группа. Во-вторых, это были только мужчины. В-третьих, все участники были моложе 65 лет.</p><div class="place-for-creative"></div><p>Если вы страдаете от похмелья, то вам следует либо совсем воздержаться от алкоголя, либо выпивать совсем небольшую дозу, говорит Эммет Робертс&nbsp;— психиатр, который возглавлял группу исследователей. При этом врач признался, что после результатов работы ученых он приобрел себе бутылку экстракта гвоздики.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-52a98382><div class="links-block" data-v-321ac95e data-v-52a98382><h3 class="links-block__title" data-v-321ac95e>Читайте также</h3><ul class="links-block__items" data-v-321ac95e><li class="links-block__item" data-v-321ac95e><a href="https://doctorpiter.ru/articles/701319/" target="_blank" rel="noopener" class="links-block__item-link" data-v-321ac95e>Редкие встречи с друзьями, тревога и еще 7 признаков, что появилась зависимость от алкоголя</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article-content-block" data-v-52a98382><div class="block-text" data-v-fb430f60 data-v-52a98382><p>Сейчас многие активно пропагандируют здоровый образ жизни&nbsp;— никаких сигарет, алкоголя, только правильное питание, регулярные тренировки и забота о своем теле. Это даже стало модным&nbsp;— бросать пить. В последнее время многие звезды не только отказываются от алкоголя не просто на неделю или две, а перестают употреблять спиртные напитки окончательно и бесповоротно. <a href="https://doctorpiter.ru/articles/687015/" rel="noopener" target="_blank">Что такая аскеза принесет организму, «Доктор Питер» разбирался вместе с экспертом.</a></p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-index="5" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-31f65b1f data-v-44d91ba8><div class="article-authors-info__item" data-v-31f65b1f><svg class="svg-icon article-authors-info__icon" data-v-31f65b1f data-v-31f65b1f><use xlink:href="#format-text" data-v-31f65b1f data-v-31f65b1f></use></svg><span class="article-authors-info__list" data-v-31f65b1f><a href="/authors/sofya-khromova/" target="_blank" data-v-31f65b1f>Софья Хромова</a><span data-v-31f65b1f></span></span></div><!----></div><template data-v-44d91ba8></template><div class="article__scroll-indicator" style="top:25%;" data-v-44d91ba8></div><div class="article__scroll-indicator" style="top:50%;" data-v-44d91ba8></div><div class="article__scroll-indicator" style="top:75%;" data-v-44d91ba8></div><div class="article__scroll-indicator" style="top:100%;" data-v-44d91ba8></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-53261266 data-v-44d91ba8><div class="related-entities-container" data-v-53261266><div class="related-entities-list" data-v-55c30d3c><h4 class="block-title" data-v-55c30d3c>Материалы по теме</h4><ul class="related-entities-list__list" data-v-55c30d3c><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/701640/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Названа специя, которая поможет понизить уровень холестерина</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/703178/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Названы 5 главных признаков поражения печени алкоголем</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/696371/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Похмелье ни при чем: названы причины, почему болит голова с самого утра</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/702654/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Гинеколог Мещерякова рассказала, у кого может проявиться опасный «ген Анджелины Джоли»</span></a></li><li class="related-entities-list__item" data-v-55c30d3c><a href="/articles/704602/" target="_self" class="related-entities-list__item-link" data-v-55c30d3c><span data-v-55c30d3c>Корейские ученые назвали простой способ заснуть за несколько минут</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-53261266><div class="tags article-footer__tags" data-v-63f9fa2a data-v-53261266><h4 class="block-title" data-v-63f9fa2a>Теги</h4><ul class="tags__list" data-v-63f9fa2a><li class="tags__tag" data-v-63f9fa2a><a href="/tags/narkologiya/" class="tags__tag-link" data-v-63f9fa2a>Наркология</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-44d91ba8><div class="sticky-block articles-wrapper__sticky-v2" data-v-10cbec0a><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-10cbec0a><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div class="creative _vb-1"><div id="vb-1"></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-10cbec0a><div class="top-articles _articles-page-read-now" data-v-0863d614 data-v-ecc4bce6><div class="top-articles__wrapper" data-v-0863d614><h3 class="top-articles__title" data-v-0863d614>Сегодня читают</h3><div class="top-articles__list" data-v-0863d614><div class="top-articles__announcement" data-v-0863d614><a href="/articles/704275/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-fe61b536 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-0571743d data-v-fe61b536><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s2.hsmedia.ru/21/fc/d4/21fcd44af889b5a7d9b744582f5edb5c/128x77_21_6547b78d22ef82412c919ed3180c3c3c@1920x1152_0xac120003_8265411441642081464.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="128" height="77" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-fe61b536><!----><div class="announce-inline-tile__text" data-v-fe61b536><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-fe61b536>Кардиолог ФМБА назвала идеальное для здоровья сердца соотношение веса и роста</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/704553/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-fe61b536 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-0571743d data-v-fe61b536><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s1.hsmedia.ru/e4/3e/18/e43e182998c23eacf8750863bfa3d802/128x77_21_9e5b21c93cacdf191b6ee8490c6c9507@1920x1152_0xac120003_18655492701642162798.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="128" height="77" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-fe61b536><!----><div class="announce-inline-tile__text" data-v-fe61b536><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-fe61b536>Иммунолог Продеус рассказал, почему нельзя приносить больным апельсины</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="https://www.fontanka.ru/longreads/70338143/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-fe61b536 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-0571743d data-v-fe61b536><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s1.hsmedia.ru/16/6a/91/166a912f687ffa32fb3e7174226ee792/128x77_21_4ebd705e6296178d3e3582e34c92afa8@1500x900_0xac120003_19654743491642169639.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="128" height="77" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-fe61b536><!----><div class="announce-inline-tile__text" data-v-fe61b536><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-fe61b536>Новогодние обещания похудеть: с чего начать</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/704602/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-fe61b536 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-0571743d data-v-fe61b536><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s2.hsmedia.ru/10/7b/20/107b20ab02ca1323f0d2731fecb3cd44/128x77_21_2a219ab259ca9cfc4af75393bd63af99@1920x1152_0xac120003_3184952251642171054.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="128" height="77" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-fe61b536><!----><div class="announce-inline-tile__text" data-v-fe61b536><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-fe61b536>Корейские ученые назвали простой способ заснуть за несколько минут</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-0863d614><a href="/articles/704543/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-fe61b536 data-v-ecc4bce6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-0571743d data-v-fe61b536><div class="lazy-image__wrapper" data-v-0571743d><noscript data-v-0571743d><img src="https://n1s2.hsmedia.ru/a7/ee/a3/a7eea3f6885646069348d53fc3036919/128x77_21_15fec3a20df8b5aaf57b33446af292e6@1920x1152_0xac120003_13430655881642162674.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-0571743d></noscript><div class="lazy-image__stub" data-v-0571743d><img width="128" height="77" class="lazy-image__image _align-center" data-v-0571743d><!----></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-fe61b536><!----><div class="announce-inline-tile__text" data-v-fe61b536><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-fe61b536>Назван популярный перекус, который вдвое повышает риск преждевременной смерти</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-10cbec0a><div class="content-layout article-comments__wrapper" data-v-2fbe3525 data-v-2b05c6c4><article class="content-layout__content" data-v-2fbe3525><section name="comments" data-nosnippet="" class="comments" data-v-2fbe3525 data-v-2b05c6c4><noindex data-v-2fbe3525 data-v-2b05c6c4><div class="title comments__title" data-v-2fbe3525 data-v-2b05c6c4><h2 class="title__text" data-v-2fbe3525 data-v-2b05c6c4>Комментарии</h2><meta itemprop="commentCount" content="1" data-v-2fbe3525 data-v-2b05c6c4><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-2fbe3525 data-v-2b05c6c4><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-2fbe3525 data-v-2b05c6c4><span itemprop="userInteractionCount" data-v-2fbe3525 data-v-2b05c6c4>1</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-2b05c6c4><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-5704a524 data-v-2b05c6c4><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-5704a524><li class="tab__value grid-row" data-v-5704a524><svg class="svg-icon tab__icon" data-v-5704a524 data-v-5704a524><use xlink:href="#star" data-v-5704a524 data-v-5704a524></use></svg><span class="tab__text" data-v-5704a524>Топ</span></li><li class="tab__value grid-row tab__value-picked" data-v-5704a524><span class="tab__text" data-v-5704a524>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:none;" data-v-5704a524><span class="comments-sort__all-description" data-v-5704a524>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-704a53e8 data-v-5704a524><li class="tab__value grid-row _picked" data-v-704a53e8><span data-v-704a53e8>Новые</span></li><li class="tab__value grid-row" data-v-704a53e8><span data-v-704a53e8>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:none;" data-v-5704a524><button type="button" class="comments-sort__all-button _picked" data-v-5704a524>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-5704a524>Сначала старые</button></div><div class="comments-sort__spacer" data-v-5704a524></div></div><ul class="comments__list" data-v-2fbe3525 data-v-2b05c6c4><li class="comments__list-item" data-v-2fbe3525 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="6231668" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2022-01-16T22:01:06.474593+03:00" class="content-wrapper__info-date" data-v-2d821f03>19:01 16.01.22</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>дураки, лучшее средство -РАССОЛ</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>5</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-2fbe3525 data-v-2b05c6c4></ul><!----></li></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-2fbe3525><div class="aside" data-v-2fbe3525 data-v-2b05c6c4></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-5291e825></div></div><div class="articles-page__load-more grid-item-12" data-v-5291e825><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-5291e825><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-5291e825></div><!----><!----><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-ecc4bce6><div class="creative _in-image-hb" data-v-6904f4ad><div id="" class="creative__slot" data-v-6904f4ad></div></div></div><!----></div></div></main><footer class="app-footer"><div class="container" data-v-8ddca722><div class="footer__wrapper" data-v-2aa7d8e2><ul class="footer__social-icons" data-v-2aa7d8e2><li class="footer__social-icon footer__social-icon_FB" data-v-2aa7d8e2><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-2aa7d8e2><span class="footer__svg-wrapper" data-v-2aa7d8e2><svg class="svg-icon" data-v-2aa7d8e2 data-v-2aa7d8e2><use xlink:href="#fb" data-v-2aa7d8e2 data-v-2aa7d8e2></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-2aa7d8e2><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-2aa7d8e2><span class="footer__svg-wrapper" data-v-2aa7d8e2><svg class="svg-icon" data-v-2aa7d8e2 data-v-2aa7d8e2><use xlink:href="#tw" data-v-2aa7d8e2 data-v-2aa7d8e2></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-2aa7d8e2><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-2aa7d8e2><span class="footer__svg-wrapper" data-v-2aa7d8e2><svg class="svg-icon" data-v-2aa7d8e2 data-v-2aa7d8e2><use xlink:href="#vk" data-v-2aa7d8e2 data-v-2aa7d8e2></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-2aa7d8e2><a target="_blank" href="https://www.instagram.com/doctorpiter.ru/" title="Instagram" class="footer__social-link" data-v-2aa7d8e2><span class="footer__svg-wrapper" data-v-2aa7d8e2><svg class="svg-icon" data-v-2aa7d8e2 data-v-2aa7d8e2><use xlink:href="#in" data-v-2aa7d8e2 data-v-2aa7d8e2></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-2aa7d8e2><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>О сайте</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Реклама</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Контакты</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Правила использования материалов</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Статистика</a></li><li class="footer__menu-item" data-v-2aa7d8e2><a href="/pages/39/" class="footer__menu-link" data-v-2aa7d8e2 data-v-2aa7d8e2>Политика использования cookie-файлов</a></li></ul><div class="footer__networks" data-v-2aa7d8e2><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-2aa7d8e2><svg class="svg-icon" data-v-2aa7d8e2 data-v-2aa7d8e2><use xlink:href="#hsd" data-v-2aa7d8e2 data-v-2aa7d8e2></use></svg></a></div><!----><div class="footer__info" data-v-2aa7d8e2><!----><p class="footer__info-paragraph" data-v-2aa7d8e2>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-2aa7d8e2>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-2aa7d8e2>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-2aa7d8e2></p><p class="footer__info-paragraph" data-v-2aa7d8e2>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-2aa7d8e2>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-2aa7d8e2>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.e29d35bbb8de5da4d4e0.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.aab3bc6f8674cc686a26.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.145c8668ef05f2ac0056.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.dc4089c5491ca0e8b2f4.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.9ecb796efaaa3b23f4ad.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + ' pub_300x250m pub_728x90 text-ad textAd'
            + ' text_ad text_ads text-ads text-ad-links no-ad-reminder';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var AdblockPlus=new function(){this.detect=function(px,callback){var
    detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof
    callback!="function")return;px+="?ch=*&rn=*";function
    beforeCheck(callback,timeout){if(checksRemain==0||
    timeout>1E3)callback(checksRemain==0&&detected);else
    setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function
    checkImages(){if(--checksRemain)return;detected=!error1&&error2}var
    random=Math.random()*11;var img1=new
    Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages(
    )};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new
    Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages(
    )};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}};

    AdblockPlus.detect('/public/px.gif', function(isEnabled){
        window.__isAdBlockPlusEnabled = isEnabled;
        window.dispatchEvent(new CustomEvent('setIsAdBlockPlusEnabled', {
            detail: { isAdblockPlusEnabled: isEnabled }
        }));
    });
})();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
