<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Глава Национального центра ВОЗ предупредил о возвращении гриппа — вирус станет еще коварней | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index, follow, max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/11/8c/ed/118ced673dd12d19b39626dc7929cc9c/728x485_1_e05bbef180acca7862fff932dcba92ae@2250x1500_0xac120003_879920451635249600.jpeg"/>
    
    
    
    <link rel="image_src" href="https://n1s1.hsmedia.ru/d1/38/d4/d138d49a5a0f9b74bd6bfcd6136496bd/1920x1152_0xac120003_7343482071635249880.jpeg" />
    
    <meta name="description" content="В предстоящем эпидсезоне специалисты ожидают все-таки прихода гриппа в России. В то же время есть риск, что из-за годового отсутствия вируса гриппа в стране иммунитет к нему будет слабее, чем обычно. | DOCTORPITER" />
    <meta name="keywords" content="" />
    <meta name="author" content="Анастасия Романова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Глава Национального центра ВОЗ предупредил о возвращении гриппа — вирус станет еще коварней" />
    <meta property="og:description" content="В предстоящем эпидсезоне специалисты ожидают все-таки прихода гриппа в России. В то же время есть риск, что из-за годового отсутствия вируса гриппа в стране иммунитет к нему будет слабее, чем обычно." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/d1/38/d4/d138d49a5a0f9b74bd6bfcd6136496bd/1000x600_21_3198e83a7d95d15639b640c952cb76aa@1920x1152_0xac120003_7343482071635249880.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1000" />
    <meta property="og:image:height" content="600" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/690970/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Глава Национального центра ВОЗ предупредил о возвращении гриппа — вирус станет еще коварней" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/d1/38/d4/d138d49a5a0f9b74bd6bfcd6136496bd/1000x600_21_3198e83a7d95d15639b640c952cb76aa@1920x1152_0xac120003_7343482071635249880.jpeg" />
    <meta name="twitter:description" content="В предстоящем эпидсезоне специалисты ожидают все-таки прихода гриппа в России. В то же время есть риск, что из-за годового отсутствия вируса гриппа в стране иммунитет к нему будет слабее, чем обычно." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.cf722fd207c77f5b0881.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.693a1af27014ae6eb9dd.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.c41607bf81d2987a614d.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.a9a73dda8bcea8ca1112.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.c41607bf81d2987a614d.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1b4dcc57b1bad77f6d86.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.0c7d333f95870199604f.bundl.js" as="script">
    <style data-vue-ssr-id="180d65b6:0 eb78ba78:0 2082f0a6:0 2509e250:0 281b7fdd:0 0d58736f:0 59c54e42:0 087ce956:0 0c124b54:0 095c74f8:0 1cde429e:0 0e4e9a31:0 6e03afaf:0 133cdd83:0 7a23f30d:0 4703c0a6:0 a176039c:0 297ee2fa:0 3906c3b8:0 fd4909fe:0 5e608610:0 4f11bfcc:0 7d8b0d40:0 7c1e7d3d:0 0a983dc0:0 7188d28f:0 a48b7ec2:0 9bf782be:0 6a9968d1:0 2a37b3cd:0 242b966d:0 a26da3f8:0 f394269c:0 7a935b62:0 5a607a0a:0 e614fac0:0 12d8c3bb:0 2b88b166:0 26303108:0 2ccdd0cd:0 d8c2a0cc:0 0cb44cb5:0 e3538db6:0 638d735b:0 0c0728bb:0 c4f617fe:0 2f0f8694:0 872fe3de:0 4b834bae:0">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</style>

    

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-a3d4468a><div class="container big-header" data-v-8ddca722 data-v-6eb23cd1><!----><!----><a href="/" class="big-header__logo" data-v-8ddca722 data-v-6eb23cd1><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-a3d4468a><div class="app-header__placeholder" data-v-a3d4468a><div class="container" data-v-8ddca722 data-v-37269571 data-v-a3d4468a><div class="header__wrapper _isNewLayout" data-v-8ddca722 data-v-37269571><button class="header__burger" data-v-8ddca722 data-v-37269571><div class="header__burger-icon" data-v-8ddca722 data-v-37269571></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-8ddca722 data-v-37269571><div class="header__logo-icon _desktop" data-v-8ddca722 data-v-37269571><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_small" data-v-8ddca722></use></svg></div><div class="header__logo-icon _mobile" data-v-8ddca722 data-v-37269571><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></div></a><nav class="header__nav" data-v-8ddca722 data-v-37269571><ul class="header__nav-list" data-v-8ddca722 data-v-37269571><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/koronavirus/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Коронавирус</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/privivki/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Прививки</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/zdorove/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Здоровье</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/obraz-zhizni/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Образ жизни</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Правильное питание</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/novosti/" class="header__nav-link _active" data-v-8ddca722 data-v-37269571>Новости</a></li><li class="header__nav-item _search" data-v-8ddca722 data-v-37269571><button class="header__nav-link flex-center" data-v-8ddca722 data-v-37269571><svg class="svg-icon header__search-icon" data-v-8ddca722 data-v-37269571><use xlink:href="#search" data-v-8ddca722 data-v-37269571></use></svg></button></li><li class="header__nav-item _creative" data-v-8ddca722 data-v-37269571></li></ul></nav><div class="header__creative-right" data-v-8ddca722 data-v-37269571></div></div></div><div data-v-38f13553><div class="hidden-menu" data-v-38f13553><div class="hidden-menu__header" data-v-38f13553><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-38f13553><div class="hidden-menu__logo-icon" data-v-38f13553><svg class="svg-icon" data-v-38f13553><use xlink:href="#doctorpiter_big" data-v-38f13553></use></svg></div></a><button class="hidden-menu__btn-close" data-v-38f13553><svg class="svg-icon hidden-menu__btn-close-icon" data-v-38f13553 data-v-38f13553><use xlink:href="#close" data-v-38f13553 data-v-38f13553></use></svg></button></div><nav class="hidden-menu__content" data-v-38f13553><ul class="hidden-menu__items" data-v-38f13553><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-38f13553>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-38f13553>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/zdorove/" class="hidden-menu__link" data-v-38f13553>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-38f13553>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-38f13553>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/novosti/" class="hidden-menu__link" data-v-38f13553>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-38f13553>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="https://doctorpiter.ru/clinics/" class="hidden-menu__link" data-v-38f13553>Клиники</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><div class="hidden-menu-search" data-v-e2680b64><svg class="svg-icon hidden-menu-search__icon" data-v-e2680b64 data-v-e2680b64><use xlink:href="#search" data-v-e2680b64 data-v-e2680b64></use></svg><span class="hidden-menu-search__text" data-v-e2680b64>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-38f13553><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-38f13553>О сайте</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Реклама</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-38f13553>Контакты</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-38f13553>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-38f13553>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-38f13553>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Статистика</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-38f13553></div></div></div><div class="notification" data-v-54fff2b1 data-v-a3d4468a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-a3d4468a></div></header><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 hb-top _hb-top _ArticlesPage"><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><main class="app-main"><div class="container" data-v-8ddca722><div class="articles-page" data-v-541dcf80 data-v-e31470cc><!----><div itemscope="itemscope" itemtype="https://schema.org/NewsArticle" data-test-article-position="1" class="articles-page__article" data-v-541dcf80><div class="observer-indicator article__top-indicator" data-v-541dcf80></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-c6e58fe8 data-v-e31470cc><div class="content-layout" data-v-69f64e46 data-v-11ee0ad8 data-v-c6e58fe8><article class="content-layout__content" data-v-69f64e46><div data-io-article-url="http://doctorpiter.ru/articles/690970/" class="article" data-v-69f64e46 data-v-11ee0ad8><div class="article-schema" data-v-11ee0ad8 data-v-11ee0ad8><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Глава Национального центра ВОЗ предупредил о возвращении гриппа — вирус станет еще коварней"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-11-09T14:49:46.198Z"><meta itemprop="dateModified" content="2021-11-09T15:45:46.086Z"><meta itemprop="datePublished" content="2021-11-09T14:49:46.198Z"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/novosti/"><meta itemprop="name" content="Новости"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-69f64e46 data-v-11ee0ad8><div class="block-topics article__topics block-topics_right-gradient" data-v-0e5a3d84 data-v-11ee0ad8 data-v-11ee0ad8><div data-test="topics" class="block-topics__wrapper" data-v-0e5a3d84><a itemprop="articleSection" content="Новости" href="/novosti/" class="block-topics__topic _novosti" data-v-0e5a3d84>Новости</a></div></div><!----></div><!----><header class="article__header" data-v-69f64e46 data-v-11ee0ad8><div class="article__header-top" data-v-69f64e46 data-v-11ee0ad8><h1 itemprop="headline" class="article__title" data-v-11ee0ad8 data-v-11ee0ad8>Глава Национального центра ВОЗ предупредил о возвращении гриппа — вирус станет еще коварней</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-11ee0ad8 data-v-11ee0ad8>В предстоящем эпидсезоне специалисты ожидают все-таки прихода гриппа в России. В то же время есть риск, что из-за годового отсутствия вируса гриппа в стране иммунитет к нему будет слабее, чем обычно.</p><div class="article-info" data-v-0db479ac data-v-11ee0ad8 data-v-11ee0ad8><!----><!----><span class="article-info__item" data-v-0db479ac>9 ноября 2021</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-11ee0ad8><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article-content-block" data-v-e2ccc15c><div class="block-image" data-v-183abf52 data-v-e2ccc15c data-v-e2ccc15c><div class="base-image block-image__base" data-v-183abf52><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/11/8c/ed/118ced673dd12d19b39626dc7929cc9c/2250x1500_0xac120003_879920451635249600.jpeg"><meta itemprop="width" content="2250"><meta itemprop="height" content="1500"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/11/8c/ed/118ced673dd12d19b39626dc7929cc9c/728x485_1_e05bbef180acca7862fff932dcba92ae@2250x1500_0xac120003_879920451635249600.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-16fc2d4a><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/11/8c/ed/118ced673dd12d19b39626dc7929cc9c/728x485_1_e05bbef180acca7862fff932dcba92ae@2250x1500_0xac120003_879920451635249600.jpeg" width="728" height="485" alt="Как отличить ковид от гриппа и простуды" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="728" height="485" alt="Как отличить ковид от гриппа и простуды" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-8709c75e><!----><div class="image-caption__meta" style="width:728px;" data-v-8709c75e><dl class="image-caption__meta-wrapper" data-v-8709c75e><dt class="image-caption__meta-title" data-v-8709c75e>Фото</dt><dd itemprop="copyrightHolder" content="pexels.com" class="image-caption__meta-text" data-v-8709c75e>pexels.com</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-e2ccc15c><div class="block-text block-text_first-letter" data-v-5c0584d7 data-v-e2ccc15c><p>В прошлом году ситуация с заболеваемостью гриппом была уникальной не только для России, но и для других стран мира&nbsp;— гриппа почти не было. По словам руководителя Национального центра ВОЗ по гриппу, экс-директора петербургского НИИ гриппа Андрея Васина, почему так произошло, до сих пор точно неизвестно.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-e2ccc15c><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-1e9b9efe data-v-e2ccc15c data-v-e2ccc15c><div class="person-schema" data-v-1e9b9efe data-v-1e9b9efe><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-1e9b9efe><div class="person__avatar" data-v-1e9b9efe><img itemprop="image" src="https://n1s1.hsmedia.ru/31/78/fe/3178fe8badb11d3587f9147c97d0ff3b/160x160_21_e010141866bce9408f7e0c67160d300e@240x240_0xac120003_7320976721636469584.jpeg" alt="Андрей Васин" data-v-1e9b9efe></div></div><div class="person__content" data-v-1e9b9efe><div class="person__header" data-v-1e9b9efe><h3 itemprop="name" class="person__fullName" data-v-1e9b9efe>Андрей Васин</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-1e9b9efe>Биотехнологии</h4></div><p itemprop="description" class="person__description" data-v-1e9b9efe>Руководитель Национального центра ВОЗ по гриппу, и.о. директора Института биомедицинских систем и биотехнологий СПбПУ Петра Великого, профессор</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-e2ccc15c><div class="block-text" data-v-5c0584d7 data-v-e2ccc15c><p>- В прошлом году первый раз за очень многие годы грипп практически не выявлялся ни в России, ни в других странах мира. Четкого научного объяснения, почему так происходило, на самом деле нет. Есть какие-то спекуляции, какие-то мнения о том, что может быть определенная интерференция (<em>перераспределение&nbsp;— Прим. ред.</em>) коронавируса и вируса гриппа, которая не позволяла гриппу распространяться. Но опять же это мнение на данный момент не имеет научно подтвержденного обоснования,&nbsp;— сказал Андрей Васин.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-e2ccc15c><div class="links-block" data-v-32ca8e5a data-v-e2ccc15c><h3 class="links-block__title" data-v-32ca8e5a>Читайте также</h3><ul class="links-block__items" data-v-32ca8e5a><li class="links-block__item" data-v-32ca8e5a><a href="https://doctorpiter.ru/articles/680337/" target="_blank" rel="noopener" class="links-block__item-link" data-v-32ca8e5a>Европейские ученые выяснили, защищает ли прививка от гриппа от COVID-19</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-e2ccc15c><div class="block-text" data-v-5c0584d7 data-v-e2ccc15c><p>По мнению эксперта, в этом эпидсезоне ситуация может измениться. В России уже начали регистрировать единичные случаи заболевания, поэтому возвращение гриппа вероятно.</p><div class="place-for-creative"></div><p>- Россия&nbsp;— одна из ведущих стран по охвату вакцинацией от гриппа, в то же время вирус год отсутствовал. Тот популяционный иммунитет, который создается в результате как естественной инфекции, так и вакцинации, в этом году может быть более ослабленным. Поэтому есть опасения, что грипп все-таки вернется и может доставить определенные проблемы. Но как будет на самом деле, достоверно сказать мы пока не можем,&nbsp;— добавил специалист.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-e2ccc15c><div class="links-block" data-v-32ca8e5a data-v-e2ccc15c><h3 class="links-block__title" data-v-32ca8e5a>Читайте также</h3><ul class="links-block__items" data-v-32ca8e5a><li class="links-block__item" data-v-32ca8e5a><a href="https://doctorpiter.ru/articles/680914/" target="_blank" rel="noopener" class="links-block__item-link" data-v-32ca8e5a>Иммунолог Крючков объяснил, имеют ли люди, болеющие ОРВИ, защиту от коронавируса</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article-content-block" data-v-e2ccc15c><div class="block-text" data-v-5c0584d7 data-v-e2ccc15c><p>Многие инфекционисты делают острожные прогнозы по гриппу на ближайший сезон, но большинство считают, что грипп вернется. Как ранее рассказывал врач Андрей Соловьев, на структуру заболеваемости гриппом и ОРВИ в прошлом году серьезно повлияли локдаун, ношение масок и прочие антиковидные меры. В этом году поведение людей несколько изменилось, при этом они не получили естественного иммунитета против гриппа за год, а в таких условиях респираторные инфекции могут вернуться рикошетом. По словам Андрея Соловьева, эпидемиологи во всем мире предупреждают о том, что в новом сезоне 2021/2022 <a href="https://doctorpiter.ru/articles/679630/" rel="noopener" target="_blank">будет рост заболеваемости респираторных инфекций, в том числе гриппа.</a></p><div class="place-for-creative"></div><h2>Тем временем</h2><p>Заместитель директора ФБУН МНИИЭМ им. Г.Н. Габричевского Роспотребнадзора, доктор медицинских наук Татьяна Руженцова рассказала <noindex><a href="https://rg.ru/2021/11/08/ekspert-nazvala-neobychnuiu-osobennost-zarazheniia-koronavirusom.html?utm_source=yxnews&amp;utm_medium=desktop" rel="noopener nofollow" target="_blank">«Российской газете»</a></noindex>, что сейчас 1-2% всех заражений провоцирует именно грипп, зачастую он протекает на фоне тяжелого респираторного синдрома. Коронавирус по числу заражений, безусловно, лидирует, но проблема состоит в том, что вирусы способны наслаиваться друг на друга: если человек подхватил ковид, это не помешает ему заразиться еще и гриппом. В таком случае можно с высокой долей вероятности предсказать тяжелое течение болезни.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-index="7" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-452985a2 data-v-11ee0ad8><div class="article-authors-info__item" data-v-452985a2><svg class="svg-icon article-authors-info__icon" data-v-452985a2 data-v-452985a2><use xlink:href="#format-text" data-v-452985a2 data-v-452985a2></use></svg><span class="article-authors-info__list" data-v-452985a2>Анастасия Романова<span data-v-452985a2></span></span></div><!----></div><template data-v-11ee0ad8></template><div class="article__scroll-indicator" style="top:25%;" data-v-11ee0ad8></div><div class="article__scroll-indicator" style="top:50%;" data-v-11ee0ad8></div><div class="article__scroll-indicator" style="top:75%;" data-v-11ee0ad8></div><div class="article__scroll-indicator" style="top:100%;" data-v-11ee0ad8></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-9f322cf0 data-v-11ee0ad8><div class="related-entities-container" data-v-9f322cf0><div class="related-entities-list" data-v-4c3d3dd0><h4 class="block-title" data-v-4c3d3dd0>Материалы по теме</h4><ul class="related-entities-list__list" data-v-4c3d3dd0><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/690055/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Терапевт Ким объяснила, чем может быть опасен недолеченный грипп</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/688281/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Как отличить ковид от гриппа и простуды по первым симптомам</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/680420/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Названа неожиданная причина боли в руке после прививки от гриппа или ковида</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/689776/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Врач Шеляпин, лечащий ковидных пациентов, объяснил, почему медики отговаривают от прививок</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/690101/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Хирург НМИЦ им. Алмазова назвал симптомы аритмии, при которых нужно вызвать «скорую»</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-9f322cf0><div class="tags article-footer__tags" data-v-63f9fa2a data-v-9f322cf0><h4 class="block-title" data-v-63f9fa2a>Теги</h4><ul class="tags__list" data-v-63f9fa2a><li class="tags__tag" data-v-63f9fa2a><a href="/tags/infekcionnye-bolezni/" class="tags__tag-link" data-v-63f9fa2a>Инфекционные болезни</a></li></ul></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-69f64e46><div class="article__aside" data-v-69f64e46 data-v-11ee0ad8><div class="sticky-block articles-wrapper__sticky-v2" data-v-c6e58fe8><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 _vb-1 _ArticlesPage" data-v-c6e58fe8><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div data-v-c6e58fe8 data-v-c6e58fe8><div id="vb-1" data-v-c6e58fe8></div></div></div></div></div></div><div class="aside-widget" data-v-69f64e46 data-v-c6e58fe8><div class="top-articles _articles-page-read-now" data-v-365ea398 data-v-e31470cc><div class="top-articles__wrapper" data-v-365ea398><h3 class="top-articles__title" data-v-365ea398>Сегодня читают</h3><div class="top-articles__list" data-v-365ea398><div class="top-articles__announcement" data-v-365ea398><a href="/articles/683844/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e31470cc><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/10/fc/4e/10fc4e8e3c86e1cb158903719e2193ee/128x77_21_b356186d82c39dffbb2925aa8f1b8e31@1565x939_0xac120003_12170321791633357116.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>5 повседневных привычек, которые шаг за шагом разрушают здоровье</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/690101/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e31470cc><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/82/fa/ff/82faff3e916f200bb1cb6550a8e3c700/128x77_21_611562ac7834a0343f88e3860f682186@1920x1152_0xac120003_7089421981636306255.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Хирург НМИЦ им. Алмазова назвал симптомы аритмии, при которых нужно вызвать «скорую»</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/687007/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e31470cc><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/88/75/6b/88756bfd50d648e501a8a0356e3bf173/128x77_21_36d44aaece94989802aa35704888733a@1920x1152_0xac120003_14898002071634894500.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Боль в спине: кто виноват, и что делать?</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/690090/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e31470cc><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/f8/64/a2/f864a2e0e7983afb60afff65b30d5cd9/128x77_21_66f2c1a32edc3477e7babbe6c2b437bd@1920x1152_0xac120003_18445097281635946782.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Хлеб, сухофрукты и еще 6 продуктов, которые вредят зубам больше, чем сахар</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/689510/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-e31470cc><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/58/8b/16/588b16a0b47143597b08f210a7ddf08b/128x77_21_49e019a8eb1293671415950788694e48@1254x752_0xac120003_11553935531635839824.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Сколько дней может держаться температура при коронавирусе</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-c6e58fe8><div class="content-layout article-comments__wrapper" data-v-69f64e46 data-v-2b05c6c4><article class="content-layout__content" data-v-69f64e46><section name="comments" data-nosnippet="" class="comments" data-v-69f64e46 data-v-2b05c6c4><noindex data-v-69f64e46 data-v-2b05c6c4><div class="title comments__title" data-v-69f64e46 data-v-2b05c6c4><h2 class="title__text" data-v-69f64e46 data-v-2b05c6c4>Комментарии</h2><meta itemprop="commentCount" content="4" data-v-69f64e46 data-v-2b05c6c4><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-69f64e46 data-v-2b05c6c4><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-69f64e46 data-v-2b05c6c4><span itemprop="userInteractionCount" data-v-69f64e46 data-v-2b05c6c4>4</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-2b05c6c4><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-5704a524 data-v-2b05c6c4><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-5704a524><li class="tab__value grid-row" data-v-5704a524><svg class="svg-icon tab__icon" data-v-5704a524 data-v-5704a524><use xlink:href="#star" data-v-5704a524 data-v-5704a524></use></svg><span class="tab__text" data-v-5704a524>Топ</span></li><li class="tab__value grid-row tab__value-picked" data-v-5704a524><span class="tab__text" data-v-5704a524>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:none;" data-v-5704a524><span class="comments-sort__all-description" data-v-5704a524>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-704a53e8 data-v-5704a524><li class="tab__value grid-row _picked" data-v-704a53e8><span data-v-704a53e8>Новые</span></li><li class="tab__value grid-row" data-v-704a53e8><span data-v-704a53e8>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:none;" data-v-5704a524><button type="button" class="comments-sort__all-button _picked" data-v-5704a524>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-5704a524>Сначала старые</button></div><div class="comments-sort__spacer" data-v-5704a524></div></div><ul class="comments__list" data-v-69f64e46 data-v-2b05c6c4><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="6005918" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-11-10T00:02:19.669259+03:00" class="content-wrapper__info-date" data-v-2d821f03>21:02 09.11.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Уже. Уже 5 дней симптомы парагриппа - сильно болела гортань (кадык), у напарника аналогичные ощущения - практически одновременно и появились. сейчас уже лучше - еще пару дней и сам пройдет.</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="6005913" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-11-09T23:59:33.441428+03:00" class="content-wrapper__info-date" data-v-2d821f03>20:59 09.11.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Еще новый рыбий пришлют?</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li><li class="comments__list-item" data-v-69f64e46 data-v-2b05c6c4><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-2d821f03 data-v-2b05c6c4><div id="6005761" class="comment-item__container" data-v-2d821f03><div class="container__avatar-wrapper" data-v-2d821f03><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-2d821f03><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><div class="container__content" data-v-2d821f03><div class="container__content-wrapper" data-v-2d821f03><div class="content-wrapper__info" data-v-2d821f03><span itemprop="author" class="content-wrapper__info-nick" data-v-2d821f03>Гость</span><span itemprop="datePublished" content="2021-11-09T22:36:58.68068+03:00" class="content-wrapper__info-date" data-v-2d821f03>19:36 09.11.21</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-2d821f03><span data-v-2d821f03>Даже читать не хочу.Попова месяца три назад кинула клич:&quot;надо ещё всех от гриппа привить&quot;.... Мать  .....  я не болею гриппом !</span></div><div class="comment-actions grid-row container__content-actions" data-v-163c4326 data-v-2d821f03><button class="comment-actions__send" data-v-163c4326>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-163c4326>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-163c4326></div><div class="comment-actions__action comment-actions__answers" data-v-163c4326><button class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#answers" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-163c4326><button itemprop="upvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#like" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>3</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-163c4326><button itemprop="downvoteCount" class="button-counter grid-row" data-v-e085d3e4 data-v-163c4326><div class="button-counter__wrapper" data-v-e085d3e4><div class="button-counter__icon" data-v-e085d3e4><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-e085d3e4 data-v-163c4326><use xlink:href="#dislike" data-v-e085d3e4 data-v-163c4326></use></svg></div><span class="button-counter__text" data-v-e085d3e4>1</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-2b05c6c4><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-69f64e46 data-v-2b05c6c4></ul><!----></li></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-69f64e46><div class="aside" data-v-69f64e46 data-v-2b05c6c4></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-541dcf80></div></div><div class="articles-page__load-more grid-item-12" data-v-541dcf80><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-541dcf80><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-541dcf80></div><!----><!----><!----><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-low" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 my-3 mx-auto _hb-low _ArticlesPage" data-v-e31470cc><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"></div></div></div></div></div></main><footer class="app-footer"><div class="container" data-v-8ddca722><div class="footer__wrapper" data-v-0a14ca94><ul class="footer__social-icons" data-v-0a14ca94><li class="footer__social-icon footer__social-icon_FB" data-v-0a14ca94><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-0a14ca94><span class="footer__svg-wrapper" data-v-0a14ca94><svg class="svg-icon" data-v-0a14ca94 data-v-0a14ca94><use xlink:href="#fb" data-v-0a14ca94 data-v-0a14ca94></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-0a14ca94><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-0a14ca94><span class="footer__svg-wrapper" data-v-0a14ca94><svg class="svg-icon" data-v-0a14ca94 data-v-0a14ca94><use xlink:href="#tw" data-v-0a14ca94 data-v-0a14ca94></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-0a14ca94><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-0a14ca94><span class="footer__svg-wrapper" data-v-0a14ca94><svg class="svg-icon" data-v-0a14ca94 data-v-0a14ca94><use xlink:href="#vk" data-v-0a14ca94 data-v-0a14ca94></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-0a14ca94><li class="footer__menu-item" data-v-0a14ca94><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-0a14ca94>О сайте</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-0a14ca94>Реклама</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-0a14ca94>Контакты</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-0a14ca94>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-0a14ca94>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-0a14ca94>Правила использования материалов</a></li><li class="footer__menu-item" data-v-0a14ca94><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-0a14ca94>Статистика</a></li></ul><div class="footer__networks" data-v-0a14ca94><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-0a14ca94><svg class="svg-icon" data-v-0a14ca94 data-v-0a14ca94><use xlink:href="#hsd" data-v-0a14ca94 data-v-0a14ca94></use></svg></a></div><!----><div class="footer__info" data-v-0a14ca94><!----><p class="footer__info-paragraph" data-v-0a14ca94>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-0a14ca94>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-0a14ca94>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-0a14ca94></p><p class="footer__info-paragraph" data-v-0a14ca94>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-0a14ca94>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-0a14ca94>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.cf722fd207c77f5b0881.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1b4dcc57b1bad77f6d86.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.0c7d333f95870199604f.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.693a1af27014ae6eb9dd.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.a9a73dda8bcea8ca1112.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + ' pub_300x250m pub_728x90 text-ad textAd'
            + ' text_ad text_ads text-ads text-ad-links no-ad-reminder';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
