<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index,follow,max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/98/08/2e/98082e729bb651052714854d3dcfda3c/728x486_1_423fbdfbc9988814b0e3a161dd485e4f@2119x1415_0xac120003_1632838181631542882.jpeg"/>
    
    
    <link rel="canonical" href="https://doctorpiter.ru/articles/721123/" />
    <link rel="image_src" href="https://n1s1.hsmedia.ru/27/a2/6b/27a26b7e4369dcd427b4a94f7d040c93/1920x1008_0xac120003_9662895421647441111.jpeg" />
    
    <meta name="description" content="Существует сразу несколько причин, который подстегивают уровень глюкозы подниматься выше нормы. Возможно, он не приведет к сахарному диабету, но негативно отразится на внутренних органах. | DOCTORPITER" />
    <meta name="author" content="Алена Безменова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета" />
    <meta property="og:description" content="Существует сразу несколько причин, который подстегивают уровень глюкозы подниматься выше нормы. Возможно, он не приведет к сахарному диабету, но негативно отразится на внутренних органах." />
    <meta property="og:image" content="https://n1s1.hsmedia.ru/27/a2/6b/27a26b7e4369dcd427b4a94f7d040c93/1200x630_21_a86b3333b659b8d47db68a59bfcd0b7f@1920x1008_0xac120003_9662895421647441111.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/721123/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета" />
    <meta name="twitter:image" content="https://n1s1.hsmedia.ru/27/a2/6b/27a26b7e4369dcd427b4a94f7d040c93/1200x630_21_a86b3333b659b8d47db68a59bfcd0b7f@1920x1008_0xac120003_9662895421647441111.jpeg" />
    <meta name="twitter:description" content="Существует сразу несколько причин, который подстегивают уровень глюкозы подниматься выше нормы. Возможно, он не приведет к сахарному диабету, но негативно отразится на внутренних органах." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <script>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</script>
    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/tag.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.787098a54293dfb4daa6.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.4b705ab1395976697ca7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.3fda55413cd7d57c3813.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.4b705ab1395976697ca7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.2bdd177f721d15939ca3.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.4b705ab1395976697ca7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.c57465963ab140b47312.bundl.js" as="script">
    <style data-vue-ssr-id="53af77e5:0 5760968c:0 2409966e:0 57388b96:0 56966a84:0 06b77918:0 96f940e0:0 39eba29d:0 390283e0:0 4b147792:0 6e6e2400:0 684393ea:0 6816f8be:0 64985444:0 34c53c1a:0 d714681e:0 09ff7e74:0 bca1c800:0 1bebfd75:0 3ebe7b72:0 23f731b8:0 4d2a7efb:0 5c4561f6:0 d1779e60:0 09537928:0 f1ce27ec:0 2d957d8c:0 24f018fc:0 4be35341:0 464662c8:0 28e4e2f0:0 62bb760a:0 7ccd8c92:0 2efba7cf:0 5ef1253f:0 114e6947:0 34af75e2:0 0f887468:0 e1207a0c:0 796dc2aa:0 cbbd88c0:0 ccd50d64:0 02248de4:0">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</style>

    

    

  </head>
  <body>
  <script src="https://cdn.hsmedia.ru/scrooge-client/hsm-creative-manager.92.js" async></script>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div data-creative-container="podlojka" class="creative-container _podlojka _ArticlesPage"><div id="podlojka" class="creative _podlojka" data-v-5a46765e><div data-hsm-adunit="podlojka" class="creative__slot" data-v-5a46765e></div></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-47877462><div class="container big-header" data-v-22c3acd3 data-v-32f8ecbc><!----><!----><a href="/" class="big-header__logo" data-v-22c3acd3 data-v-32f8ecbc><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></a><!----><!----></div><div class="app-header__wrapper" data-v-47877462><div class="app-header__placeholder" data-v-47877462><div class="container" data-v-22c3acd3 data-v-333a09ea data-v-47877462><div class="header__wrapper _isNewLayout" data-v-22c3acd3 data-v-333a09ea><button class="header__burger" data-v-22c3acd3 data-v-333a09ea><div class="header__burger-icon" data-v-22c3acd3 data-v-333a09ea></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-22c3acd3 data-v-333a09ea><div class="header__logo-icon _desktop" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/cf49313b.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div><div class="header__logo-icon _mobile" data-v-22c3acd3 data-v-333a09ea><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><nav class="header__nav" data-v-22c3acd3 data-v-333a09ea><ul class="header__nav-list" data-v-22c3acd3 data-v-333a09ea><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/koronavirus/" data-href="/tags/koronavirus/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Коронавирус</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/zdorove/" data-href="/zdorove/" class="header__nav-link _active" data-v-22c3acd3 data-v-333a09ea>Здоровье</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/obraz-zhizni/" data-href="/obraz-zhizni/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Образ жизни</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/pravilnoe-pitanie/" data-href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Правильное питание</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/novosti/" data-href="/novosti/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Новости</a></li><li class="header__nav-item" data-v-22c3acd3 data-v-333a09ea><a href="/tags/premiya-chastnaya-medicina/" data-href="/tags/premiya-chastnaya-medicina/" class="header__nav-link" data-v-22c3acd3 data-v-333a09ea>Премия «Частная медицина»</a></li><li class="header__nav-item _search" data-v-22c3acd3 data-v-333a09ea><button class="header__nav-link flex-center" data-v-22c3acd3 data-v-333a09ea><svg class="svg-icon header__search-icon" data-v-22c3acd3 data-v-333a09ea><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#search" data-v-22c3acd3 data-v-333a09ea></use></svg></button></li><li class="header__nav-item _creative" data-v-22c3acd3 data-v-333a09ea></li></ul></nav><div class="header__creative-right" data-v-22c3acd3 data-v-333a09ea></div></div></div><div data-v-1727fa62><div class="hidden-menu" data-v-1727fa62><div class="hidden-menu__header" data-v-1727fa62><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-1727fa62 data-v-1727fa62><div class="hidden-menu__logo-icon" data-v-1727fa62><img src="https://cdn.hsmedia.ru/dist/doctorpiter/12a71e36.svg" loading="lazy" class="svg-image" data-v-46b5ce7a></div></a><button class="hidden-menu__btn-close" data-v-1727fa62><svg class="svg-icon hidden-menu__btn-close-icon" data-v-1727fa62 data-v-1727fa62><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#close" data-v-1727fa62 data-v-1727fa62></use></svg></button></div><nav class="hidden-menu__content" data-v-1727fa62><ul class="hidden-menu__items" data-v-1727fa62><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/zdorove/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="/novosti/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><li class="hidden-menu__item" data-v-1727fa62><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-1727fa62 data-v-1727fa62></ul></li><div class="hidden-menu-search" data-v-0e13ef7f><svg class="svg-icon hidden-menu-search__icon" data-v-0e13ef7f data-v-0e13ef7f><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#search" data-v-0e13ef7f data-v-0e13ef7f></use></svg><span class="hidden-menu-search__text" data-v-0e13ef7f>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-1727fa62><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>О сайте</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Реклама</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Контакты</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Статистика</a></li><li class="hidden-menu__footer-item" data-v-1727fa62><a href="/pages/39/" class="hidden-menu__link" data-v-1727fa62 data-v-1727fa62>Политика использования cookie-файлов</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-1727fa62></div></div></div><div class="notification" data-v-54fff2b1 data-v-47877462><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-47877462></div></header><div data-creative-container="hb-top" class="creative-container hb-top _hb-top _ArticlesPage"><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder _hb-top _background" style="--height:250px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="hb-top" class="creative _hb-top" data-v-5a46765e><div data-hsm-adunit="hb-top" class="creative__slot" data-v-5a46765e></div></div></div></div></div></div><main class="app-main"><div class="container" data-v-22c3acd3><div class="articles-page" data-v-41c588ea data-v-61d6d1d6><!----><div itemscope="itemscope" itemprop="mainEntity" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-41c588ea><div class="observer-indicator article__top-indicator" data-v-41c588ea></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-5d7db659 data-v-61d6d1d6><div class="content-layout" data-v-2fbe3525 data-v-ac5756e4 data-v-5d7db659><article class="content-layout__content" data-v-2fbe3525><div data-io-article-url="http://doctorpiter.ru/articles/721123/" class="article" data-v-2fbe3525 data-v-ac5756e4><div class="article-schema" data-v-ac5756e4 data-v-ac5756e4><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета"><meta itemprop="keywords" content=""><link itemprop="image" href="https://n1s1.hsmedia.ru/27/a2/6b/27a26b7e4369dcd427b4a94f7d040c93/1920x1008_0xac120003_9662895421647441111.jpeg"><link itemprop="url" href="https://doctorpiter.ru/articles/721123/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://doctorpiter.ru/articles/721123/"><meta itemprop="dateCreated" content="2022-03-16T14:18:15.656Z"><meta itemprop="dateModified" content="2022-03-16T14:46:29.412Z"><meta itemprop="datePublished" content="2022-03-16T14:18:15.656Z"><div class="article__authors"><div itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person" class="article__authors-item"><meta itemprop="name" content="Алена Безменова"><link itemprop="url" href="/authors/alena-bezmenova/"><link itemprop="image" href="https://n1s1.hsmedia.ru/45/2d/87/452d8788db717bfbf19f90978a4d4bed/526x526_0xac120003_16681456101635498168.jpeg"></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Здоровье","item":"https://doctorpiter.ru/zdorove/"},{"@type":"ListItem","position":2,"name":"Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета"}]}</script></div><div class="article__info-wrapper" data-v-2fbe3525 data-v-ac5756e4><div class="block-topics article__topics block-topics_right-gradient" data-v-4c2c646f data-v-ac5756e4 data-v-ac5756e4><div data-test="topics" class="block-topics__wrapper" data-v-4c2c646f><a itemprop="articleSection" content="Здоровье" href="/zdorove/" class="block-topics__topic _zdorove" data-v-4c2c646f>Здоровье</a></div></div><!----></div><!----><header class="article__header" data-v-2fbe3525 data-v-ac5756e4><div class="article__header-top" data-v-2fbe3525 data-v-ac5756e4><h1 itemprop="headline" class="article__title" data-v-ac5756e4 data-v-ac5756e4>Названы причины, почему повышается уровень сахара в крови, даже если у вас нет диабета</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-ac5756e4 data-v-ac5756e4>Существует сразу несколько причин, который подстегивают уровень глюкозы подниматься выше нормы. Возможно, он не приведет к сахарному диабету, но негативно отразится на внутренних органах.</p><div class="article-info" data-v-7b268268 data-v-ac5756e4 data-v-ac5756e4><!----><!----><span class="article-info__item" data-v-7b268268>16 марта 2022</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-ac5756e4><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-image" data-v-539eed4c data-v-d17cb4d4 data-v-d17cb4d4><div class="base-image block-image__base" data-v-539eed4c><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/98/08/2e/98082e729bb651052714854d3dcfda3c/2119x1415_0xac120003_1632838181631542882.jpeg"><meta itemprop="width" content="2119"><meta itemprop="height" content="1415"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/98/08/2e/98082e729bb651052714854d3dcfda3c/728x486_1_423fbdfbc9988814b0e3a161dd485e4f@2119x1415_0xac120003_1632838181631542882.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:66.75824175824175%;" data-v-371a4ab7><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/98/08/2e/98082e729bb651052714854d3dcfda3c/728x486_1_423fbdfbc9988814b0e3a161dd485e4f@2119x1415_0xac120003_1632838181631542882.jpeg" width="728" height="486" alt="Симптомы сахарного диабета" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="728" height="486" alt="Симптомы сахарного диабета" class="lazy-image__image _align-center" data-v-371a4ab7><div class="sber-in-picture" data-v-371a4ab7><div class="sber-in-picture__container" data-v-371a4ab7></div></div></div></div></div><!----></div></div><figcaption class="image-caption" data-v-c1faeffc><!----><div class="image-caption__meta" style="width:728px;" data-v-c1faeffc><dl class="image-caption__meta-wrapper" data-v-c1faeffc><dt class="image-caption__meta-title" data-v-c1faeffc>Фото</dt><dd itemprop="copyrightHolder" content="Getty Images" class="image-caption__meta-text" data-v-c1faeffc>Getty Images</dd></dl><!----></div></figcaption><!----></figure><!----></div></div></div><!----></div></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text block-text_first-letter" data-v-6b305b1c data-v-d17cb4d4><p>Вряд ли кто-то целенаправленно контролирует уровень сахара в крови, особенно, если никаких жалоб и дополнительных симптомов нет. Но если случайно его измерить, то окажется, например, что цифры зашкаливают. Правда, это вовсе не означает, что у вас <a href="https://doctorpiter.ru/articles/685779/" rel="noopener" target="_blank">начался сахарный диабет</a>. Сахар в крови может повышаться по другим причинам и даже у недиабетиков.</p><div class="place-for-creative"></div><p>- На уровень сахара в крови <mark>влияют наши повседневные дела</mark>, и это может быть проблемой, если он долго остается высоким,&nbsp;— предупреждают эксперты <noindex><a href="https://timesofindia.indiatimes.com/life-style/health-fitness/health-news/high-blood-sugar-what-causes-rise-in-blood-sugar-among-non-diabetics/photostory/90201898.cms?picid=90201942" rel="noopener nofollow" target="_blank">Timesofindia</a></noindex>.&nbsp;— Длительно высокий уровень сахара в крови может мешать выздоравливать после перенесенных заболеваний, увеличивать риски инфекций и негативно влиять на внутренние органы: особенно на глаза и почки, увеличивать <a href="https://doctorpiter.ru/articles/685541/" rel="noopener" target="_blank">вероятность сердечного приступа</a> и инсульта.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="links-block" data-v-060ace50 data-v-d17cb4d4><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/articles/686968/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>10 симптомов, которые укажут на скрытое развитие сахарного диабета</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><h2>Почему повышается уровень сахара в крови</h2><ul><li><p><strong>Синдром поликистозных яичников</strong></p></li></ul><div class="place-for-creative"></div><p>У женщин в репродуктивным возрасте <a href="https://doctorpiter.ru/articles/719937/" rel="noopener" target="_blank">синдром поликистозных яичников</a> приводит к гормональному дисбалансу. Дело в том, что при этом заболевании клетки и ткани в организме женщины становятся невосприимчивы к инсулину. Из-за этого увеличивается его производство. Инсулин провоцирует выработку тестостерона.</p><div class="place-for-creative"></div><p><mark>У каждой третьей женщины с синдромом поликистозных яичников установлен диагноз «сахарный диабет»</mark>, у оставшихся наблюдают повышение сахара в крови.</p><div class="place-for-creative"></div><ul><li><p><strong>Стресс</strong></p></li></ul><div class="place-for-creative"></div><p>Еще одна причина, по которой изменяется уровень гормонов. В этом случае растет <strong>кортизол</strong> и <strong>адреналин</strong>. Они, в свою очередь, приводят к скачу уровня сахара в крови, так как кортизол блокирует способность инсулина удалять избыток глюкозы.</p><div class="place-for-creative"></div><p>- Это совершенно естественная реакция на эмоциональный стресс, через который проходит человек,&nbsp;— констатируют эндокринологи.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="links-block" data-v-060ace50 data-v-d17cb4d4><div class="links-block__title" data-v-060ace50>Читайте также</div><ul class="links-block__items" data-v-060ace50><li class="links-block__item" data-v-060ace50><a href="https://doctorpiter.ru/articles/720651/" target="_blank" rel="noopener" class="links-block__item-link" data-v-060ace50>Сколько минут в день надо гладить кошку, чтобы обойтись без успокоительных</a></li></ul></div></div><!----></div></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><ul><li><p><strong>Инфекции</strong></p></li></ul><div class="place-for-creative"></div><p>Механизм действия на организм примерно такой же, как и у стресса. Так как любая инфекция&nbsp;— это испытание для всех систем.</p><div class="place-for-creative"></div><ul><li><p><strong>Лекарства</strong></p></li></ul><div class="place-for-creative"></div><p>В списке повышающих уровень сахара препаратов&nbsp;— <strong>дофамин, иммунодепрессанты, кортикостероиды</strong>, которые способны активировать в крови ферменты, поддерживающие глюкозу на постоянно высоком уровне.</p><div class="place-for-creative"></div><ul><li><p><strong>Ожирение</strong></p></li></ul><div class="place-for-creative"></div><p>Избыток жировых клеток делает наш организм устойчивым к инсулину. Глюкоза хуже удаляется из крови и начинает накапливаться.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="product" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_product"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="product-block" data-v-b9dcfe42 data-v-d17cb4d4 data-v-d17cb4d4><div class="block-text product-block__title" data-v-6b305b1c data-v-b9dcfe42>
            <h2>
                <a
                    href="https://market.yandex.ru/product--gliukometr-accu-chek-active/157467144?clid=2548647&distr_type=7&mclid=1003&pp=900&vid=DOCTORPITER_721123_2591_desktop"
                    target="_blank"
                    rel="noopener"
                >Может пригодиться: глюкометр</a>
            </h2>
        </div><div class="block-text product-block__description" data-v-6b305b1c data-v-b9dcfe42><p> </p></div><a href="https://market.yandex.ru/product--gliukometr-accu-chek-active/157467144?clid=2548647&amp;distr_type=7&amp;mclid=1003&amp;pp=900&amp;vid=DOCTORPITER_721123_2591_desktop" rel="noopener" target="_blank" class="product-block__image-container" data-v-b9dcfe42><div class="base-image product-block__image" data-v-b9dcfe42><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/82/a9/47/82a947f023b5bd45c101c908e15d4b19/729x1144_0xac120003_21342421731647441874.png"><meta itemprop="width" content="729"><meta itemprop="height" content="1144"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/82/a9/47/82a947f023b5bd45c101c908e15d4b19/255x400_1_204829a7db7943e0f62904c3518b65f1@729x1144_0xac120003_21342421731647441874.png"><!----><div class="base-image__wrapper" style="width:255px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:156.86274509803923%;" data-v-371a4ab7><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/82/a9/47/82a947f023b5bd45c101c908e15d4b19/255x400_1_204829a7db7943e0f62904c3518b65f1@729x1144_0xac120003_21342421731647441874.png" width="255" height="400" alt="Может пригодиться: глюкометр" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="255" height="400" alt="Может пригодиться: глюкометр" class="lazy-image__image _align-center" data-v-371a4ab7><div class="sber-in-picture" data-v-371a4ab7><div class="sber-in-picture__container" data-v-371a4ab7></div></div></div></div></div><!----></div></div><!----><!----></figure><!----></div></a><!----><div class="product-block__footer" data-v-b9dcfe42><div class="product-block__link-wrapper" data-v-b9dcfe42><a href="https://market.yandex.ru/product--gliukometr-accu-chek-active/157467144?clid=2548647&amp;distr_type=7&amp;mclid=1003&amp;pp=900&amp;vid=DOCTORPITER_721123_2591_desktop" rel="noopener" target="_blank" class="product-block__link" data-v-b9dcfe42>Глюкометр Accu-Chek Active</a></div><a href="https://market.yandex.ru/product--gliukometr-accu-chek-active/157467144?clid=2548647&amp;distr_type=7&amp;mclid=1003&amp;pp=900&amp;vid=DOCTORPITER_721123_2591_desktop" target="_blank" class="button product-block__button button_e button_e_normal" data-v-b9dcfe42><span class="button__text">Узнать цену</span></a></div></div></div><!----></div></div><div data-block-before="product" data-block-after="text" data-block-index="6" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="block-text" data-v-6b305b1c data-v-d17cb4d4><h2>Симптомы высокого уровня глюкозы</h2><ul><li><p>Жажда;</p></li><li><p>частое мочеиспускание;</p></li><li><p>тошнота и рвота;</p></li><li><p>боль в животе;</p></li><li><p>усталость;</p></li><li><p>головная боль;</p></li><li><p>затуманенное зрение.</p></li></ul><div class="place-for-creative"></div><p>- Очень часто причиной высокого уровня сахара в крови становится нездоровый образ жизни,&nbsp;— объяснили эксперты.&nbsp;— Это и неправильное питание, отсутствие физической активности, стрессы, плохой сон.</p><div class="place-for-creative"></div></div></div><!----></div></div><div data-block-before="text" data-block-after="feedback" data-block-index="7" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_feedback article__block_last"><div class="article__block-wrapper"><div class="article-content-block" data-v-d17cb4d4><div class="feedback-request-form mb-4" data-v-7fe6be01 data-v-d17cb4d4 data-v-d17cb4d4><div class="feedback-request-form__before" data-v-7fe6be01 data-v-7fe6be01><button type="button" class="button feedback-request-form__submit-btn _before button_a button_a_normal" data-v-7fe6be01><span class="button__text">Спросите доктора</span></button></div><!----><!----></div></div><!----></div></div><div data-block-before="feedback" data-block-index="8" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-a69233a8 data-v-ac5756e4><div class="article-authors-info__item" data-v-a69233a8><svg class="svg-icon article-authors-info__icon" data-v-a69233a8 data-v-a69233a8><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#format-text" data-v-a69233a8 data-v-a69233a8></use></svg><span class="article-authors-info__list" data-v-a69233a8><a href="/authors/alena-bezmenova/" target="_blank" data-v-a69233a8>Алена Безменова</a><span data-v-a69233a8></span></span></div><!----></div><template data-v-ac5756e4></template><div class="article__scroll-indicator" style="top:25%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:50%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:75%;" data-v-ac5756e4></div><div class="article__scroll-indicator" style="top:100%;" data-v-ac5756e4></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-73c79526 data-v-ac5756e4><div class="related-entities-container" data-v-73c79526><div class="related-entities-list" data-v-76f1e660><div class="block-title" data-v-76f1e660>Материалы по теме</div><ul class="related-entities-list__list" data-v-76f1e660><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/720479/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Тахикардия и патологический сон: врач ФМБА рассказала о последствиях приема корвалола</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/720880/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>«Надо подождать»: сколько еще продлится дефицит лекарств в аптеках</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/720555/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Названы 8 повседневных привычек, которые разрушают позвоночник</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/720500/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Психиатр Николаенко рассказала, как сердце и сосуды реагируют на стресс</span></a></li><li class="related-entities-list__item" data-v-76f1e660><a href="/articles/720534/" target="_self" class="related-entities-list__item-link" data-v-76f1e660><span data-v-76f1e660>Назван витамин, избыток которого провоцирует судороги, проблемы с кровотоком и нервами</span></a></li></ul></div></div><hr class="article-footer-divider" data-v-73c79526><div class="tags article-footer__tags" data-v-2e8ee01c data-v-73c79526><div class="block-title" data-v-2e8ee01c>Теги</div><ul class="tags__list" data-v-2e8ee01c><li class="tags__tag" data-v-2e8ee01c><a href="/tags/endokrinologiya/" class="tags__tag-link" data-v-2e8ee01c>Эндокринология</a></li></ul></div></div><div data-creative-container="hb-promo" class="creative-container mt-2 mb-4 _hb-promo _ArticlesPage" data-v-ac5756e4><div id="hb-promo" class="creative _hb-promo" data-v-5a46765e><div class="creative__slot" data-v-5a46765e></div></div></div></div></article><aside class="content-layout__aside _minHeight" data-v-2fbe3525><div class="article__aside" data-v-2fbe3525 data-v-ac5756e4><div class="sticky-block articles-wrapper__sticky-v2" style="height:auto;" data-v-5d7db659><div class="sticky-block-content"><div data-creative-container="vb-1" class="creative-container _vb-1 _ArticlesPage" data-v-5d7db659><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder _vb-1 _background" style="--height:600px;"><div data-creative-placeholder class="creative-placeholder__placeholder"><div data-creative-slot class="creative-placeholder__slot"><div id="vb-1" class="creative _vb-1" data-v-5a46765e><div data-hsm-adunit="vb-1" class="creative__slot" data-v-5a46765e></div></div></div></div></div></div></div></div><div class="aside-widget" data-v-2fbe3525 data-v-5d7db659><div class="top-articles _articles-page-read-now" data-v-203e4de1 data-v-61d6d1d6><div class="top-articles__wrapper" data-v-203e4de1><div class="top-articles__title" data-v-203e4de1>Сегодня читают</div><div class="top-articles__list" data-v-203e4de1><div class="top-articles__announcement" data-v-203e4de1><a href="/articles/720489/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-61d6d1d6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-133625ba><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/0a/f8/33/0af833570bfd6b5fc1b0c2d8f9a922cc/128x77_21_d9b9c7c75db603ef2e1349fb280d067c@1920x1152_0xac120003_15055506651647240561.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Кардиолог Кореневич рассказала, что делать, если сердце бьется слишком сильно</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/articles/720534/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-61d6d1d6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-133625ba><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s2.hsmedia.ru/a6/a2/c3/a6a2c32002249920c23cfc1461ff3b14/128x77_21_8efee2142bbf12efd1bdab09b5c1a018@1920x1152_0xac120003_2902060211647254020.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Назван витамин, избыток которого провоцирует судороги, проблемы с кровотоком и нервами</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/articles/720505/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-61d6d1d6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-133625ba><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s1.hsmedia.ru/95/51/6f/95516f337d0601ff2092489724253d14/128x77_21_1bc81e49c782446f1017413bd7cbd236@1920x1152_0xac120003_17145886851643189173.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>6 пищевых привычек, которые помогут похудеть в любом возрасте</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/articles/720555/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-61d6d1d6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-133625ba><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s1.hsmedia.ru/17/67/83/176783ff7f846952bab58bff4aae9f3d/128x77_21_165249a2f71de249076aca811ee53f1b@1920x1152_0xac120003_5985890621647262783.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Названы 8 повседневных привычек, которые разрушают позвоночник</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-203e4de1><a href="/articles/719875/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-133625ba data-v-61d6d1d6><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-371a4ab7 data-v-133625ba><div class="lazy-image__wrapper" data-v-371a4ab7><noscript data-v-371a4ab7><img src="https://n1s1.hsmedia.ru/0b/75/6f/0b756f44ce310bb502146159edd11000/128x77_21_7e89326fb9da84464e41246299102301@1920x1152_0xac120003_17336669981646902024.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-371a4ab7></noscript><div class="lazy-image__stub" data-v-371a4ab7><img width="128" height="77" class="lazy-image__image _align-center" data-v-371a4ab7></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-133625ba><!----><div class="announce-inline-tile__text" data-v-133625ba><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-133625ba>Гастроэнтеролог назвала 10 привычек, которые день за днем убивают желудок</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><!----></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-41c588ea></div></div><div class="articles-page__load-more grid-item-12" data-v-41c588ea><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-41c588ea><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-41c588ea></div><!----><!----><!----><div data-creative-container="in-image-hb" class="creative-container _in-image-hb _ArticlesPage" data-v-61d6d1d6><div id="in-image-hb" class="creative _in-image-hb" data-v-5a46765e><div class="creative__slot" data-v-5a46765e></div></div></div><!----></div></div></main><footer class="app-footer"><div class="container" data-v-22c3acd3><div class="footer__wrapper" data-v-5e18c2bf><ul class="footer__social-icons" data-v-5e18c2bf><li class="footer__social-icon footer__social-icon_FB" data-v-5e18c2bf><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#fb" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-5e18c2bf><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#tw" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-5e18c2bf><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#vk" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-5e18c2bf><a target="_blank" href="https://www.instagram.com/doctorpiter.ru/" title="Instagram" class="footer__social-link" data-v-5e18c2bf><span class="footer__svg-wrapper" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#in" data-v-5e18c2bf data-v-5e18c2bf></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-5e18c2bf><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>О сайте</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Реклама</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Контакты</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Правила использования материалов</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Статистика</a></li><li class="footer__menu-item" data-v-5e18c2bf><a href="/pages/39/" class="footer__menu-link" data-v-5e18c2bf data-v-5e18c2bf>Политика использования cookie-файлов</a></li></ul><div class="footer__networks" data-v-5e18c2bf><a href="https://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-5e18c2bf><svg class="svg-icon" data-v-5e18c2bf data-v-5e18c2bf><use xlink:href="/public/sprites/doctorpiter/2305bb3da182.svg#hsd" data-v-5e18c2bf data-v-5e18c2bf></use></svg></a></div><!----><div class="footer__info" data-v-5e18c2bf><!----><p class="footer__info-paragraph" data-v-5e18c2bf>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-5e18c2bf>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-5e18c2bf>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-5e18c2bf></p><p class="footer__info-paragraph" data-v-5e18c2bf>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-5e18c2bf>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-5e18c2bf>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.787098a54293dfb4daa6.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.2bdd177f721d15939ca3.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.c57465963ab140b47312.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.f1a2deda216fdd568cc3.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.3fda55413cd7d57c3813.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script>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</script>
  </body>
</html>
