<!DOCTYPE html>
<html lang="ru" prefix="og: https://ogp.me/ns#">
  <head>
    <title>В США выяснили, какие упражнения снижают давление не хуже лекарств | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index, follow, max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s1.hsmedia.ru/0f/d7/d0/0fd7d04e92420975df0db1826d092db2/728x492_1_a3ac393996aa276c25c14a38239b17bc@2107x1423_0xac120003_13125252621631013817.jpeg"/>
    

    
    <link rel="image_src" href="https://n1s2.hsmedia.ru/af/50/3a/af503a4664a64590ec13d3c1bd2e347b/1920x1152_0xac120003_11718202031631013871.jpeg" />
    
    <meta name="description" content="Американские исследователи из клиники Мауо нашли способ снизить высокое артериальное давление без лекарств. Помогают низкоинтенсивные тренировки — делать упражнения нужно в течение всего 12 минут. | DOCTORPITER" />
    
    <meta name="author" content="Анастасия Романова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="В США выяснили, какие упражнения снижают давление не хуже лекарств" />
    <meta property="og:description" content="Американские исследователи из клиники Мауо нашли способ снизить высокое артериальное давление без лекарств. Помогают низкоинтенсивные тренировки — делать упражнения нужно в течение всего 12 минут." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/af/50/3a/af503a4664a64590ec13d3c1bd2e347b/1000x600_21_28d5822aa1640f6f6a4a94c9515ca682@1920x1152_0xac120003_11718202031631013871.jpeg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1000" />
    <meta property="og:image:height" content="600" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/678551/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="В США выяснили, какие упражнения снижают давление не хуже лекарств" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/af/50/3a/af503a4664a64590ec13d3c1bd2e347b/1000x600_21_28d5822aa1640f6f6a4a94c9515ca682@1920x1152_0xac120003_11718202031631013871.jpeg" />
    <meta name="twitter:description" content="Американские исследователи из клиники Мауо нашли способ снизить высокое артериальное давление без лекарств. Помогают низкоинтенсивные тренировки — делать упражнения нужно в течение всего 12 минут." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.658802e40dcfcf1d6f7d.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.123c471868d493737e31.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.67e7401916e4344c03f8.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.123c471868d493737e31.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.3b237648579ea213f77d.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.aa943f365c6259ccae73.bundl.js" as="script">
    <style data-vue-ssr-id="180d65b6:0 eb78ba78:0 2082f0a6:0 2509e250:0 281b7fdd:0 0d58736f:0 59c54e42:0 087ce956:0 0c124b54:0 095c74f8:0 1cde429e:0 aff1d1d4:0 1575bf2e:0 133cdd83:0 5c3ae8b0:0 ec32970e:0 a176039c:0 297ee2fa:0 3906c3b8:0 fd4909fe:0 5e608610:0 78aee0be:0 7d8b0d40:0 7c1e7d3d:0 0a983dc0:0 7188d28f:0 a48b7ec2:0 6a9968d1:0 47f56e4c:0 251f1905:0 242b966d:0 a26da3f8:0 7a935b62:0 5a607a0a:0 e614fac0:0 12d8c3bb:0 2b88b166:0 26303108:0 2ccdd0cd:0 d8c2a0cc:0 0cb44cb5:0 872fe3de:0 834068c4:0">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</style>

    

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade" data-nosnippet>
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app app_ArticlesPage"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-a3d4468a><div class="container big-header" data-v-8ddca722 data-v-6eb23cd1><!----><!----><a href="/" class="big-header__logo" data-v-8ddca722 data-v-6eb23cd1><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-a3d4468a><div class="app-header__placeholder" data-v-a3d4468a><div class="container" data-v-8ddca722 data-v-37269571 data-v-a3d4468a><div class="header__wrapper _isNewLayout" data-v-8ddca722 data-v-37269571><button class="header__burger" data-v-8ddca722 data-v-37269571><div class="header__burger-icon" data-v-8ddca722 data-v-37269571></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-8ddca722 data-v-37269571><div class="header__logo-icon _desktop" data-v-8ddca722 data-v-37269571><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_small" data-v-8ddca722></use></svg></div><div class="header__logo-icon _mobile" data-v-8ddca722 data-v-37269571><svg class="svg-icon" data-v-8ddca722><use xlink:href="#doctorpiter_big" data-v-8ddca722></use></svg></div></a><nav class="header__nav" data-v-8ddca722 data-v-37269571><ul class="header__nav-list" data-v-8ddca722 data-v-37269571><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/koronavirus/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Коронавирус</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/privivki/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Прививки</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/zdorove/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Здоровье</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/obraz-zhizni/" class="header__nav-link _active" data-v-8ddca722 data-v-37269571>Образ жизни</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/tags/pravilnoe-pitanie/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Правильное питание</a></li><li class="header__nav-item" data-v-8ddca722 data-v-37269571><a href="/novosti/" class="header__nav-link" data-v-8ddca722 data-v-37269571>Новости</a></li><li class="header__nav-item _search" data-v-8ddca722 data-v-37269571><button class="header__nav-link flex-center" data-v-8ddca722 data-v-37269571><svg class="svg-icon header__search-icon" data-v-8ddca722 data-v-37269571><use xlink:href="#search" data-v-8ddca722 data-v-37269571></use></svg></button></li><li class="header__nav-item _creative" data-v-8ddca722 data-v-37269571></li></ul></nav><div class="header__creative-right" data-v-8ddca722 data-v-37269571></div></div></div><div data-v-38f13553><div class="hidden-menu" data-v-38f13553><div class="hidden-menu__header" data-v-38f13553><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-38f13553><div class="hidden-menu__logo-icon" data-v-38f13553><svg class="svg-icon" data-v-38f13553><use xlink:href="#doctorpiter_big" data-v-38f13553></use></svg></div></a><button class="hidden-menu__btn-close" data-v-38f13553><svg class="svg-icon hidden-menu__btn-close-icon" data-v-38f13553 data-v-38f13553><use xlink:href="#close" data-v-38f13553 data-v-38f13553></use></svg></button></div><nav class="hidden-menu__content" data-v-38f13553><ul class="hidden-menu__items" data-v-38f13553><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/koronavirus/" class="hidden-menu__link" data-v-38f13553>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/privivki/" class="hidden-menu__link" data-v-38f13553>Прививки</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/zdorove/" class="hidden-menu__link" data-v-38f13553>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/obraz-zhizni/" class="hidden-menu__link" data-v-38f13553>Образ жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/tags/pravilnoe-pitanie/" class="hidden-menu__link" data-v-38f13553>Правильное питание</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="/novosti/" class="hidden-menu__link" data-v-38f13553>Новости</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><li class="hidden-menu__item" data-v-38f13553><!----><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-38f13553>Доктор Плюс</a><ul class="hidden-menu__item-children" style="display:none;" data-v-38f13553 data-v-38f13553></ul></li><div class="hidden-menu-search" data-v-e2680b64><svg class="svg-icon hidden-menu-search__icon" data-v-e2680b64 data-v-e2680b64><use xlink:href="#search" data-v-e2680b64 data-v-e2680b64></use></svg><span class="hidden-menu-search__text" data-v-e2680b64>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-38f13553><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-38f13553>О сайте</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://longreads.doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Реклама</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-38f13553>Контакты</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/38/" class="hidden-menu__link" data-v-38f13553>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/37/" class="hidden-menu__link" data-v-38f13553>Политика конфиденциальности</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="hidden-menu__link" data-v-38f13553>Правила использования материалов</a></li><li class="hidden-menu__footer-item" data-v-38f13553><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="hidden-menu__link" data-v-38f13553>Статистика</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-38f13553></div></div></div><div class="notification" data-v-54fff2b1 data-v-a3d4468a><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-a3d4468a></div></header><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-top" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 hb-top _hb-top _ArticlesPage"><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><main class="app-main"><div class="container" data-v-8ddca722><div class="articles-page" data-v-05ea99c0 data-v-6bfa17ac><!----><div itemscope="itemscope" itemtype="https://schema.org/NewsArticle" data-test-article-position="1" class="articles-page__article" data-v-05ea99c0><div class="observer-indicator article__top-indicator" data-v-05ea99c0></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-60634828 data-v-6bfa17ac><div class="content-layout" data-v-69f64e46 data-v-07a1d5b2 data-v-60634828><article class="content-layout__content" data-v-69f64e46><div data-io-article-url="http://doctorpiter.ru/articles/678551/" class="article" data-v-69f64e46 data-v-07a1d5b2><div class="article-schema" data-v-07a1d5b2 data-v-07a1d5b2><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="В США выяснили, какие упражнения снижают давление не хуже лекарств"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-09-07T09:31:28.35Z"><meta itemprop="dateModified" content="2021-09-07T11:29:28.329Z"><meta itemprop="datePublished" content="2021-09-07T09:31:28.35Z"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/obraz-zhizni/"><meta itemprop="name" content="Образ жизни"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-69f64e46 data-v-07a1d5b2><div class="block-topics article__topics block-topics_right-gradient" data-v-0e5a3d84 data-v-07a1d5b2 data-v-07a1d5b2><div data-test="topics" class="block-topics__wrapper" data-v-0e5a3d84><a itemprop="articleSection" content="Образ жизни" href="/obraz-zhizni/" class="block-topics__topic _obraz-zhizni" data-v-0e5a3d84>Образ жизни</a></div></div><!----></div><!----><header class="article__header" data-v-69f64e46 data-v-07a1d5b2><div class="article__header-top" data-v-69f64e46 data-v-07a1d5b2><h1 itemprop="headline" class="article__title" data-v-07a1d5b2 data-v-07a1d5b2>В США выяснили, какие упражнения снижают давление не хуже лекарств</h1><!----></div><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-07a1d5b2 data-v-07a1d5b2>Американские исследователи из клиники Мауо нашли способ снизить высокое артериальное давление без лекарств. Помогают низкоинтенсивные тренировки — делать упражнения нужно в течение всего 12 минут.</p><div class="article-info" data-v-0db479ac data-v-07a1d5b2 data-v-07a1d5b2><!----><!----><span class="article-info__item" data-v-0db479ac>7 сентября 2021</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-07a1d5b2><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><div class="article-content-block" data-v-15682b9e><div class="block-image" data-v-183abf52 data-v-15682b9e data-v-15682b9e><div class="base-image block-image__base" data-v-183abf52><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/0f/d7/d0/0fd7d04e92420975df0db1826d092db2/2107x1423_0xac120003_13125252621631013817.jpeg"><meta itemprop="width" content="2107"><meta itemprop="height" content="1423"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/0f/d7/d0/0fd7d04e92420975df0db1826d092db2/728x492_1_a3ac393996aa276c25c14a38239b17bc@2107x1423_0xac120003_13125252621631013817.jpeg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_responsive" style="padding-bottom:67.58241758241758%;" data-v-16fc2d4a><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/0f/d7/d0/0fd7d04e92420975df0db1826d092db2/728x492_1_a3ac393996aa276c25c14a38239b17bc@2107x1423_0xac120003_13125252621631013817.jpeg" width="728" height="492" alt="как сбить давление без лекарств" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="728" height="492" alt="как сбить давление без лекарств" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><!----></div></div><figcaption class="image-caption" data-v-8709c75e><!----><div class="image-caption__meta" style="width:728px;" data-v-8709c75e><dl class="image-caption__meta-wrapper" data-v-8709c75e><dt class="image-caption__meta-title" data-v-8709c75e>Фото</dt><dd itemprop="copyrightHolder" content="Getty Images/iStock" class="image-caption__meta-text" data-v-8709c75e>Getty Images/iStock</dd></dl><!----></div></figcaption></figure><!----></div></div></div><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-15682b9e><div class="block-text block-text_first-letter" data-v-5c0584d7 data-v-15682b9e><p>Физические нагрузки&nbsp;— известный способ профилактики и борьбы с гипертонией. Включить регулярные тренировки в свой распорядок дня врачи рекомендуют всем, кто страдает повышенным давлением. Текущие рекомендации для таких пациентов включают, как правило, аэробные и динамические упражнения. Однако специалисты клиники Мауо выяснили, что и относительно низкоинтенсивные краткосрочные упражнения могут приносить пользу гипертоникам. Об этом <noindex><a href="https://www.express.co.uk/life-style/health/1487151/high-blood-pressure-isometric-resistance-training-hypertension-diastolic-diet" rel="noopener nofollow" target="_blank">пишет</a></noindex> Daily Express со ссылкой на новое исследование.</p><div class="place-for-creative"></div><p>Результаты исследования показали, что изометрические упражнения с отягощениями могут приводить к такому же эффекту снижения артериального давления, как и аэробные, а, может быть, даже к большему. Как поясняют в клинике Мауо, речь идет об упражнениях на сокращение определенной или группы мышц, которые выполняются в одном положении без движения. Согласно исследованию, опубликованному в журнале Springer Link, изометрические тренировки с отягощениями могут снизить как систолическое, так и диастолическое давление.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="text" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-15682b9e><div class="block-text block-text_is-highlighted" data-v-5c0584d7 data-v-15682b9e><p><strong>Изометрические упражнения</strong>&nbsp;— разновидность статической нагрузки, рассчитанной не на общую выносливость, а на силу опорно-двигательного аппарата (мускулов, сухожилий, суставов). Они выполняются без сокращения мышц, без движения. Их суть заключается в том, что в короткий промежуток времени затрачивается максимальное усилие на противодействие сопротивлению того или иного объекта. К примеру, одно из самых известных изометрических упражнений на пресс&nbsp;— «планка».</p></div></div><!----></div><div data-block-before="text" data-block-after="links" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><div class="article-content-block" data-v-15682b9e><div class="links-block" data-v-32ca8e5a data-v-15682b9e><h3 class="links-block__title" data-v-32ca8e5a>Читайте также</h3><ul class="links-block__items" data-v-32ca8e5a><li class="links-block__item" data-v-32ca8e5a><a href="https://doctorpiter.ru/articles/23377/" target="_blank" rel="noopener" class="links-block__item-link" data-v-32ca8e5a>Кардиолог Центра Алмазова назвала 9 способов контролировать давление без лекарств</a></li></ul></div></div><!----></div><div data-block-before="links" data-block-after="text" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><div class="article-content-block" data-v-15682b9e><div class="block-text" data-v-5c0584d7 data-v-15682b9e><p>Сообщается, что австралийские исследователи из Университета Нового Южного Уэльса в Сиднее недавно также подтвердили безопасность тренировок с изометрическими отягощениями. Они включили в свой анализ 24 рандомизированных контрольных испытания, в которых приняли участие 1 143 участника со средним возрастом 56 лет. Из общей группы более половины испытуемых (56%) составляли женщины. Мета-анализ предполагает, что изометрическое противодействие сопротивлению может безопасно снизить кровяное давление. По словам старшего автора исследования, доктора Мэтью Джонса, для достижения эффекта достаточно 12-минутной тренировки в день с регулярностью 2-3 раза в неделю.</p><div class="place-for-creative"></div><p>«Мы обнаружили, что такие тренировки были безопасны и вызывали значимые изменения в артериальном давлении&nbsp;— почти такие же, как вы ожидаете увидеть с гипотензивными препаратами»,&nbsp;— говорят исследователи.</p><div class="place-for-creative"></div><p>Однако специалисты предупреждают, что, кроме физической активности, для контроля за давлением важно не забывать о правильном питании&nbsp;— диете с низким содержанием жиров, с большим количеством фруктов и овощей (в общей сложности около 5 порций в день).</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-after="person" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><div class="article-content-block" data-v-15682b9e><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-5833801e data-v-15682b9e data-v-15682b9e><div class="person-schema" data-v-5833801e data-v-5833801e><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content=""><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-5833801e><div class="person__avatar" data-v-5833801e><img itemprop="image" src="https://n1s2.hsmedia.ru/f2/dc/38/f2dc38ced6d8eff0b5b1f1762e9f3002/160x160_21_da3306c4ef375d7a5c19ecba2b7c069c@376x376_0xac120003_16836214921631014016.jpeg" alt="Мария Бояринова" data-v-5833801e></div></div><div class="person__content" data-v-5833801e><div class="person__header" data-v-5833801e><h3 itemprop="name" class="person__fullName" data-v-5833801e>Мария Бояринова</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-5833801e>Кардиология</h4></div><p itemprop="description" class="person__description" data-v-5833801e>кардиолог научной лаборатории эпидемиологии неинфекционных заболеваний НМИЦ им. Алмазова</p><!----><!----></div></div></div><!----></div><div data-block-before="person" data-block-after="text" data-block-index="5" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><div class="article-content-block" data-v-15682b9e><div class="block-text" data-v-5c0584d7 data-v-15682b9e><p>Несколько крупных исследований подтвердили, что для профилактики и лечения гипертонической болезни хорошо подходят регулярные аэробные нагрузки. Людям с гипертонией обычно рекомендуют не меньше получаса в день проводить в движении&nbsp;— это может быть быстрая ходьба, езда на велосипеде, плавание. Длительность и интенсивность такой активности надо постепенно наращивать&nbsp;— до 300 минут (5 часов) в неделю нагрузок средней интенсивности или до 150 минут (2,5 часа) высокой.</p><div class="place-for-creative"></div><p>Плюс к этому 2-3 раза в неделю важно добавлять силовые упражнения&nbsp;— главное, не перебарщивать с нагрузкой. Можно взять небольшие гантели на 1-2 кг, но можно обойтись и без них.</p><div class="place-for-creative"></div><p>Спорт&nbsp;— только один из способов контролировать высокое давление без лекарств. Все остальные можно найти <a href="https://doctorpiter.ru/articles/23377/" rel="noopener" target="_blank">по ССЫЛКЕ</a>.</p><div class="place-for-creative"></div></div></div><!----></div><div data-block-before="text" data-block-index="6" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-7eeeb32a data-v-07a1d5b2><div class="article-authors-info__item" data-v-7eeeb32a><svg class="svg-icon article-authors-info__icon" data-v-7eeeb32a data-v-7eeeb32a><use xlink:href="#format-text" data-v-7eeeb32a data-v-7eeeb32a></use></svg><span class="article-authors-info__list" data-v-7eeeb32a>Анастасия Романова</span></div><!----></div><template data-v-07a1d5b2></template><div class="article__scroll-indicator" style="top:25%;" data-v-07a1d5b2></div><div class="article__scroll-indicator" style="top:50%;" data-v-07a1d5b2></div><div class="article__scroll-indicator" style="top:75%;" data-v-07a1d5b2></div><div class="article__scroll-indicator" style="top:100%;" data-v-07a1d5b2></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-9f322cf0 data-v-07a1d5b2><div class="related-entities-container" data-v-9f322cf0><div class="related-entities-list" data-v-4c3d3dd0><h4 class="block-title" data-v-4c3d3dd0>Материалы по теме</h4><ul class="related-entities-list__list" data-v-4c3d3dd0><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/675605/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Кардиолог объяснила, как гипертония разрушает органы-мишени - мозг, почки, глаза</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/672314/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Кардиолог объяснил, как на самом деле нужно измерять давление: 12 правил</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/673753/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Как без тонометра узнать, что скакнуло давление — самые частые симптомы</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/678316/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Диетолог Гермюш назвала 7 продуктов для снижения уровня сахара в крови</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/677442/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Как расшифровать анализ крови: объясняет врач-диагност</span></a></li></ul></div></div><!----><!----></div></div></article><aside class="content-layout__aside _minHeight" data-v-69f64e46><div class="article__aside" data-v-69f64e46 data-v-07a1d5b2><div class="sticky-block articles-wrapper__sticky-v2" data-v-60634828><div data-notification-text="Продолжение после рекламы" data-placeholder-type="vb-1" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 _vb-1 _ArticlesPage" data-v-60634828><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div data-v-60634828 data-v-60634828><div id="vb-1" data-v-60634828></div></div></div></div></div></div><div class="aside-widget" data-v-69f64e46 data-v-60634828><div class="top-articles _articles-page-read-now" data-v-365ea398 data-v-6bfa17ac><div class="top-articles__wrapper" data-v-365ea398><h3 class="top-articles__title" data-v-365ea398>Сегодня читают</h3><div class="top-articles__list" data-v-365ea398><div class="top-articles__announcement" data-v-365ea398><a href="/articles/677007/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/e6/84/ed/e684ed6c05cb38b1c94bf6a5c7e1c8fc/128x77_21_70cd029defac44598d55e5db26c18243@1920x1152_0xac120003_10645782391630417156.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Кардиолог Бродовская рассказала, как отличить сердечный приступ от кардионевроза</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/677442/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/00/a4/fd/00a4fda0393b2e37d680f93a81f6e891/128x77_21_3d247b55b7e7dfbbf2d90573b16ffcbf@1254x752_0xac120003_21021293371630683963.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Как расшифровать анализ крови: объясняет врач-диагност</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/677191/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/a1/90/47/a19047d45e105743a424fd79bea9ac92/128x77_21_5f69ea032111033a0d422454f42581f8@1920x1152_0xac120003_18723534601630491984.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Без симптомов. Как «поймать» рак на ранних стадиях</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/677216/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/9c/88/82/9c8882220d463215092963905f78c468/128x77_21_d1614de36e851dd89ef1b918817902e7@1254x752_0xac120003_13479713221630678310.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Психотерапевт Верженская назвала 2 фразы мам, которые ломают жизнь дочкам</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-365ea398><a href="/articles/678316/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-2fb6518e data-v-6bfa17ac><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-2fb6518e><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s1.hsmedia.ru/57/97/6d/57976dc640e73090e30feadc64d29645/128x77_21_d9956d1bb82fbfc55085a8b00b2c5cf6@960x576_0xac120003_3016392291630922365.jpeg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-2fb6518e><!----><div class="announce-inline-tile__text" data-v-2fb6518e><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-2fb6518e>Диетолог Гермюш назвала 7 продуктов для снижения уровня сахара в крови</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-60634828><div class="content-layout article-comments__wrapper" data-v-69f64e46 data-v-2b05c6c4><article class="content-layout__content" data-v-69f64e46><section name="comments" data-nosnippet="" class="comments" data-v-69f64e46 data-v-2b05c6c4><noindex data-v-69f64e46 data-v-2b05c6c4><div class="title comments__title" data-v-69f64e46 data-v-2b05c6c4><h2 class="title__text" data-v-69f64e46 data-v-2b05c6c4>Комментарии</h2><meta itemprop="commentCount" content="0" data-v-69f64e46 data-v-2b05c6c4><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-69f64e46 data-v-2b05c6c4><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-69f64e46 data-v-2b05c6c4><span itemprop="userInteractionCount" data-v-69f64e46 data-v-2b05c6c4>0</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-2b05c6c4><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><!----><ul class="comments__list" data-v-69f64e46 data-v-2b05c6c4></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-69f64e46><div class="aside" data-v-69f64e46 data-v-2b05c6c4></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-05ea99c0></div></div><div class="articles-page__load-more grid-item-12" data-v-05ea99c0><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-05ea99c0><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-05ea99c0></div><!----><!----><div data-notification-text="Продолжение после рекламы" data-placeholder-type="hb-low" data-creative-placeholder-wrapper="" class="creative-placeholder-v2 my-3 mx-auto _hb-low _ArticlesPage" data-v-6bfa17ac><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"></div></div></div></div></div></main><footer class="app-footer"><div class="container" data-v-8ddca722><div class="footer__wrapper" data-v-27277d06><ul class="footer__social-icons" data-v-27277d06><li class="footer__social-icon footer__social-icon_FB" data-v-27277d06><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#fb" data-v-27277d06 data-v-27277d06></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-27277d06><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#tw" data-v-27277d06 data-v-27277d06></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-27277d06><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-27277d06><span class="footer__svg-wrapper" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#vk" data-v-27277d06 data-v-27277d06></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-27277d06><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-27277d06>О сайте</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://longreads.doctorpiter.ru/" class="footer__menu-link" data-v-27277d06>Реклама</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-27277d06>Контакты</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/38/" class="footer__menu-link" data-v-27277d06>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/37/" class="footer__menu-link" data-v-27277d06>Политика конфиденциальности</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://doctorpiter.ru/pages/pravila-ispolzovaniya-materialov/" class="footer__menu-link" data-v-27277d06>Правила использования материалов</a></li><li class="footer__menu-item" data-v-27277d06><a href="https://www.liveinternet.ru/stat/doctorpiter.ru/" class="footer__menu-link" data-v-27277d06>Статистика</a></li></ul><div class="footer__networks" data-v-27277d06><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-27277d06><svg class="svg-icon" data-v-27277d06 data-v-27277d06><use xlink:href="#hsd" data-v-27277d06 data-v-27277d06></use></svg></a></div><!----><div class="footer__info" data-v-27277d06><!----><p class="footer__info-paragraph" data-v-27277d06>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-27277d06>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-27277d06>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-27277d06></p><p class="footer__info-paragraph" data-v-27277d06>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-27277d06>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-27277d06>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.658802e40dcfcf1d6f7d.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.3b237648579ea213f77d.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.aa943f365c6259ccae73.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.67e7401916e4344c03f8.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + 'pub_300x250m pub_728x90 text-ad textAd'
            + 'text_ad text_ads text-ads text-ad-links';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
