<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>Невролог НМИЦ им. Бехтерева рассказал, как COVID-19 меняет мозг человека | DOCTORPITER</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />
    <meta name="robots" content="index, follow, max-image-preview:large" />
    <meta name="yandex-verification" content="f4406fda02962a0d" />
    <meta name="google-site-verification" content="4BGCw6nWlm1n-8fzCGzQGEKNTtjWaWWEWTIj1eu6Ltk" />
    
    <link rel="preload" as="image" href="https://n1s2.hsmedia.ru/ec/95/8e/ec958edfefb8a0b733717e93156fa180/728x485_1_2372b6c0689c50880de4f97cb899968c@960x640_0xac120003_3732357921627398159.jpg"/>
    

    <link rel="canonical" href="https://doctorpiter.ru/articles/670390/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/20/fd/bb/20fdbbce32433b939c352eed53b7f1ad/960x576_0xac120003_5595085581627398185.jpg" />
    
    <meta name="description" content="Десятки переболевших ковидом еженедельно обращаются к врачам НМИЦ им. Бехтерева с жалобами на снижение памяти, внимания, скорости мышления. Чтобы быстрее восстановить мозг после болезни, неврологи, например, советуют писать эссе. | DOCTORPITER" />
    
    <meta name="author" content="Надежда Крылова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Невролог НМИЦ им. Бехтерева рассказал, как COVID-19 меняет мозг человека" />
    <meta property="og:description" content="Десятки переболевших ковидом еженедельно обращаются к врачам НМИЦ им. Бехтерева с жалобами на снижение памяти, внимания, скорости мышления. Чтобы быстрее восстановить мозг после болезни, неврологи, например, советуют писать эссе." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/20/fd/bb/20fdbbce32433b939c352eed53b7f1ad/960x576_0xac120003_5595085581627398185.jpg">
      <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="576" />
    <meta property="og:url" content="https://doctorpiter.ru/articles/670390/" />
    <meta property="og:site_name" content="Доктор Питер" />

    <meta name="twitter:title" content="Невролог НМИЦ им. Бехтерева рассказал, как COVID-19 меняет мозг человека" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/20/fd/bb/20fdbbce32433b939c352eed53b7f1ad/960x576_0xac120003_5595085581627398185.jpg" />
    <meta name="twitter:description" content="Десятки переболевших ковидом еженедельно обращаются к врачам НМИЦ им. Бехтерева с жалобами на снижение памяти, внимания, скорости мышления. Чтобы быстрее восстановить мозг после болезни, неврологи, например, советуют писать эссе." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@doctorpiter" />

    
    
    <meta name="theme-color" content="#4878DA" />

    <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/site.webmanifest">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon.ico">
<link rel="apple-touch-icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/apple-touch-icon.png" sizes="180x180">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/doctorpiter/favicon-16x16.png" sizes="16x16">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">
<link rel="alternate" type="application/rss+xml" title="doctorpiter.ru" href="//doctorpiter.ru/rss-feeds/rss.xml">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-500.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/inter/inter-v3-latin_cyrillic-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.9d157d10f24510dc830e.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.1e7c21f0ba60f1fdcaee.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/app.c2780ae6d3599edd27e0.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1e7c21f0ba60f1fdcaee.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1e13007a6d6ec1cb036b.bundl.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.8da4d020f7f59c9578da.bundl.js" as="script">
    <style data-vue-ssr-id="180d65b6:0 67ccdfeb:0 2082f0a6:0 2509e250:0 0d2b219c:0 62da00f4:0 488b21b8:0 d53d99d4:0 7654e466:0 095c74f8:0 1cde429e:0 0e2036db:0 1575bf2e:0 133cdd83:0 19428f0e:0 6cb14edc:0 a176039c:0 1fe069b0:0 143a4347:0 fd4909fe:0 5e608610:0 7b58ad4c:0 7d8b0d40:0 7c1e7d3d:0 0a983dc0:0 7188d28f:0 a48b7ec2:0 46edf6ba:0 251f1905:0 242b966d:0 a26da3f8:0 545f9c3b:0 7f91fd4e:0 0a0fac23:0 12d8c3bb:0 2b88b166:0 26303108:0 2ccdd0cd:0 d8c2a0cc:0 0cb44cb5:0 872fe3de:0 4155ebd6:0">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</style>

    

    

  </head>
  <body>
  <noindex>
      <div class="browserupgrade">
          <p><b>Ваш браузер устарел, поэтому сайт может отображаться некорректно.</b> Обновите ваш браузер для повышения
              уровня безопасности, скорости и комфорта использования этого сайта.
              <br>
              <a href="https://browser-update.org/update-browser.html" target="_blank">
                  Обновить браузер
              </a>
          </p>

      </div>
  </noindex>
  <div id="app" data-server-rendered="true"><div><div><div id="podlojka" class="podlojka"></div></div></div><!----><div class="app"><header class="app-header doctor-piter-app-header static-header app-header_ArticlesPage app-header_fixed-mobile" data-v-7a914bb8><div class="container big-header" data-v-55020671 data-v-6eb23cd1><!----><!----><a href="/" class="big-header__logo" data-v-55020671 data-v-6eb23cd1><svg class="svg-icon" data-v-55020671><use xlink:href="#doctorpiter_big" data-v-55020671></use></svg></a><!----><!----></div><div class="app-header__wrapper" data-v-7a914bb8><div class="app-header__placeholder" data-v-7a914bb8><div class="container" data-v-55020671 data-v-1876860e data-v-7a914bb8><div class="header__wrapper _isNewLayout" data-v-55020671 data-v-1876860e><button class="header__burger" data-v-55020671 data-v-1876860e><div class="header__burger-icon" data-v-55020671 data-v-1876860e></div></button><a href="/" title="Доктор Питер" class="header__logo" data-v-55020671 data-v-1876860e><div class="header__logo-icon _desktop" data-v-55020671 data-v-1876860e><svg class="svg-icon" data-v-55020671><use xlink:href="#doctorpiter_small" data-v-55020671></use></svg></div><div class="header__logo-icon _mobile" data-v-55020671 data-v-1876860e><svg class="svg-icon" data-v-55020671><use xlink:href="#doctorpiter_big" data-v-55020671></use></svg></div></a><nav class="header__nav" data-v-55020671 data-v-1876860e><ul class="header__nav-list" data-v-55020671 data-v-1876860e><li class="header__nav-item" data-v-55020671 data-v-1876860e><a href="/articles/?rubric_id=13" class="header__nav-link" data-v-55020671 data-v-1876860e>Коронавирус</a></li><li class="header__nav-item" data-v-55020671 data-v-1876860e><a href="/articles/?rubric_id=123" class="header__nav-link" data-v-55020671 data-v-1876860e>Здоровый Петербург</a></li><li class="header__nav-item" data-v-55020671 data-v-1876860e><a href="/articles/?rubric_id=125" class="header__nav-link" data-v-55020671 data-v-1876860e>Технологии</a></li><li class="header__nav-item" data-v-55020671 data-v-1876860e><a href="/articles/?rubric_id=21" class="header__nav-link" data-v-55020671 data-v-1876860e>Онкология</a></li><li class="header__nav-item" data-v-55020671 data-v-1876860e><a href="/articles/?rubric_id=127" class="header__nav-link" data-v-55020671 data-v-1876860e>Мероприятия</a></li><li class="header__nav-item _search" data-v-55020671 data-v-1876860e><button class="header__nav-link flex-center" data-v-55020671 data-v-1876860e><svg class="svg-icon header__search-icon" data-v-55020671 data-v-1876860e><use xlink:href="#search" data-v-55020671 data-v-1876860e></use></svg></button></li><li class="header__nav-item _creative" data-v-55020671 data-v-1876860e></li></ul></nav><div class="header__creative-right" data-v-55020671 data-v-1876860e></div></div></div><div data-v-4a1628a8><div class="hidden-menu" data-v-4a1628a8><div class="hidden-menu__header" data-v-4a1628a8><a href="/" title="Доктор Питер" class="hidden-menu__logo" data-v-4a1628a8><div class="hidden-menu__logo-icon" data-v-4a1628a8><svg class="svg-icon" data-v-4a1628a8><use xlink:href="#doctorpiter_big" data-v-4a1628a8></use></svg></div></a><button class="hidden-menu__btn-close" data-v-4a1628a8><svg class="svg-icon hidden-menu__btn-close-icon" data-v-4a1628a8 data-v-4a1628a8><use xlink:href="#close" data-v-4a1628a8 data-v-4a1628a8></use></svg></button></div><nav class="hidden-menu__content" data-v-4a1628a8><ul class="hidden-menu__items" data-v-4a1628a8><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="/articles/?rubric_id=13" class="hidden-menu__link" data-v-4a1628a8>Коронавирус</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="https://doctorpiter.ru/diseases/" class="hidden-menu__link" data-v-4a1628a8>Болезни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="https://doctorpiter.ru/clinics/" class="hidden-menu__link" data-v-4a1628a8>Клиники</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="https://doctorpiter.ru/pharmacies/" class="hidden-menu__link" data-v-4a1628a8>Фармация</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="/articles/?rubric_id=123" class="hidden-menu__link" data-v-4a1628a8>Здоровый Петербург</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="/articles/?rubric_id=125" class="hidden-menu__link" data-v-4a1628a8>Новые технологии</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="/articles/?rubric_id=21" class="hidden-menu__link" data-v-4a1628a8>Онкология</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><li class="hidden-menu__item" data-v-4a1628a8><!----><a href="/articles/?rubric_id=127" class="hidden-menu__link" data-v-4a1628a8>Мероприятия</a><ul class="hidden-menu__item-children" style="display:none;" data-v-4a1628a8 data-v-4a1628a8></ul></li><div class="hidden-menu-search" data-v-0563e9d6><svg class="svg-icon hidden-menu-search__icon" data-v-0563e9d6 data-v-0563e9d6><use xlink:href="#search" data-v-0563e9d6 data-v-0563e9d6></use></svg><span class="hidden-menu-search__text" data-v-0563e9d6>Поиск</span></div></ul><ul class="hidden-menu__footer-items" data-v-4a1628a8><li class="hidden-menu__footer-item" data-v-4a1628a8><a href="https://doctorpiter.ru/pages/1/" class="hidden-menu__link" data-v-4a1628a8>О сайте</a></li><li class="hidden-menu__footer-item" data-v-4a1628a8><a href="https://doctorpiter.ru/pages/2/" class="hidden-menu__link" data-v-4a1628a8>Реклама</a></li><li class="hidden-menu__footer-item" data-v-4a1628a8><a href="https://doctorpiter.ru/pages/3/" class="hidden-menu__link" data-v-4a1628a8>Правила</a></li><li class="hidden-menu__footer-item" data-v-4a1628a8><a href="https://doctorpiter.ru/pages/4/" class="hidden-menu__link" data-v-4a1628a8>Контакты</a></li><li class="hidden-menu__footer-item" data-v-4a1628a8><a href="https://doctorpiter.ru/releases/" class="hidden-menu__link" data-v-4a1628a8>Доктор Плюс</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-4a1628a8></div></div></div><div class="notification" data-v-54fff2b1 data-v-7a914bb8><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;" data-v-7a914bb8></div></header><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 mx-auto mt-d-3 _hb-top _ArticlesPage"><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div><div id="hb-top" class="hb-top__banner"></div></div></div></div></div><main class="app-main"><div class="container" data-v-55020671><div class="articles-page" data-v-05ea99c0 data-v-7345c8ce><!----><div itemscope="itemscope" itemtype="https://schema.org/Article" data-test-article-position="1" class="articles-page__article" data-v-05ea99c0><div class="observer-indicator article__top-indicator" data-v-05ea99c0></div><div pageVisible="true" class="articles-wrapper _desktop" data-v-54ba2348 data-v-7345c8ce><div class="content-layout" data-v-f3048700 data-v-8c667fa8 data-v-54ba2348><article class="content-layout__content" data-v-f3048700><div data-io-article-url="http://doctorpiter.ru/articles/670390/" class="article" data-v-f3048700 data-v-8c667fa8><div class="article-schema" data-v-8c667fa8 data-v-8c667fa8><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="doctorpiter.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="https://doctorpiter.ru/public/logos/doctorpiter.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Невролог НМИЦ им. Бехтерева рассказал, как COVID-19 меняет мозг человека"><meta itemprop="keywords" content=""><link itemprop="image"><link itemprop="url"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"><meta itemprop="dateCreated" content="2021-07-27T14:52:03.35Z"><meta itemprop="dateModified" content="2021-07-27T15:59:56.088Z"><meta itemprop="datePublished" content="2021-07-27T14:52:03.35Z"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/articles/?rubric_id=19"><meta itemprop="name" content="Неврология"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-f3048700 data-v-8c667fa8><div class="block-topics article__topics block-topics_right-gradient" data-v-6b818484 data-v-8c667fa8 data-v-8c667fa8><div data-test="topics" class="block-topics__wrapper" data-v-6b818484><a itemprop="articleSection" content="Неврология" href="/articles/?rubric_id=19" class="block-topics__topic _nevrologiya" data-v-6b818484>Неврология</a></div></div><!----></div><!----><header class="article__header" data-v-f3048700 data-v-8c667fa8><h1 itemprop="headline" class="article__title" data-v-8c667fa8 data-v-8c667fa8>Невролог НМИЦ им. Бехтерева рассказал, как COVID-19 меняет мозг человека</h1><!----><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-8c667fa8 data-v-8c667fa8>Десятки переболевших ковидом еженедельно обращаются к врачам НМИЦ им. Бехтерева с жалобами на снижение памяти, внимания, скорости мышления. Чтобы быстрее восстановить мозг после болезни, неврологи, например, советуют писать эссе.</p><div class="article-info" data-v-0db479ac data-v-8c667fa8 data-v-8c667fa8><!----><!----><span class="article-info__item" data-v-0db479ac>28 июля 2021</span><!----></div></header><section itemprop="articleBody" class="article-body article__content" data-v-8c667fa8><div class="article__block-and-creative-container"><div class="article__block article__block_image article__block_first"><!----><!----><!----><!----><div class="block-image" data-v-183abf52><div class="base-image block-image__base" data-v-183abf52><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image__figure"><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/ec/95/8e/ec958edfefb8a0b733717e93156fa180/960x640_0xac120003_3732357921627398159.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/ec/95/8e/ec958edfefb8a0b733717e93156fa180/728x485_1_2372b6c0689c50880de4f97cb899968c@960x640_0xac120003_3732357921627398159.jpg"><!----><div class="base-image__wrapper" style="width:728px;"><div class="base-image__responsive-container"><div class="lazy-image base-image__image lazy-image_loaded lazy-image_responsive" style="padding-bottom:66.62087912087912%;" data-v-16fc2d4a><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/ec/95/8e/ec958edfefb8a0b733717e93156fa180/728x485_1_2372b6c0689c50880de4f97cb899968c@960x640_0xac120003_3732357921627398159.jpg" width="728" height="485" alt="писать эссе" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/ec/95/8e/ec958edfefb8a0b733717e93156fa180/728x485_1_2372b6c0689c50880de4f97cb899968c@960x640_0xac120003_3732357921627398159.jpg" alt="писать эссе" width="728" loading="lazy" height="485" class="lazy-image__image _align-center" data-v-16fc2d4a></img></div></div></div><!----></div></div><figcaption class="image-caption" data-v-8709c75e><!----><div class="image-caption__meta" style="width:728px;" data-v-8709c75e><dl class="image-caption__meta-wrapper" data-v-8709c75e><dt class="image-caption__meta-title" data-v-8709c75e>Фото</dt><dd itemprop="copyrightHolder" content="pixabay.com" class="image-caption__meta-text" data-v-8709c75e>pixabay.com</dd></dl><!----></div></figcaption></figure><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="image" data-block-after="text" data-block-index="0" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-5c0584d7><h2>Молодым тяжелее</h2><p>Как рассказал «Доктору Питеру» Денис Захаров, невролог НМИЦ им. Бехтерева, переболевшие ковидом часто жалуются на снижение работоспособности мозга. И таких немало&nbsp;— в клинику центра на улице Бехтерева каждую неделю приходят десятки петербуржцев. По словам врача, постковидные нарушения в мозге можно сравнить с теми, что происходят после инсульта.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="person" data-block-index="1" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_person"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div itemscope="itemscope" itemtype="https://schema.org/Person" class="person" data-v-92cdbdc6><div class="person-schema" data-v-92cdbdc6 data-v-92cdbdc6><meta itemprop="nationality" content="Russia"><meta itemprop="gender" content="male"><meta itemprop="memberOf" content=""><meta itemprop="alumniOf" content=""><meta itemprop="jobTitle" content=""><meta itemprop="award" content=""></div><div class="person__avatar-wrapper" data-v-92cdbdc6><div class="person__avatar" data-v-92cdbdc6><img itemprop="image" src="https://n1s1.hsmedia.ru/cf/c1/f6/cfc1f67ebc7f2f0dd92ddd0c715850bc/160x160_21_92555eb7e9f80ea0967f24fa12fb103f@250x250_0xac120003_2856451111622538792.jpg" alt="Денис Захаров" data-v-92cdbdc6></div></div><div class="person__content" data-v-92cdbdc6><div class="person__header" data-v-92cdbdc6><h3 itemprop="name" class="person__fullName" data-v-92cdbdc6>Денис Захаров</h3><h4 itemprop="knowsAbout" class="person__profession" data-v-92cdbdc6>неврология</h4></div><p itemprop="description" class="person__description" data-v-92cdbdc6>Невролог, заведующий отделением реабилитации психоневрологических больных НМИЦ психиатрии и неврологии им. Бехтерева</p><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><div data-block-before="person" data-block-after="text" data-block-index="2" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text"><!----><!----><div class="block-text" data-v-5c0584d7><p>- Часто мы видим пациентов, у которых после инсульта происходит декомпенсация кровоснабжения головного мозга&nbsp;— нарушается микроциркуляция крови в сосудах органа. И это очень похоже на то, что случается после ковида. Каждый сосуд заканчивается так называемой капиллярной петлей, где собственно и происходит обмен с тканями мозга кислородом, углекислым газом, глюкозой. И если капилляры перестают работать, ожидаемо наступает снижение работоспособности мозга. Такое бывает на фоне гипертонии, сахарного диабета, атеросклероза, а теперь и ковида,&nbsp;— объясняет врач.</p><div class="place-for-creative"></div><p>Но по сравнению с другими заболеваниями у ковида есть особенность&nbsp;— он «бьет» по голове не только пожилых, но и молодых. Причем необязательно болевших тяжело.</p><div class="place-for-creative"></div><p>- Обычно мы говорим о снижении памяти и внимания у пациентов 60+&nbsp;— вот классика для невролога. Сейчас же к нам приходят с так называемым «мозговым туманом» переболевшие ковидом 30+. Это очень важный момент. У старшего поколения есть жизненный опыт, мудрость, поэтому даже при снижении памяти и внимания они могут работать. Более того, это состояние у них формируется годами. А после коронавирусной инфекции речь идет о нескольких месяцах. За 1-2 месяца после болезни человек вроде даже физически восстановился, не кашляет и дышит нормально, а мозг не работает. И вот приходят к неврологу такие молодые и активные, им надо быстро думать и зарабатывать деньги, а они не могут. Теперь им приходится прилагать гораздо больше усилий, чтобы хотя бы соответствовать своему прежнему уровню,&nbsp;— рассказывает Денис Захаров.</p><div class="place-for-creative"></div><p>По словам невролога, самому молодому пострадавшему от COVID-19 в его практике было 35 лет. Это руководитель достаточно успешной компании, который теперь сам себя называет инвалидом. Раньше он гордился, что может работать 24/7, а теперь перестал справляться с нагрузками&nbsp;— не может долго удерживать информацию в голове и вместо коротких заметок в еженедельнике вынужден все подробно записывать, чтобы ничего не забыть.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-after="links" data-block-index="3" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_links"><!----><!----><!----><span><div class="links-block" data-v-3121fca4><h3 class="links-block__title" data-v-3121fca4>Читайте также</h3><ul class="links-block__items" data-v-3121fca4><li class="links-block__item" data-v-3121fca4><a href="https://doctorpiter.ru/articles/28808/" target="_blank" rel="noopener" class="links-block__item-link" data-v-3121fca4>Психолог Первого меда: как восстановить стертую ковидом память</a></li></ul></div></span><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="links" data-block-after="text" data-block-index="4" class="place-for-creative"></div></div><div class="article__block-and-creative-container"><div class="article__block article__block_text article__block_last"><!----><!----><div class="block-text" data-v-5c0584d7><h2>Больше пишите</h2><p>По словам Дениса Захарова,<a href="https://doctorpiter.ru/articles/660363/" rel="noopener" target="_blank"> «мозговой туман» </a>лечится специальными препаратами, которые помогают восстановить нарушенную микроциркуляцию в сосудах головного мозга. Кроме того, чтобы ускорить восстановление мыслительных способностей, врачи настоятельно советуют постоянно «загружать голову».</p><div class="place-for-creative"></div><p>- Голова должна все время работать. Надо читать книги, общаться с интересными людьми, разгадывать кроссворды, учить иностранные языки, заводить новые хобби&nbsp;— то есть стараться каждый день постигать что-то новое. Если человек этого не делает, восстановление будет идти намного медленнее,&nbsp;— предупреждает врач.</p><div class="place-for-creative"></div><p>Доктор посоветовал одно действенное упражнение, которое может помочь быстрее и лучше соображать.</p><div class="place-for-creative"></div><p>- Мне нравится английская система обучения с написанием эссе&nbsp;— у них все постигается через этот метод. Прочитали книгу&nbsp;— сядьте, набросайте на листочек, что вас в ней впечатлило или хотя бы ее краткое содержание. Посмотрели фильм, сходили в театр&nbsp;— напишите. Это позволяет человеку формулировать и оформлять свои мысли&nbsp;— желательно со знаками препинания и без ошибок. В этот момент у него включаются разные участки мозга, отвечающие за внимание, память, познавательную деятельность. К сожалению, эпистолярный жанр на сегодня практически потерян. Мы читаем письма, которые люди писали в 19-м, 20-м веках, и радуемся, какой у них был красивый слог. А сейчас все сводится к одним sms-кам и эмодзи,&nbsp;— заключил невролог.</p><div class="place-for-creative"></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-block-before="text" data-block-index="5" class="place-for-creative"></div></div><!----><div class="article-authors-info" data-v-7eeeb32a data-v-8c667fa8><div class="article-authors-info__item" data-v-7eeeb32a><svg class="svg-icon article-authors-info__icon" data-v-7eeeb32a data-v-7eeeb32a><use xlink:href="#format-text" data-v-7eeeb32a data-v-7eeeb32a></use></svg><span class="article-authors-info__list" data-v-7eeeb32a>Надежда Крылова</span></div><!----></div><template data-v-8c667fa8></template><div class="article__scroll-indicator" style="top:25%;" data-v-8c667fa8></div><div class="article__scroll-indicator" style="top:50%;" data-v-8c667fa8></div><div class="article__scroll-indicator" style="top:75%;" data-v-8c667fa8></div><div class="article__scroll-indicator" style="top:100%;" data-v-8c667fa8></div><DIV class="v-portal" style="display:none;"></DIV></section><div class="article-footer _with-background _overline" data-v-9f322cf0 data-v-8c667fa8><div class="related-entities-container" data-v-9f322cf0><div class="related-entities-list" data-v-4c3d3dd0><h4 class="block-title" data-v-4c3d3dd0>Материалы по теме</h4><ul class="related-entities-list__list" data-v-4c3d3dd0><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/657396/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Почему кружится голова: невролог назвал две причины</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/29242/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Как влияют на мозг разные виды алкоголя: новое исследование</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/23875/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Для тех, кому за 40: как заставить голову работать</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/669401/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Игры разума: как мозг стирает нашу память и зачем он это делает</span></a></li><li class="related-entities-list__item" data-v-4c3d3dd0><a href="/articles/669754/" target="_self" class="related-entities-list__item-link" data-v-4c3d3dd0><span data-v-4c3d3dd0>Жевать жвачку, пить кофе и еще 5 привычек, которые обеспечат вам проблемы с кишечником</span></a></li></ul></div></div><!----><!----></div></div></article><aside class="content-layout__aside _minHeight" data-v-f3048700><div class="article__aside" data-v-f3048700 data-v-8c667fa8><div class="sticky-block articles-wrapper__sticky-v2" data-v-54ba2348><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 _vb-1 _ArticlesPage" data-v-54ba2348><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"><div data-v-54ba2348 data-v-54ba2348><div id="vb-1" data-v-54ba2348></div></div></div></div></div></div><div class="aside-widget" data-v-f3048700 data-v-54ba2348><div class="top-articles _articles-page-read-now" data-v-1b1c088e data-v-7345c8ce><div class="top-articles__wrapper" data-v-1b1c088e><h3 class="top-articles__title" data-v-1b1c088e>Сегодня читают</h3><div class="top-articles__list" data-v-1b1c088e><div class="top-articles__announcement" data-v-1b1c088e><a href="/articles/669754/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-333479a3 data-v-7345c8ce><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-333479a3><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/94/ed/76/94ed761c17115a9726c3b4fb1877a35c/128x77_21_472fdc372512d11bf76d88938dc4eb24@1920x1152_0xac120003_6712327411627309288.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-333479a3><!----><div class="announce-inline-tile__text" data-v-333479a3><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-333479a3>Жевать жвачку, пить кофе и еще 5 привычек, которые обеспечат вам проблемы с кишечником</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-1b1c088e><a href="/articles/669780/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-333479a3 data-v-7345c8ce><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-333479a3><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/46/8a/62/468a62f5100525f93e0604808cde1614/128x77_21_0dc68e098c8ae022ef42f93a8848d3c0@1920x1152_0xac120003_18119565071627315995.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-333479a3><!----><div class="announce-inline-tile__text" data-v-333479a3><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-333479a3>Профессор Марьяна Лысенко — о последствиях ковида: «Мы не знаем, как скажется на организме иммунное бешенство»</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-1b1c088e><a href="/sp/pochemu-flebologam-i-ortopedam-stoit-rekomendovat-svoim-pacientam-izdeliya-rodom-iz-peterburga/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-333479a3 data-v-7345c8ce><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-333479a3><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/97/f9/eb/97f9eb459ee379a46929db905ddc31c5/128x77_21_ce1ca76abd5da0a9ef630a55a8e8b48a@1453x872_0xac120003_11822308751627394469.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-333479a3><!----><div class="announce-inline-tile__text" data-v-333479a3><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-333479a3>Почему флебологам и ортопедам стоит рекомендовать своим пациентам изделия «родом» из Санкт-Петербурга?</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-1b1c088e><a href="/articles/670335/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-333479a3 data-v-7345c8ce><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-333479a3><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/ff/11/45/ff1145967e302a42f834386e5e04ffb7/128x77_21_5e10b91586c8480ccecfcba8b4e4631f@1920x1152_0xac120003_18642543581627389507.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-333479a3><!----><div class="announce-inline-tile__text" data-v-333479a3><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-333479a3>Китайцы достали гигантские вирусы со дна Марианской впадины</span><!----></div><!----><!----><!----></div></a></div><div class="top-articles__announcement" data-v-1b1c088e><a href="/articles/669837/" class="announce-inline-tile mb-2 _desktop _articles-page-read-now" data-v-333479a3 data-v-7345c8ce><div class="lazy-image announce-inline-tile__image lazy-image_small-icon" style="height:77px;width:128px;" data-v-16fc2d4a data-v-333479a3><div class="lazy-image__wrapper" data-v-16fc2d4a><noscript data-v-16fc2d4a><img src="https://n1s2.hsmedia.ru/b3/3a/43/b33a43acb7ae10229d94a50dc8e5f050/128x77_21_654a73aef218ac3a5a66618b3b59eedf@1080x648_0xac120003_9869205961627369550.jpg" width="128" height="77" class="lazy-image__image _noscript" data-v-16fc2d4a></noscript><div class="lazy-image__stub" data-v-16fc2d4a><img width="128" height="77" class="lazy-image__image _align-center" data-v-16fc2d4a></div></div></div><div class="announce-inline-tile__content mr-d-2" data-v-333479a3><!----><div class="announce-inline-tile__text" data-v-333479a3><span class="announce-inline-tile__title mt-2 mt-d-0 mb-1" data-v-333479a3>34-летняя британка разучилась ходить после вакцинации от COVID-19 [видео]</span><!----></div><!----><!----><!----></div></a></div></div></div></div></div><!----></div></aside></div><div class="article-comments article__comments" data-v-54ba2348><div class="content-layout article-comments__wrapper" data-v-f3048700 data-v-552c1c1d><article class="content-layout__content" data-v-f3048700><section name="comments" class="comments" data-v-f3048700 data-v-552c1c1d><noindex data-v-f3048700 data-v-552c1c1d><div class="title comments__title" data-v-f3048700 data-v-552c1c1d><h2 class="title__text" data-v-f3048700 data-v-552c1c1d>Комментарии</h2><meta itemprop="commentCount" content="0" data-v-f3048700 data-v-552c1c1d><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-f3048700 data-v-552c1c1d><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-f3048700 data-v-552c1c1d><span itemprop="userInteractionCount" data-v-f3048700 data-v-552c1c1d>0</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-552c1c1d><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-77746c09><div class="comments-send-form-desktop__avatar-wrapper" data-v-77746c09><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-466feced data-v-77746c09><svg class="svg-icon comment-avatar__no-avatar" data-v-466feced data-v-466feced><use xlink:href="#no-avatar" data-v-466feced data-v-466feced></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-77746c09><div class="comments-send-form-desktop__user-info" data-v-77746c09><span class="comments-send-form-desktop__nick" data-v-77746c09>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-77746c09><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-77746c09></textarea><div class="wrapper__container grid-row" data-v-77746c09><div class="wrapper__container-send" data-v-77746c09><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-5ee0ea52 data-v-77746c09><!----><span class="button__text">Отправить</span></button><!----></div><span class="wrapper__container-pick-name" data-v-77746c09>под именем</span><div class="input wrapper__container-nickname" data-v-2351339f data-v-77746c09><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-2351339f><!----></div><!----></div></div></form></div><!----></div><!----><ul class="comments__list" data-v-f3048700 data-v-552c1c1d></ul><!----><!----><!----></noindex></section></article><aside class="content-layout__aside" data-v-f3048700><div class="aside" data-v-f3048700 data-v-552c1c1d></div></aside></div></div></div><!----><!----><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-05ea99c0></div></div><div class="articles-page__load-more grid-item-12" data-v-05ea99c0><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-b3963994 data-v-05ea99c0><div class="simple-loader__container" data-v-b3963994><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div><div class="simple-loader__part" data-v-b3963994></div></div></div></div><div class="articles-page__end-indicator" data-v-05ea99c0></div><!----><!----><div data-notification-text="Продолжение после рекламы" class="creative-placeholder-v2 my-3 mx-auto _hb-low _ArticlesPage" data-v-7345c8ce><div data-creative-placeholder class="creative-placeholder-v2__placeholder"><div data-creative-slot class="creative-placeholder-v2__slot"></div></div></div></div></div></main><footer class="app-footer"><div class="container" data-v-55020671><div class="footer__wrapper" data-v-6f01baa6><ul class="footer__social-icons" data-v-6f01baa6><li class="footer__social-icon footer__social-icon_FB" data-v-6f01baa6><a target="_blank" href="https://www.facebook.com/doctorpiter" title="Facebook" class="footer__social-link" data-v-6f01baa6><span class="footer__svg-wrapper" data-v-6f01baa6><svg class="svg-icon" data-v-6f01baa6 data-v-6f01baa6><use xlink:href="#fb" data-v-6f01baa6 data-v-6f01baa6></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-6f01baa6><a target="_blank" href="https://twitter.com/doctorpiter" title="Twitter" class="footer__social-link" data-v-6f01baa6><span class="footer__svg-wrapper" data-v-6f01baa6><svg class="svg-icon" data-v-6f01baa6 data-v-6f01baa6><use xlink:href="#tw" data-v-6f01baa6 data-v-6f01baa6></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-6f01baa6><a target="_blank" href="https://vk.com/doctorpiter" title="Вконтакте" class="footer__social-link" data-v-6f01baa6><span class="footer__svg-wrapper" data-v-6f01baa6><svg class="svg-icon" data-v-6f01baa6 data-v-6f01baa6><use xlink:href="#vk" data-v-6f01baa6 data-v-6f01baa6></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-6f01baa6><li class="footer__menu-item" data-v-6f01baa6><a href="https://doctorpiter.ru/pages/1/" class="footer__menu-link" data-v-6f01baa6>О сайте</a></li><li class="footer__menu-item" data-v-6f01baa6><a href="https://doctorpiter.ru/pages/2/" class="footer__menu-link" data-v-6f01baa6>Реклама</a></li><li class="footer__menu-item" data-v-6f01baa6><a href="https://doctorpiter.ru/pages/3/" class="footer__menu-link" data-v-6f01baa6>Правила</a></li><li class="footer__menu-item" data-v-6f01baa6><a href="https://doctorpiter.ru/pages/4/" class="footer__menu-link" data-v-6f01baa6>Контакты</a></li><li class="footer__menu-item" data-v-6f01baa6><a href="https://doctorpiter.ru/releases/" class="footer__menu-link" data-v-6f01baa6>Доктор Плюс</a></li></ul><div class="footer__networks" data-v-6f01baa6><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_HSD" data-v-6f01baa6><svg class="svg-icon" data-v-6f01baa6 data-v-6f01baa6><use xlink:href="#hsd" data-v-6f01baa6 data-v-6f01baa6></use></svg></a></div><!----><div class="footer__info" data-v-6f01baa6><!----><p class="footer__info-paragraph" data-v-6f01baa6>© «ДокторПитер»</p><p class="footer__info-paragraph" data-v-6f01baa6>При использовании материалов гиперссылка обязательна. 18+.</p><p class="footer__info-paragraph" data-v-6f01baa6>Сетевое издание «ДокторПитер» - информационно-справочное издание</p><p class="footer__info-paragraph" data-v-6f01baa6></p><p class="footer__info-paragraph" data-v-6f01baa6>(свидетельство Роскомнадзора ЭЛ № ФС 77 - 66334 от 14.07.2016, учредитель — АО &quot;АЖУР-МЕДИА&quot;)</p><p class="footer__info-paragraph" data-v-6f01baa6>Обращаем ваше внимание, что информация, представленная на сайте, носит ознакомительный и просветительский характер и не предназначена для самодиагностики и самолечения. Выбор и назначение лекарственных препаратов, методов лечения, а также контроль за их применением может осуществлять только лечащий врач.</p><p class="footer__info-paragraph" data-v-6f01baa6>Обязательно проконсультируйтесь со специалистом.</p><!----><!----></div></div></div></footer><!----></div><div class="vue-portal-target"></div></div>

  <script>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</script>
  <script src="https://cdn.hsmedia.ru/dist/doctorpiter/rtm.9d157d10f24510dc830e.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage.1e13007a6d6ec1cb036b.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/ArticlesPage~AuthorPage~MainPage~TagPage~ThemePage~ThemesPage~TopicPage.8da4d020f7f59c9578da.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/vendors.8352dc21bd17a68b65bc.bundl.js" defer></script><script src="https://cdn.hsmedia.ru/dist/doctorpiter/app.c2780ae6d3599edd27e0.bundl.js" defer></script>

  <link rel="preconnect" href="https://cdn.hsmedia.ru" crossorigin>
<link rel="dns-prefetch" href="https://cdn.hsmedia.ru">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script>
    (function () {
        var testAd = document.createElement('div');
        testAd.innerHTML = '&nbsp;';
        testAd.className = 'adsbox advertisement pub_300x250'
            + 'pub_300x250m pub_728x90 text-ad textAd'
            + 'text_ad text_ads text-ads text-ad-links';
        testAd.id = 'text_ad';
        testAd.style.padding = '1px 0 0 0';
        document.body.appendChild(testAd);
        setTimeout(function () {
            window.__isAdBlockEnabled = testAd.offsetHeight === 0;
            document.body.removeChild(testAd);
        }, 10);
    })();
</script>
<script>
(function () {
    var referrerMatching = {
        'zen': ['zen.yandex.'],
        'yandex-news': ['yxnews'],
        'yandex': ['yandex.'],
        'msn': ['msn.com'],
        'lentainform': ['lentainform.com'],
        'instagram': ['instagram.com', 'qlid.ru'],
        'google-discover': ['discover.google.'],
        'google': ['google.'],
        'facebook': ['facebook.com'],
        'wday.ru': ['wday.ru'],
        'woman.ru': ['woman.ru'],
        'elle.ru': ['elle.ru'],
        'starhit.ru': ['starhit.ru'],
        'marieclaire.ru': ['marieclaire.ru'],
        'ellegirl.ru': ['ellegirl.ru'],
        'elledecoration.ru': ['elledecoration.ru'],
        'psychologies.ru': ['psychologies.ru'],
        'vokrugsveta.ru': ['vokrugsveta.ru'],
        'pulse': ['pulse.mail.ru'],
        'odnoklassniki': ['ok.ru'],
        'vk': ['vk.com'],
        'flipboard': ['flipboard.com'],
        'viber': ['trts.io'],
        'mail.ru': ['go.mail.ru']
    };

    Object.keys(referrerMatching).forEach(function (key) {
        if (location.host.indexOf(key) > -1) {
            delete referrerMatching[key];
        }
    });

    function getSavedReferrer () {
        var savedReferrer = sessionStorage.getItem('__saved_referrer__');

        if (!savedReferrer) {
            return null;
        }

        try {
            savedReferrer = JSON.parse(savedReferrer);
            return savedReferrer.timestamp + 30 * 60 * 1000 > Date.now()
                ? savedReferrer.referrer
                : null;
        } catch (e) {}

        return null;
    }

    function testSubstringsInStringsArrays (stringsArray, substringsArray) {
        for (var i = 0; i < substringsArray.length; i++) {
            for (var j = 0; j < stringsArray.length; j++) {
                if (stringsArray[j].indexOf(substringsArray[i]) > -1) {
                    return true;
                }
            }
        }

        return false;
    }

    function getReferrer () {
        var referrer = document.referrer;

        var utmReferrer = location.search.match(/utm_referrer=([^\&]+)/);
        utmReferrer = utmReferrer ? utmReferrer[1] : '';

        var utmSource = location.search.match(/utm_source=([^\&]+)/);
        utmSource = utmSource ? utmSource[1] : '';

        var detectedReferrers = [];
        if (referrer) {
            detectedReferrers.push(referrer);
        }
        if (utmReferrer) {
            detectedReferrers.push(utmReferrer);
        }
        if (utmSource) {
            detectedReferrers.push(utmSource);
        }

        if (!detectedReferrers.length) {
            return 'no-referrer';
        }

        var keys = Object.keys(referrerMatching);
        for (var i = 0; i < keys.length; i++) {
            var refObj = referrerMatching[keys[i]];
            if (testSubstringsInStringsArrays(detectedReferrers, referrerMatching[keys[i]])) {
                return keys[i];
            }
        }

        return 'other';
    }

    var currentReferrer = getReferrer();
    window.__referrerName__ = currentReferrer === 'no-referrer' || currentReferrer === 'other'
        ? getSavedReferrer() || currentReferrer
        : currentReferrer;

    sessionStorage.setItem('__saved_referrer__', JSON.stringify({
        timestamp: Date.now(),
        referrer: window.__referrerName__
    }));
})();
</script>
<script>
    (function() {
        var pageType = document.location.pathname === '/' ? 'main' : 'other';

        function getSavedFirstVisitedPage () {
            var savedVisit = sessionStorage.getItem('__first_visited_page__');

            if (!savedVisit) {
                return null;
            }

            try {
                savedVisit = JSON.parse(savedVisit);
                return savedVisit.timestamp + 30 * 60 * 1000 > Date.now()
                    ? savedVisit.firstVisitedPage
                    : null;
            } catch (e) {}

            return null;
        }

        window.__firstVisitedPage__ = getSavedFirstVisitedPage() || pageType;

        sessionStorage.setItem('__first_visited_page__', JSON.stringify({
            timestamp: Date.now(),
            firstVisitedPage: window.__firstVisitedPage__
        }));
    })();
</script>
<script>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</script>
  </body>
</html>
