<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Пациенты просят Мишустина о помощи - из аптек пропали жизненно важные препараты &#8250; Статьи и новости &#8250; ДокторПитер.ру</title>
    		<link rel="icon" type="image/png" href="https://doctorpiter.ru/frontend/favicon.png" />
		<link rel="apple-touch-icon" href="https://doctorpiter.ru/frontend/apple-touch-icon.png"/>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="keywords" content="" />
    <meta name="description" content="Из аптек пропали препараты, необходимые пациентам с ревматизмом и другими серьезными хроническими, в том числе аутоиммунными заболеваниями. Глюкокортикоиды - метилпреднизолон, преднизолон, дексаметазон, гидрокортизон назначают и для лечения COVID-19. Всероссийский союз пациентов обратился к Мишустину с просьбой организовать бесперебойную поставку лекарств. Резкая отмена может грозить тяжелыми поражениями внутренних органов, вплоть до летального исхода." />
    <meta name="google-site-verification" content="u4pG2zFgW5UFiobbhmjsNgxymMBHIH-GAcvuJeaIsBE" />
    <meta name='yandex-verification' content='414c1af345baac5b' />
    <meta name="version" content="latest">
    <meta name="robots" content="">
    <meta name="copyright" content="">
    <meta name="robots" content="">
    <meta property="og:title" content="Пациенты просят Мишустина о помощи - из аптек пропали жизненно важные препараты"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://doctorpiter.ru/articles/27075/"/>
    <meta property="og:image" content="https://i.doctorpiter.ru//photos/2020/11/resize_20201119_g1szl2m99se6obfb3r4u.jpg"/>
    <meta property="og:site_name" content="ДокторПитер"/>
    <meta property="og:description" content="Из аптек пропали препараты, необходимые пациентам с ревматизмом и другими серьезными хроническими, в том числе аутоиммунными заболеваниями. Глюкокортикоиды - метилпреднизолон, преднизолон, дексаметазон, гидрокортизон назначают и для лечения COVID-19. Всероссийский союз пациентов обратился к Мишустину с просьбой организовать бесперебойную поставку лекарств. Резкая отмена может грозить тяжелыми поражениями внутренних органов, вплоть до летального исхода."/>
    

	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/normalize.css" media="screen" type="text/css">
	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/main.css" media="screen,print" type="text/css">

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css"> html { scroll-behavior:smooth; } </style>
	<script type="text/javascript" id="main-domain-defs">
		var fqdn = 'doctorpiter.ru';
		var domain_fqdn = 'doctorpiter.ru';
        var domain_scheme = 'https://';
		var domain_site_default = 'https://doctorpiter.ru';
	</script>
	  <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->  	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.inputmask.bundle.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.form.js"></script>
	<script src="https://doctorpiter.ru/frontend/js/common.js"></script>
    <script id="script-relap"
            type="text/javascript"
            async
            src="https://relap.io/v7/relap.js"
            data-relap-token="yrLKfPh8C0S5ls_K"
                ></script>
    <script type="text/javascript" src="https://doctorpiter.ru/frontend/js/jquery.shadowbox.js"></script>
    <link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/jquery.shadowbox.css" media="screen" type="text/css" />
        <script type="text/javascript">
    Shadowbox.init();
    $(function() {
        if ( $( 'a.thickbox' ).length > 0){
            Shadowbox.setup( $( 'a.thickbox' ) );
        }
    })
    </script>

    <script src="https://doctorpiter.ru/frontend/js/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = 'N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ=='</script>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=106040672897168";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
    
            <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>    
            <!-- Define DFP Slots -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>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</script>
    
     <script type="text/javascript" data-name="pixel"> (function (window, document) { var elem = document.createElement('script'); elem.src = '//x01.aidata.io/pixel.js?pixel=8045751&v=' + Date.now(); elem.type='text/javascript'; elem.async = true; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(elem, s); })(window, window.document); </script> 
    </head>
<body>
    <div class="wtbg">
                    <section id="div-gpt-ad-8029643a6f852f4bcaf881d42e6a5da9" data-adplace="dfp-50" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8029643a6f852f4bcaf881d42e6a5da9'); });
            </script>
        </section>
            <div id="fb-root"></div>

            <div class="bline">
                        <section id="div-gpt-ad-7a6f90ca21c8957d480644c3b154cb0c" data-adplace="dfp-10" class="wrapper">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-7a6f90ca21c8957d480644c3b154cb0c'); });
            </script>
        </section>
            </div>
    
    <div id="header">
        <div class="wrapper">
                            <div class="logo">
                    <a href="/"><img src="https://doctorpiter.ru/frontend/images/site/logo.png" alt="doctorpiter.ru &mdash; петербургский сайт о здоровье" /></a>
                </div>
            
            <div class="teaserblock">
                <ul>
                                                                <li>
                                                            <a href="https://doctorpiter.ru/articles/26784/">
                                    <img src="https://i.doctorpiter.ru//photos/2020/10//min_20201019_x3gx5126qtj381fzbcfz.jpg" alt="Красная зона. Как жили и умирали от коронавируса петербургские медики" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/26784/" class="headline">Красная зона. Как жили и умирали от коронавируса петербургские медики</a>
                        </li>
                                                                                    <li>
                                                            <a href="https://doctorpiter.ru/articles/26361/">
                                    <img src="https://i.doctorpiter.ru//photos/2020/09//min_20200903_9i4kame1ahwmu8e86hvq.jpg" alt="Как петербуржцам привиться от гриппа у метро и торговых центров" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/26361/" class="headline">Как петербуржцам привиться от гриппа у метро и торговых центров</a>
                        </li>
                                    </ul>
            </div>             <div class="clearfix"></div>
        </div>     </div> 
    <div id="headerline">
        <div class="wrapper">
            <div class="profileinfo">
                                    <ul>
                        <li><a href="/auth/">Войти на сайт</a></li>
                        <li><a href="/register/">Регистратура</a></li>
                    </ul>
                                <div class="p18" style="padding-right: 1em">
                    18+ / <a href="https://fontanka.ru"><img src="/frontend/fontanka_ru_banner.svg" alt="fontanka.ru" height="27" style="margin: 0; margin-top: -5px"/></a>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <div id="headermenu">
        <div class="wrapper">
            <ul>
                <li>
                    <a href="/diseases/">Болезни</a>
                    <ul>
                        <li><a href="/diseases/">Список болезней</a></li>
                        <li><a href="/diagnostics/">Методы диагностики</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/clinics/">Клиники</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=128">Клиники в деталях</a></li>
                        <li><a href="/clinics/">Все клиники</a></li>
                        <li><a href="/clinics/map/">Клиники на карте</a></li>
                        <li><a href="/clinics/search/">Поиск</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/pharmacies/">Фармация</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=97">Новости</a></li>
                        <li><a href="/pharmacies/">Все аптеки</a></li>
                        <li><a href="/pharmacies/map/">Аптеки на карте</a></li>
                        <li><a href="/pharmacies/search/">Поиск</a></li>
                    </ul>
                                        </li>
                
                <li class="act"><a href="/articles/">Статьи и новости</a></li>
                <li><a href="/articles/?rubric_id=123">Здоровый Петербург</a></li>
                <li><a href="/articles/?rubric_id=125">Новые Технологии</a></li>
                <li><a href="/articles/?rubric_id=21">Онкология</a></li>
                <li><a href="/articles/?rubric_id=127">Мероприятия</a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>

<script type="text/javascript">
		$(function(){
		    var $vote_ajax = $('#vote-ajax');

			if($vote_ajax.length > 0) {
				var frm = $vote_ajax;

				function RenderAnswers(data){
					var poll = '<div class="poll"><dl>';
					$.each(data.answers_smarty, function(i, item){
						poll
							+= '<dt>&mdash; '+item+'</dt><dd><div class="num">'
							+ data.answers_w[i]
							+ '% ('
							+ data.answers_num[i]
							+ ' голосов)</div><div class="pollline"><div style="width: '
							+ data.answers_w[i]
							+ '%;"></div></div></dd>';
					}); 
					poll += '</dl></div>';
					$(frm).append(poll+'<span class="votes-all">Всего голосов: '+data.all_num+'</span><a href="/polls/" class="all-more-info ml10">Все опросы</a>');
				}

				if($('.poll', frm).length > 0){
					var p_id = $('.poll', frm).attr("data-id");
					$.ajax({
						type: 'get',
						dataType: 'json',
						data: {
						    id: p_id
                        },
						url: '/polls/vote/',
						success: function(data){
							if(data.length){
								RenderAnswers(data);
							}
						}
					});
				}
                $vote_ajax.submit( function(){
					$('.btn', frm).addClass('disable');
					$.ajax({
						type: 'post',
						dataType: 'json',
						url: '/polls/vote/',
						data: frm.serialize(),
						success: function(data){
							if(data.length){
								$('.vote-variants, .submit-button, .all-more-info', frm).hide();
								RenderAnswers(data);
							}
						}
					});
					return false;
				});
			}
		});
	</script>

<div id="content">
	<div class="wrapper">
		<div id="leftside">
			    		<article class="article-view reverse">

		<h1>Пациенты просят Мишустина о помощи - из аптек пропали жизненно важные препараты</h1>
		<span class="tools">
			<span>20:00, 19.11.2020</span> / <a href="https://print.doctorpiter.ru/articles/27075/">Верcия для печати</a>
            / <a href="#comments">0 комментариев</a> 		</span><br />

		<div class="clearfix"></div>

		<aside>
							<section class="viewalso">
					<h5>Читайте также</h5>
					<ul>
													<li>
								<a href="/articles/27026/"><img src="https://i.doctorpiter.ru//photos/2020/11//resize_20201119_u62xwpu0sbkhurq0l8co.jpg" alt="Правительство продлило на год упрощенную регистрацию лекарств от коронавируса" /></a>								<a href="/articles/27026/">Правительство продлило на год упрощенную регистрацию лекарств от коронавируса</a>
							</li>
													<li>
								<a href="/articles/26899/"><img src="https://i.doctorpiter.ru//photos/2020/10//resize_20201030_nqfvrheypvnwrq7dosoa.jpg" alt="В аптеках Петербурга лекарства для лечения COVID-19 надо поискать. Иногда они находятся" /></a>								<a href="/articles/26899/">В аптеках Петербурга лекарства для лечения COVID-19 надо поискать. Иногда они находятся</a>
							</li>
													<li>
								<a href="/releases/164/"><img src="https://i.doctorpiter.ru//photos/2020/11//resize_20201109_z597mesl0dol3072wirt.jpg" alt="Можно ли вылечить сколиоз без операции у детей" /></a>								<a href="/releases/164/">Можно ли вылечить сколиоз без операции у детей</a>
							</li>
											</ul>
				</section>
			
			
			
			
            		</aside>

		<div class="main-view">
			<p class="short"><b>Из аптек пропали препараты, необходимые пациентам с ревматизмом и другими серьезными хроническими, в том числе аутоиммунными заболеваниями. Глюкокортикоиды - метилпреднизолон, преднизолон, дексаметазон, гидрокортизон назначают и для лечения COVID-19. Всероссийский союз пациентов обратился к Мишустину с просьбой организовать бесперебойную поставку лекарств. Резкая отмена может грозить тяжелыми поражениями внутренних органов, вплоть до летального исхода.</b></p>
							<figure>
					<img src="https://i.doctorpiter.ru//photos/2020/11//20201119_g1szl2m99se6obfb3r4u.jpg" alt="Пациенты просят Мишустина о помощи - из аптек пропали жизненно важные препараты" />
											<figcaption>
							<div>
																<span class="photo">Фото: artritereumatoide.blog.br</span>
							</div>
						</figcaption>
									</figure>
			
			<div class="article">
				<p>Всероссийский союз пациентов, Общество взаимопомощи при болезни Бехтерева, "Возрождение" - общество объединяющее детей и взрослых с ревматологическими заболеваниями, обратились к Михаилу Мишустину с просьбой наладить поставку лекарств, необходимых страдающим хроническими ревматическими заболеваниями. Из аптек в регионах РФ пропали метилпреднизолон, преднизолон, дексаметазон и гидрокортизон. Также организации просят Мишустина увеличить объем производства необходимых лекарств, а в случае необходимости экстренно закупать их за рубежом.</p><p>Причина пропажи - повышенный спрос. Глюкокортикоиды сейчас назначают пациентам с коронавирусной инфекцией. Впрочем, <a href="\" target="\">преднизолон и прежде периодически исчезал из аптек.</a></p><p>Как<a href="https://revmo-covid.ru/2020/11/18/%D0%B8%D0%B7-%D0%B0%D0%BF%D1%82%D0%B5%D0%BA-%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%BB-%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D0%BD%D0%BD%D0%BE-%D0%B2%D0%B0%D0%B6%D0%BD%D1%8B%D0%B9-%D0%BF%D1%80%D0%B5%D0%BF%D0%B0/" target="_blank"> сообщает</a> Российская ревматологическая ассоциация «Надежда», пациенты с ревматическими заболеваниями не могут купить метилпреднизолон и преднизолон в аптеках: совсем нет метилпреднизолона в форме раствора и очень ограничено количество препарата в таблетках. По льготе эти лекарства могут получить только пациенты с ревматоидным артритом, системной красной волчанкой и анколизирующим спондилитом или пациенты с любым ревматическим заболеванием, имеющие справку об инвалидности. А заболеваний, при которых они требуются, гораздо больше. «Надежда» провела опрос в разных регионах - 53% пациентов с инвалидностью рассказали, что не могут получить препараты даже по льготе.</p>
<section id="div-gpt-ad-148fffc4adf1770cfe454b4a7998059c" data-adplace="dfp-inread-120">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-148fffc4adf1770cfe454b4a7998059c'); });
        </script>
    </section><p>Пациенты получали ответы на свои запросы от производителя. Так, в октябре 2020 года производитель лекарства «Метипред» (МНН - метилпреднизалон) Орион Фарма сообщал, что был перерыв в поставках в связи с повышенным спросом, техническими задержками производства и введением маркировки. "С 16 октября 2020 партии «Метипреда» начали поставляться на территорию России (подробности в прикреплённом письме). Но объёмы партий, судя по всему, сильно меньше спроса, - сообщает "Надежда". - Что касается лекарства «Метипред» в форме раствора, то партия в Россию на момент 10 ноября 2020 в Россию не поступила и объём партии существенно меньше спроса на препарат. Другой производитель метилпреднизолона («Медрол» в таблетках, «Солу-Медрол» раствор) – компания «Пфайзер». По официальной информации, полученной от производителя, поставки таблеток «Медрол» запланированы на конец ноября 2020 года, далее на январь 2021 года. Поставки раствора «Солу-Медрол» к настоящему времени не запланированы".</p><blockquote>

<p><strong>Читайте также: <a href="\" target="\">Профессор Первого меда предупреждает: лечение ковида гормонами и гепаринами дома опасно для жизни</a></strong></p>

</blockquote><p>Пациентам с хроническим ревматизмом стероидные гормоны необходимы по жизненным показаниям. При резкой отмене препарата может наступить резкое обострение, развитие тяжелых поражений внутренних органов. Осложнения могут привести к летальному исходу. </p><p>Кроме того, как предупреждала Ассоциация ревматологов России, при обострении хронического ревматизма у пациента возникает риск тяжелого течения COVID-19.</p>
								<p><b>&copy; Доктор Питер</b></p>			</div>
                        
			
                        <section class="col-ad" data-adplace="110">
            <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-text-->
<!--Категория: <не задана>-->
<!--Тип баннера: 500x300-->
<div id="adfox_157235489227393841"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157235489227393841',
        params: {
            p1: 'chrap',
            p2: 'gpfv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
        </section>
    
			<span class="tools">
									Рубрики:
											<a href="/articles/?rubric_id=13" class="big">Инфекционные болезни</a>, 											<a href="/articles/?rubric_id=93" class="big">Медицинская власть</a>										<br />
											</span>

			<div class="social-bookmarks">
								<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<style type="text/css">
	.ya-share2 {
		width: auto;
		margin: auto 0;
		display: inline-block;
		vertical-align: middle;
		//font-size: 16px;
	}
	.ya-share2:before {
		content: "Поделиться: ";
		display: inline-block;
		height: 100%;
		vertical-align: middle;
	}
</style>
<div style="float: right;" class="ya-share2" data-services="vkontakte,facebook,twitter,reddit,linkedin,lj,tumblr,whatsapp,skype,telegram"
     data-counter="ig"></div>



			</div>

			            <section id="div-gpt-ad-2d0673fc1b32521155555aab2f3a7a9b" data-adplace="dfp-40" class="col_ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2d0673fc1b32521155555aab2f3a7a9b'); });
            </script>
        </section>
    			
		</div>
		<div class="clearfix"></div>
	</article>

	
	<script type="text/javascript" id="drCalculus">
        $(function () {
            let item_id = 27075;
            let cookie_prefix = 'article_view';
            let cookie_name = 'article_view[27075]';

			console.log("drCalculus debug: item_id = ["+ item_id +"], cookie_prefix=["+ cookie_prefix +"], cookie_name=["+ cookie_name +"]");

            if ($.cookie(cookie_name) != 1) {
                $.ajax({
                    url: '/stats/views/',
                    type: "POST",
                    dataType: "JSON",
                    data: {
                        id: item_id,
                        item_type: 'article',
                        cookie_name: cookie_prefix
                    },
                    success: function (response)
                    {
                        if (response.status === 'ok') {
                            $.cookie(cookie_name, 1);
                            console.log('First visit, cookie installed');
                        } else{
                        	console.log('Secondary visit, response is: ', response);
						}
                    }
                });
            } else {
				console.log('Страницу уже посещали');
			}
        });
	</script>

	            <section class="col-ad" data-adplace="42">
            <script id="Nco16Cjojw_1wU9P">if (window.relap) window.relap.ar('Nco16Cjojw_1wU9P');</script>
        </section>
    
	<script src="https://doctorpiter.ru/frontend/js/comments.js"></script>
<div class="comments" id="comments">
	<div class="comments-content">
                	                
		<a name="comments"></a>
        			<p>Ещё нет комментариев</p>
        
        			<a name="add_comment"></a>
                            				<!-- форма комментирования без логина -->
                				<div id="place-for-form">
					<form method="post" action="/articles/" id="add-comment" class="comment-form">
						<h3 class="black">Написать комментарий:</h3>
						<p>Вы также можете оставить комментарий, <a href="/auth/" rel="auth" class="modal dashed">авторизировавшись</a>.
						</p>
						<div class="email">
							<fieldset class="clean">
								<input type="hidden" name="action" value="comment"/>
								<input type="hidden" name="item" value="27075"/>
								<input type="hidden" id="comment-pid" name="parent" value="0"/>
								<div class="field-block">
									<div class="inline-block">
										<label for="edit-name" class="title">Ваше имя:<span
													class="req">*</span></label>
										<input type="text" class="i-text" name="poster" id="edit-name"
										       value=""/>
									</div>
									<div class="inline-block">
										<label for="edit-email" class="title">E-mail (не публикуется): <span
													class="req">*</span></label>
										<input type="text" class="i-text" name="email" id="edit-email"
										       value=""/>
									</div>
								</div>
								<div class="field-block">
									<label for="add-comment-body" class="l">Ваш комментарий:</label>
									<textarea rows="10" cols="10" class="i-text" name="body"
									          id="add-comment-body"></textarea>
								</div>
								<div class="field-block">
									<label for="reg-captcha" class="l">Введите контрольное число, изображенное на картинке:</label>
									<img alt="captcha" id="captcha" src="/kcaptcha.php" onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"/>
									<p>
										<a title="Обновить изображение"
										   onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"
										   href="javascript:void(0);">Обновить картинку</a>
									</p>
									<input type="text" tabindex="8" id="reg-captcha" style="width: 100px;" name="image" class="captcha" required>
									<div class="clearfix"></div>
								</div>
								<input type="submit" class="blue-button" value="Комментировать"/>
							</fieldset>
						</div>
					</form>
				</div>
                    
	</div><!-- /comments-content -->
</div><!-- /comments -->
	<hr />
	<div class="js-relap-anchor" data-relap-id="pFukH94enXWPUVdX"></div>		</div>
					<div id="rightside">

	<section class="searchbox">
		<div class="area">
			<form action="/search/" method="GET">
				<input type="text" name="query" value="" placeholder="Поиск по сайту" />
				<input type="image" src="https://doctorpiter.ru/frontend/images/site/searchglass.png" />
			</form>
		</div>
	</section>

	<section>
		<div class="big-green-header">
			<h4 class="infopages_22"><a href="/info/22/">Темы недели</a></h4>
		</div>
		<ul class="short-articles-list">
            				<li><a href="/articles/27024/">&quot;Это будет очень печальный год&quot;. Демограф посчитал реальные показатели смертности от коронавируса в России</a></li>
            				<li><a href="/articles/27049/">Итальянские ученые исследовали &laquo;осеннюю кровь&raquo; пациентов и считают, что коронавирус пришел в Европу до пандемии</a></li>
            				<li><a href="/articles/27015/">&laquo;Боль потерь останется навсегда&raquo;. На Малой Садовой разобрали Стену памяти медикам, погибшим от COVID-19</a></li>
            				<li><a href="/articles/27013/">Открытие ученых НМИЦ онкологии им. Петрова поможет избавить пациентов с опухолями щитовидки от ненужных операций</a></li>
            				<li><a href="/articles/26992/">Петербургский инфекционист: Как разные вакцины от COVID-19 заставляют работать иммунитет</a></li>
            		</ul>
	</section>

                <section id="div-gpt-ad-695bc96713d0bbe359fee04aeb89f14d" data-adplace="dfp-30" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-695bc96713d0bbe359fee04aeb89f14d'); });
            </script>
        </section>
    
    		<section id="most_commented">
			<div class="big-green-header">
				<h4>Самое обсуждаемое</h4>
			</div>
			<ul class="short-articles-list full">
                					<li class="nob"><span class="inf">24</span><a href="/articles/26851/#comments">От ковида умер врач Елизаветинской больницы. В неофициальном списке памяти медиков уже больше ста фамилий</a></li>
                					<li class="nob"><span class="inf">23</span><a href="/articles/26839/#comments">&laquo;Спросите пульмонолога&raquo;: Помутнение сознания и отсутствие страха смерти - это последствия коронавируса?</a></li>
                					<li class="nob"><span class="inf">19</span><a href="/articles/26899/#comments">В аптеках Петербурга лекарства для лечения COVID-19 надо поискать. Иногда они находятся</a></li>
                					<li class="nob"><span class="inf">15</span><a href="/articles/27016/#comments">В Мариинскую больницу приходит новый главный врач</a></li>
                					<li class="nob"><span class="inf">10</span><a href="/articles/26961/#comments">Затянутая госпитализация. Почему Минздрав рекомендует пациентам с ковидом в средне-тяжелой форме лечиться дома</a></li>
                			</ul>
		</section>
    
            <section id="most_read">
            <div class="big-green-header">
                <h4>Самое читаемое</h4>
            </div>
            <ul class="short-articles-list full">
                                    <li class="nob"><a href="/articles/27066/">Ученые обнаружили аномальное проявление COVID-19  у детей</a></li>
                                    <li class="nob"><a href="/articles/27069/">Планы по снижению смертности в 2020 году сорваны. Минздрав меняет целевые показатели</a></li>
                                    <li class="nob"><a href="/articles/27049/">Итальянские ученые исследовали &laquo;осеннюю кровь&raquo; пациентов и считают, что коронавирус пришел в Европу до пандемии</a></li>
                                    <li class="nob"><a href="/articles/27050/">&laquo;Мы отказались от неэффективных противовирусных и иммуностимулирующих лекарств&raquo;. Как лечат COVID-19 в стационарах Петербурга</a></li>
                                    <li class="nob"><a href="/articles/26881/">Кофе для сердца и алкоголь для долголетия: Доктор Мясников развеял популярные мифы о напитках</a></li>
                            </ul>
        </section>
    
    		<section id="clinic_feedback">
			<div class="big-green-header">
				<h4><a href="/clinics/replies/">Отзывы о клиниках</a></h4>
			</div>
			<ul class="clinics-feedback">
                					<li>
						<a href="/clinics/1511/" rel="nofollow">Академия красоты Ирины Хрусталевой</a><div class="bd"> Лет 5 назад удаляла родинку в квд, остались следы. Решила удалить родинку на лице, поэтому пошла к Михаилу Игоревичу - он онколог и члх, не...</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 17 ноября 2020 г. 17:46<br />
									<a href="/clinics/1511/replies/4483/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/1620/" rel="nofollow">Частная скорая помощь &laquo;Приоритет&raquo;</a><div class="bd">Приехала просто чудесная бригада! Спасибо им огромное! Очень неравнодушные! Упала в обморок, они приехали, всё грамотно расспросили, поставили...</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 16 ноября 2020 г. 17:10<br />
									<a href="/clinics/1620/replies/4482/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/1620/" rel="nofollow">Частная скорая помощь &laquo;Приоритет&raquo;</a><div class="bd">Болела ангиной и проснулась ночью от того, что было плохо. Врач из Приоритета приехал быстро, осмотрел. Оказалось, что возникли осложнения и...</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 16 ноября 2020 г. 16:25<br />
									<a href="/clinics/1620/replies/4481/">Читать дальше</a>
								</span>
						</div>
					</li>
                			</ul>
			<a href="/clinics/replies/" class="readmore">Читать все отзывы</a>
		</section>
    
    
    
    <div class="stiky_ads_container">
                    <section id="div-gpt-ad-a3b463642a948aba1d42ff30a23e8889" data-adplace="dfp-31" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-a3b463642a948aba1d42ff30a23e8889'); });
            </script>
        </section>
        </div>

        <script type="text/javascript" id="stiky_banner_fix_height">
        document.addEventListener("DOMContentLoaded", function () {
            let $sideblock = document.querySelector('#rightside');
            let $mainblock = document.querySelector('#leftside');
            if ($mainblock.clientHeight > $sideblock.clientHeight) {
                let new_height = Math.max( $mainblock.clientHeight, $sideblock.clientHeight );
                $sideblock.style.height = new_height + 'px';
            }
        });
    </script>

</div>
			</div>
</div>

			<div class="clearfix"></div>
            			<div style="display: flex; justify-content: space-between;">
				            <section id="div-gpt-ad-79bf1490707d134db3997a33be1d81f5" data-adplace="dfp-61" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-79bf1490707d134db3997a33be1d81f5'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-3df320ae530b09e5eba6eeb9ec14681f" data-adplace="dfp-62" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3df320ae530b09e5eba6eeb9ec14681f'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-c1e1d8e09e7e284d516041b88532c85f" data-adplace="dfp-63" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-c1e1d8e09e7e284d516041b88532c85f'); });
            </script>
        </section>
    			</div>
            <br />
			
			<footer>
				<div class="wrapper">
					<div class="leftbar">
						<p class="copyleft">
							&copy; «ДокторПитер» <br />
							При использовании материалов гиперссылка обязательна.<br />
							Сетевое издание «ДокторПитер» - информационно-справочное издание <br />
							(свидетельство Роскомнадзора <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=446896" rel="nofollow">ЭЛ № ФС 77 - 66334 от 14.07.2016</a>, учредитель &mdash; АО "АЖУР-МЕДИА")
						</p>
						<p>
							Обращаем ваше внимание, что информация, представленная на&nbsp;сайте, носит ознакомительный 
							и&nbsp;просветительский характер и&nbsp;не&nbsp;предназначена для самодиагностики и&nbsp;самолечения. 
							Выбор и&nbsp;назначение лекарственных препаратов, методов лечения, 
							а&nbsp;также контроль за&nbsp;их&nbsp;применением может осуществлять только лечащий врач.<br />
							Обязательно проконсультируйтесь со&nbsp;специалистом.
						</p>
						<ul>
							<li><a href="/pages/1/" title="О сайте">О сайте</a></li>
							<li><a href="/pages/2/" title="Реклама">Реклама</a></li>
							<li><a href="/pages/3/" title="Правила">Правила</a></li>
							<li><a href="/pages/4/" title="Контакты">Контакты</a></li>
							<li><a href="/releases/" title="Доктор Плюс">Доктор Плюс</a></li>
						</ul>
						<div class="clearfix"></div>
						<div class="counters" style="float: left">
									
			<!--LiveInternet logo-->
            <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
			<!--/LiveInternet-->

			<!-- Rambler Top100 -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
			<noscript>
				<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
			</noscript>
			<!-- / Rambler Top100 -->

			<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

			<!-- Google Analytics -->
			<script>
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		        ga('create', 'UA-3830744-19', 'auto');
		        ga('send', 'pageview');
			</script>
			<!-- /Google Analytics -->
		
		<!--AJUR counter-->
		<script type="text/javascript">
			var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
			var advtopic = 'article';
			console.log('AJUR Advertisment topic: ' + advtopic);
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

		</script>
		<!--/AJUR counter-->

						</div>
						<div style="float: right">
							<style type="text/css">
	/* was .footer__social-link.width = 50px AND .footer__social-items.width = auto */
	.footer__social-items {
		width                   : auto;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-pack        : justify;
		-webkit-justify-content : space-between;
		-ms-flex-pack           : justify;
		justify-content         : space-between; }

	.footer__social-link {
		width                   : 80px;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-hint {
		margin-top: 5px;
		width                   : auto;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-link img {
		width: 31px;
		height: 31px;
	}
	.footer__social-link img:hover {
		filter: grayscale(50%);
	}
	.footer__social-items span {
		display: inline-block;
	}

</style>

<div class="footer__social-items">
		<a href="https://vk.com/doctorpiter" target="_blank" title="ВКонтакте" class="footer__social-link">
		<img src="/frontend/images/social/vk-50-color.png" alt="ВКонтакте" title="ВКонтакте">
	</a>
	<a href="https://www.facebook.com/doctorpiter/" target="_blank" title="Facebook" class="footer__social-link">
		<img src="/frontend/images/social/facebook-50-color.png" alt="Facebook" title="Facebook">
	</a>
	<a href="https://twitter.com/doctorpiter" target="_blank" title="Twitter" class="footer__social-link">
		<img src="/frontend/images/social/twitter-50-color.png" alt="Twitter" title="Twitter">
	</a>
</div>						</div>
						<div class="clearfix"></div>
					</div>
					<div class="rightbar">
						«<a href="https://doctorpiter.ru/">Доктор Питер</a>» &mdash; петербургский сайт о здоровье.
						Вы можете найти здесь <a href="/diseases/">список болезней</a>,
						список <a href="/clinics/">клиник Санкт-Петербурга</a>
						и <a href="/clinics/map/">клиники Санкт-Петербурга на карте</a>,
						список <a href="/pharmacies/">аптек Санкт-Петербурга</a>
						и <a href="/pharmacies/map/">аптеки Санкт-Петербурга на карте</a>,
						различную <a href="/info/">полезную информацию</a> и многое другое!
						<br />
						<br />
					</div>
										<div class="clearfix"></div>
				</div>
			</footer>
		</div> 		<div id="box-protector"></div>
		<div id="doctorloader"></div>
        <div id="errorloader">
        	<h3>Нашли ошибку?</h3>
        	<form action="/" method="POST" class="common-form">
        		<textarea name="text"></textarea>
                        <div class="field-block inline-block third-width" style="text-align: center;">
                            <label for="e-captcha" class="title" style="color: white;">Что написано на картинке?</label>
                            <img src="/kcaptcha.php?type=siteerror" id="captcha" alt="captcha" style="margin-left:150px;"/>
                            <a style="color: white;" href="javascript:void(0);" onclick="$('#captcha').attr('src', '/kcaptcha.php?type=siteerror&r='+Math.random()); return false;" title="Обновить изображение">Обновить картинку</a>
                            <input type="text" name="captcha" id="e-captcha" style="width: 100px; margin-left:140px;" />
                        </div>
        		<input type="submit" value="Отправить" />
        	</form>
        	<a href="javascript:void(0);" class="close">&times;</a>
        </div>

        	</body>
</html>