<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Профессор Первого меда: Почему пациенты с диабетом и ожирением рискуют умереть от COVID-19 больше других &#8250; Статьи и новости &#8250; ДокторПитер.ру</title>
    		<link rel="icon" type="image/png" href="https://doctorpiter.ru/frontend/favicon.png" />
		<link rel="apple-touch-icon" href="https://doctorpiter.ru/frontend/apple-touch-icon.png"/>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="keywords" content="" />
    <meta name="description" content="По сводкам о погибших от COVID-19, которые дает оперштаб Петербурга, чаще всего умирают страдающие сахарным диабетом с ожирением. На эту печальную закономерность обратили внимание и лечащие врачи. Чем она объясняется, «Доктор Питер» спросил у профессора Анны Волковой, эндокринолога ПСПбГМУ им. академика И.П. Павлова." />
    <meta name="google-site-verification" content="u4pG2zFgW5UFiobbhmjsNgxymMBHIH-GAcvuJeaIsBE" />
    <meta name='yandex-verification' content='414c1af345baac5b' />
    <meta name="version" content="95d81e8">
    <meta name="robots" content="">
    <meta name="copyright" content="">
    <meta name="robots" content="">
    <meta property="og:title" content="Профессор Первого меда: Почему пациенты с диабетом и ожирением рискуют умереть от COVID-19 больше других"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://doctorpiter.ru/articles/25285/"/>
    <meta property="og:image" content="https://doctorpiter.ru/frontend/images/social/og_image.png"/>
    <meta property="og:site_name" content="ДокторПитер"/>
    <meta property="og:description" content="По сводкам о погибших от COVID-19, которые дает оперштаб Петербурга, чаще всего умирают страдающие сахарным диабетом с ожирением. На эту печальную закономерность обратили внимание и лечащие врачи. Чем она объясняется, «Доктор Питер» спросил у профессора Анны Волковой, эндокринолога ПСПбГМУ им. академика И.П. Павлова."/>

	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/normalize.css" media="screen" type="text/css">
	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/main.css" media="screen,print" type="text/css">

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css"> html { scroll-behavior:smooth; } </style>
	<script type="text/javascript" id="main-domain-defs">
		var fqdn = 'doctorpiter.ru';
		var domain_fqdn = 'doctorpiter.ru';
        var domain_scheme = 'https://';
		var domain_site_default = 'https://doctorpiter.ru';
	</script>
	  <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->  	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.inputmask.bundle.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.form.js"></script>
	<script src="https://doctorpiter.ru/frontend/js/common.js?revision=95d81e8"></script>
	<script>!(
		function(n,u,t){
			n[u]||(n[u]={ }),n[u][t]||(n[u][t]=function(){
				n[u].q||(n[u].q=[]),n[u].q.push(arguments);
			});
		})
		(window,"antc","run");
	</script>
    <script>
        antc.run("antc.teaser.add", 389);
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
    <script type="text/javascript" src="https://doctorpiter.ru/frontend/js/jquery.shadowbox.js"></script>
    <link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/jquery.shadowbox.css" media="screen" type="text/css" />
        <script type="text/javascript">
    Shadowbox.init();
    $(function() {
        if ( $( 'a.thickbox' ).length > 0){
            Shadowbox.setup( $( 'a.thickbox' ) );
        }
    })
    </script>

    <script src="https://doctorpiter.ru/frontend/js/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = 'N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ=='</script>

            <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
        
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=106040672897168";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        
    </head>
<body>

    <div class="wtbg">
    <!--  data-adplace="50" -->
            <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_156888331240735983"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331240735983',
        params: {
            p1: 'cgyii',
            p2: 'gnda',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
        <div id="fb-root"></div>
            <div class="bline">
            <div class="wrapper" data-adplace="10">
                <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_156888331239388139"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331239388139',
        params: {
            p1: 'cgyie',
            p2: 'gncv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
            </div>
        </div>
    
    <div id="header">
        <div class="wrapper">
                            <div class="logo">
                    <a href="/"><img src="https://doctorpiter.ru/frontend/images/site/logo.png" alt="doctorpiter.ru &mdash; петербургский сайт о здоровье" /></a>
                </div>
            
            <div class="teaserblock">
                <ul>
                                                                <li>
                                                            <a href="https://doctorpiter.ru/articles/25276/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/05//min_20200526_dvsf3744xejxaulp95tx.jpg" alt="За последние сутки коронавирус выявили у 363 петербуржцев" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/25276/" class="headline">За последние сутки коронавирус выявили у 363 петербуржцев</a>
                        </li>
                                                                                    <li>
                                                            <a href="https://doctorpiter.ru/articles/24811/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/04//min_20200420_o29kxtfmhaxmvqekiedp.jpg" alt="Профессор Лебединский: Мы не сможем посчитать всех жертв коронавирусной пневмонии" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/24811/" class="headline">Профессор Лебединский: Мы не сможем посчитать всех жертв коронавирусной пневмонии</a>
                        </li>
                                    </ul>
            </div>             <div class="clearfix"></div>
        </div>     </div> 
    <div id="headerline">
        <div class="wrapper">
            <div class="profileinfo">
                                    <ul>
                        <li><a href="/auth/">Войти на сайт</a></li>
                        <li><a href="/register/">Регистратура</a></li>
                    </ul>
                                <div class="p18">/ 18+</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <div id="headermenu">
        <div class="wrapper">
            <ul>
                <li>
                    <a href="/diseases/">Болезни</a>
                    <ul>
                        <li><a href="/diseases/">Список болезней</a></li>
                        <li><a href="/diagnostics/">Методы диагностики</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/clinics/">Клиники</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=128">Клиники в деталях</a></li>
                        <li><a href="/clinics/">Все клиники</a></li>
                        <li><a href="/clinics/map/">Клиники на карте</a></li>
                        <li><a href="/clinics/search/">Поиск</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/pharmacies/">Фармация</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=97">Новости</a></li>
                        <li><a href="/pharmacies/">Все аптеки</a></li>
                        <li><a href="/pharmacies/map/">Аптеки на карте</a></li>
                        <li><a href="/pharmacies/search/">Поиск</a></li>
                    </ul>
                                        </li>
                                
                <li class="act"><a href="/articles/">Статьи и новости</a></li>
                <li><a href="/articles/?rubric_id=123">Здоровый Петербург</a></li>
                <li><a href="/articles/?rubric_id=125">Новые Технологии</a></li>
                <li><a href="/articles/?rubric_id=21">Онкология</a></li>
                <li><a href="/articles/?rubric_id=127">Мероприятия</a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>

	<script type="text/javascript">
		$(function(){
		    var $vote_ajax = $('#vote-ajax');

			if($vote_ajax.length > 0) {
				var frm = $vote_ajax;

				function RenderAnswers(data){
					var poll = '<div class="poll"><dl>';
					$.each(data.answers_smarty, function(i, item){
						poll
							+= '<dt>&mdash; '+item+'</dt><dd><div class="num">'
							+ data.answers_w[i]
							+ '% ('
							+ data.answers_num[i]
							+ ' голосов)</div><div class="pollline"><div style="width: '
							+ data.answers_w[i]
							+ '%;"></div></div></dd>';
					}); 
					poll += '</dl></div>';
					$(frm).append(poll+'<span class="votes-all">Всего голосов: '+data.all_num+'</span><a href="/polls/" class="all-more-info ml10">Все опросы</a>');
				}

				if($('.poll', frm).length > 0){
					var p_id = $('.poll', frm).attr("data-id");
					$.ajax({
						type: 'get',
						dataType: 'json',
						data: {
						    id: p_id
                        },
						url: '/polls/vote/',
						success: function(data){
							if(data.length){
								RenderAnswers(data);
							}
						}
					});
				}
                $vote_ajax.submit( function(){
					$('.btn', frm).addClass('disable');
					$.ajax({
						type: 'post',
						dataType: 'json',
						url: '/polls/vote/',
						data: frm.serialize(),
						success: function(data){
							if(data.length){
								$('.vote-variants, .submit-button, .all-more-info', frm).hide();
								RenderAnswers(data);
							}
						}
					});
					return false;
				});
			}
		});
	</script>

<div id="content">
	<div class="wrapper">
		<div id="leftside">
			    		<article class="article-view reverse">

		<h1>Профессор Первого меда: Почему пациенты с диабетом и ожирением рискуют умереть от COVID-19 больше других</h1>
		<span class="tools">
			<span>09:21, 27.05.2020</span> / <a href="https://print.doctorpiter.ru/articles/25285/">Верcия для печати</a>
            / <a href="#comments">0 комментариев</a> 		</span><br />

		<div class="clearfix"></div>

		<aside>
							<section class="viewalso">
					<h5>Читайте также</h5>
					<ul>
													<li>
								<a href="/articles/25125/"><img src="https://i.doctorpiter.ru/photos/2020/05//resize_20200515_7m79e2w8me75ao7zy34i.jpg" alt="Петербургский пульмонолог: Что скрывается за матовым стеклом &ndash; признаком &laquo;ковидной&raquo; пневмонии" /></a>								<a href="/articles/25125/">Петербургский пульмонолог: Что скрывается за матовым стеклом &ndash; признаком &laquo;ковидной&raquo; пневмонии</a>
							</li>
													<li>
								<a href="/articles/24834/"><img src="https://i.doctorpiter.ru/photos/2020/04//resize_20200421_p2m6b435f5vgqs1b9bnn.jpg" alt="Петербургские ученые объяснили, у кого коронавирус проявляется только насморком, а у кого поражает легкие" /></a>								<a href="/articles/24834/">Петербургские ученые объяснили, у кого коронавирус проявляется только насморком, а у кого поражает легкие</a>
							</li>
													<li>
								<a href="/releases/146/"><img src="https://i.doctorpiter.ru/photos/2020/05//resize_20200512_bv2jnz5qff8ahoikqpx4.jpg" alt="Аппараты ИВЛ будут отремонтированы на спонсорские деньги" /></a>								<a href="/releases/146/">Аппараты ИВЛ будут отремонтированы на спонсорские деньги</a>
							</li>
											</ul>
				</section>
			
			
			
			
            		</aside>

		<div class="main-view">
			<p class="short"><b>По сводкам о погибших от COVID-19, которые дает оперштаб Петербурга, чаще всего умирают страдающие сахарным диабетом с ожирением. На эту печальную закономерность обратили внимание и лечащие врачи. Чем она объясняется, «Доктор Питер» спросил у профессора Анны Волковой, эндокринолога ПСПбГМУ им. академика И.П. Павлова.</b></p>
							<figure>
					<img src="https://i.doctorpiter.ru/photos/2020/05//20200526_lb6dxf84hc3o9zamtq56.jpg" alt="Профессор Первого меда: Почему пациенты с диабетом и ожирением рискуют умереть от COVID-19 больше других" />
									</figure>
			
			<div class="article">
				<p><strong>- Анна Ральфовна, врачи уже вывели закономерность: человек с сахарным диабетом больше рискует умереть от ковида, чем страдающие другими хроническими заболеваниями. Почему?</strong></p><p>- Да, сейчас в медицинском сообществе очень активно обсуждается высокая смертность у пациентов с сахарным диабетом при инфицировании ковидом. Проблема в том, что страдающие диабетом 2-го типа подвержены инфицированию вообще, и ковиду, естественно, тоже - у диабета есть сопутствующие состояния, которые влияют на течение многих болезней. Например, избыточный вес и ожирение. </p><p>У  пациентов с избыточным весом и ожирением высоко расположена диафрагма и, соответственно, нарушена физиология легких - нижние отделы поджаты и не могут нормально расправляться, а значит, в них нарушена вентиляция. В таких некомфортных для органа условиях, развивается застой, поэтому любая попавшая туда инфекция хорошо себя чувствует, развивается пневмония. В обычных, «нековидных» условиях, она чаще бактериальная, сейчас – вирусная. </p><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / inread-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-desktop-->

<div id="adfox_157002720864532422"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157002720864532422',
        params: {
            p1: 'chesb',
            p2: 'gngy',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: '',
            puid45: '',
            puid46: '',
            slide: true,
            visibleAfterInit: true,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: true,
            stickTo: 'bottom-right',
            stickColorScheme: 'light',
            preload: true,
            replayMode: 'auto'
        }
    });
</script><p>Пациенты с диагнозом «сахарный диабет», попадающие в отделения интенсивной терапии с COVID-19, в 70-80% случаев имеют избыточный вес. Впрочем, течение любого заболевания у страдающих диабетом с ожирением ухудшается, поэтому неблагополучные ситуации у наших пациентов, в общем, предсказуемы. </p><blockquote>

<p><strong><a href="https://doctorpiter.ru/articles/23988/">Эксперт: "Коронавирусная" пневмония чаще уносит жизни мужчин с диабетом и гипертонией</a></strong></p>

</blockquote><p><strong>- Но ожирение может быть и без диабета.</strong></p><p>- Этот вопрос оспаривается – да, конечно, у человека с избыточным весом может и не выявляться высокий уровень сахара в крови, но нередко это вопрос времени. А когда человек, страдающий ожирением, инфицирован COVID-19, как я уже сказала, у него уже плохие прогнозы на выздоровление из-за нарушения вентиляции легких, он поступает в реанимацию. Если к ожирению «прилагается» хроническая гипергликемия, это дополнительный риск.</p><p><strong>- Хроническая гипергликемия означает постоянно высокий уровень сахара в крови? Это значит, что диабетик не принимает препараты для его регулирования?</strong></p><p>- Нет, препараты он, может, и принимает, но целевых значений уровня гликированного гемоглобина не достигает. То есть, как говорят специалисты, нет адекватного контроля диабета. У нас есть пациенты, которые и таблетки пьют, и инсулин используют, но это не гарантирует успеха, особенно у полного пациента. По статистике, хороший гликемический контроль достигается только у 30-40% пациентов с диабетом, остальные, к сожалению, не достигают целевых значений, при которых уровень сахара в крови не должен превышать 6 – 8 ммоль/л. И в случае развития той же ковидной пневмонии у них плохой прогноз.</p><p><strong>- А если неизвестно, страдает ли диабетом человек, поступивший по экстренным показаниям в стационар – сразу в реанимацию. У него нет явных признаков заболевания, а сообщить о нем он не может или и сам не знает о нем. Что происходит в таких случаях?</strong></p><p>- В первый момент, когда пациент поступает сразу в отделение интенсивной терапии с COVID-19 и у него выявляется повышенный уровень сахара в крови (12-15 ммоль/л.), мы не можем однозначно ответить на вопрос: у него стрессорная гипергликемия или это сахарный диабет 2-го типа, о котором человек сам не знал? Известно же, что диабет часто выявляется случайно. Высокий уровень сахара в крови может объясняться также стрессорным состоянием организма при инфаркте, инсульте и  при других тяжелых заболеваниях. </p><p>По всем рекомендациям, мы должны проверять уровень гликированного гемоглобина – потому что чаще всего именно он говорит о том, что человек страдает сахарным диабетом 2-го типа, но не знает об этом. Когда он в норме, мы считаем, что это стрессорная гипергликемия. Но и в том, и в другом случае в отделении интенсивной терапии пациент через специальный дозатор получает инсулин. Целевой показатель сахара крови для нас – 6-8 ммоль/л, если мы с помощью инсулина достигаем его, улучшается прогноз для пациента, в том числе с COVID-19.</p><p><strong>- Почему лечащие врачи объясняют тяжелое течение болезни у диабетиков, инфицированных COVID-19, тем, что у сахарного диабета и у коронавируса одна мишень - сосуды?</strong></p><p>- За тот короткий срок, что мы имеем дело с новым коронавирусом, стало известно о его влиянии на эндотелий – пласт клеток, выстилающих внутреннюю поверхность кровеносных и лимфатических сосудов, сердца. Поражение этих клеток в микрососудистом русле характерно для диабета, потому что эндотелий - инсулинонезависимая ткань и к ней в высокой концентрации стремится глюкоза. Поэтому если наш пациент живет в условиях гипергликемии - с высокими сахарами, конечно, развиваются микрососудистые осложнения, накапливается глюкоза в эндотелиальной клетке, и она постепенно утрачивает свою функцию. Это известные механизмы поздних осложнений диабета, которые, наверное, усугубляются на фоне ковида. </p><p>Но на самом деле у пациента с ожирением и диабетом есть и другие особенности, способные повлиять на неблагополучные исходы, возможно, точек соприкосновения у ковида и диабета много. И какой из них самый значимый при инфицировании COVID-19, мы еще точно не знаем. Но можем предполагать, что это отсутствие адекватного контроля гликемии - высокий сахар крови и, конечно, избыток веса и ожирение. Я бы назвала две эти позиции основными факторами риска. </p><p><strong>- А есть предположения, что еще теоретически могло бы повлиять на тяжелое течение болезни у человека с диабетом, инфицированного COVID-19?</strong></p><p>- Диабет уже хорошо изучен, известно: эта длительно текущая, декомпенсированная болезнь  – провокация риска абсолютно по всем позициям. Его осложнения проявляются тем, что страдают глаза, ноги, почки, сердце. Развивается кардиальная автономная нейропатия: нарушения в сосудо-двигательном центре, иннервации сердца приводят к тахикардии (учащенному сердцебиению), ортостатической гипотонии - резкому снижению артериального давления. Много показателей, которые говорят о том, что сердце не имеет при диабете нормальной регуляции, а это все сопряжено с высоким риском смерти. Например, на фоне специфической терапии очень легко получить гипогликемию, а это провокация сердечно-сосудистых проблем, чреватых летальным исходом. </p><p>Гипергликемия чревата и инфекционными осложнениями. Поэтому, если у пациента с диабетом и ожирением появляется инфекция (любая), желательно сразу назначить антибиотики: прогнозируемые серьезные проблемы намного выше, чем у пациента с нормальным весом без диабета. </p><p>Словом, по всем статьям, пациент с диабетом и ожирением оказывается под ударом в силу измененной физиологии, в том числе связанной с нарушением работы иммунной системы. Именно поэтому для них очень важно, особенно сейчас, контролировать уровень сахара в крови и соблюдать все рекомендуемые противоэпидемические меры – постараться избежать встречи с COVID-19 до того момента, когда появится вакцина от этой инфекции. </p>
								<p><b>&copy; Доктор Питер</b></p>			</div>
                        
			
                <section class="col-ad" data-adplace="110">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-text-->
<!--Категория: <не задана>-->
<!--Тип баннера: 500x300-->
<div id="adfox_157235489227393841"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157235489227393841',
        params: {
            p1: 'chrap',
            p2: 'gpfv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>

			<span class="tools">
									Рубрики:
											<a href="/articles/?rubric_id=104" class="big">Диетология</a>, 											<a href="/articles/?rubric_id=13" class="big">Инфекционные болезни</a>, 											<a href="/articles/?rubric_id=61" class="big">Образ жизни</a>										<br />
											</span>

			<div class="social-bookmarks">
								<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<style type="text/css">
	.ya-share2 {
		width: auto;
		margin: auto 0;
		display: inline-block;
		vertical-align: middle;
		//font-size: 16px;
	}
	.ya-share2:before {
		content: "Поделиться: ";
		display: inline-block;
		height: 100%;
		vertical-align: middle;
	}
</style>
<div style="float: right;" class="ya-share2" data-services="vkontakte,facebook,twitter,reddit,linkedin,lj,tumblr,whatsapp,skype,telegram"
     data-counter="ig"></div>



			</div>

			    <section class="col_ad" data-adplace="40">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-big-->
<!--Категория: <не задана>-->
<!--Тип баннера: 504x90-->
<div id="adfox_156888331242121711"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331242121711',
        params: {
            p1: 'cgyih',
            p2: 'gnxz',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>
			
		</div>
		<div class="clearfix"></div>
	</article>

	
	<script type="text/javascript">
        /* BEGIN: /stats/views метрика  */
        $(function () {
            var item_id = 25285;
            var cookie_prefix = 'article_view';
            var cookie_name = 'article_view[25285]';

            if ($.cookie(cookie_name) != 1) {
                $.ajax({
                    url: '/stats/views/',
                    type: "POST",
                    dataType: "JSON",
                    data: {
                        id: item_id,
                        item_type: 'article',
                        cookie_name: cookie_prefix
                    },
                    success: function (response)
                    {
                        if (response.status === 'ok') {
                            $.cookie(cookie_name, 1);
                        }
                    }
                });
            }
        });
        /* END: /stats/views метрика  */

				$(function () {
            var article_id = 25285;
		    if ($.cookie('article_view[25285]') != 1) {
		        $.get("/articles/views/", {
		           id: 25285
		       }, function () {
			       $.cookie('article_view[25285]', 1);
               })
            }
        });
	</script>

	
	<script src="https://doctorpiter.ru/frontend/js/comments.js"></script>
<div class="comments" id="comments">
	<div class="comments-content">
                	                		<a name="comments"></a>
        			<p>Ещё нет комментариев</p>
        
        			<a name="add_comment"></a>
                            				<!-- форма комментирования без логина -->
                				<div id="place-for-form">
					<form method="post" action="/articles/" id="add-comment" class="comment-form">
						<h3 class="black">Написать комментарий:</h3>
						<p>Вы также можете оставить комментарий, <a href="/auth/" rel="auth" class="modal dashed">авторизировавшись</a>.
						</p>
						<div class="email">
							<fieldset class="clean">
								<input type="hidden" name="action" value="comment"/>
								<input type="hidden" name="item" value="25285"/>
								<input type="hidden" id="comment-pid" name="parent" value="0"/>
								<div class="field-block">
									<div class="inline-block">
										<label for="edit-name" class="title">Ваше имя:<span
													class="req">*</span></label>
										<input type="text" class="i-text" name="poster" id="edit-name"
										       value=""/>
									</div>
									<div class="inline-block">
										<label for="edit-email" class="title">E-mail (не публикуется): <span
													class="req">*</span></label>
										<input type="text" class="i-text" name="email" id="edit-email"
										       value=""/>
									</div>
								</div>
								<div class="field-block">
									<label for="add-comment-body" class="l">Ваш комментарий:</label>
									<textarea rows="10" cols="10" class="i-text" name="body"
									          id="add-comment-body"></textarea>
								</div>
								<div class="field-block">
									<label for="reg-captcha" class="l">Введите контрольное число, изображенное на картинке:</label>
									<img alt="captcha" id="captcha" src="/kcaptcha.php" onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"/>
									<p>
										<a title="Обновить изображение"
										   onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"
										   href="javascript:void(0);">Обновить картинку</a>
									</p>
									<input type="text" tabindex="8" id="reg-captcha" style="width: 100px;" name="image" class="captcha" required>
									<div class="clearfix"></div>
								</div>
								<input type="submit" class="blue-button" value="Комментировать"/>
							</fieldset>
						</div>
					</form>
				</div>
                    
	</div><!-- /comments-content -->
</div><!-- /comments -->		</div>
					                <div id="rightside">

	<section class="searchbox">
		<div class="area">
			<form action="/search/" method="GET">
				<input type="text" name="query" value="" placeholder="Поиск по сайту" />
				<input type="image" src="https://doctorpiter.ru/frontend/images/site/searchglass.png" />
			</form>
		</div>
	</section>

	<section>
		<div class="big-green-header">
			<h4 class="infopages_22"><a href="/info/22/">Темы недели</a></h4>
		</div>
		<ul class="short-articles-list">
            				<li><a href="/articles/25256/">&laquo;Белая горячка&raquo;, депрессия или второе рождение. Психотерапевт - о проблемах пациентов  с &laquo;ковидом&raquo;</a></li>
            				<li><a href="/articles/25254/">Профессор Яковлев: Почему в Петербурге в &laquo;ковидную&raquo; пандемию умирают реже, чем в эпидемию гриппа</a></li>
            				<li><a href="/articles/25246/">Главный пульмонолог Петербурга: Комиссия признает коронавирус причиной гибели пациентов в половине рассмотренных случаев смерти</a></li>
            				<li><a href="/articles/25228/">Главный стоматолог Петербурга: Пора открывать плановый прием. Иначе рискуют и пациенты, и врачи</a></li>
            				<li><a href="/articles/25202/">Нервные клетки восстанавливаются. Петербургский невролог рассказал, как это происходит</a></li>
            				<li><a href="/articles/25216/">В 40-й больнице объяснили, почему в доноры плазмы не берут женщин с детьми и сделавших аборт</a></li>
            				<li><a href="/articles/25189/">Петербургский патологоанатом: Даже после вскрытия в эпидемию коронавируса причина смерти бывает неочевидной</a></li>
            				<li><a href="/articles/25172/">Дети в масках. Как уберечь ребенка от коронавируса, если до двух лет их носить опасно, а потом бессмысленно</a></li>
            		</ul>
	</section>

        <section class="su-ad" data-adplace="30">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240x400-->
<div id="adfox_15688833124526795"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_15688833124526795',
        params: {
            p1: 'cgyif',
            p2: 'gnev',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>

    		<section id="most_commented">
			<div class="big-green-header">
				<h4>Самое обсуждаемое</h4>
			</div>
			<ul class="short-articles-list full">
                					<li class="nob"><span class="inf">64</span><a href="/articles/25105/#comments">Пленники &laquo;Ленэкспо&raquo;. Пациенты спят в шапках и ждут, когда можно будет сделать КТ</a></li>
                					<li class="nob"><span class="inf">31</span><a href="/articles/25042/#comments">Прокуратура проверит &laquo;кромешный ад&raquo; в госпитале Ленэкспо</a></li>
                					<li class="nob"><span class="inf">30</span><a href="/articles/25110/#comments">Инфекционист: COVID-диссиденты не верят в вирус, но скоро он затронет каждую семью</a></li>
                					<li class="nob"><span class="inf">22</span><a href="/articles/25108/#comments">Известный пульмонолог умерла после заражения - ей диагностировали вирусную пневмонию</a></li>
                					<li class="nob"><span class="inf">20</span><a href="/articles/25125/#comments">Петербургский пульмонолог: Что скрывается за матовым стеклом &ndash; признаком &laquo;ковидной&raquo; пневмонии</a></li>
                			</ul>
		</section>
    
            <section id="most_read">
            <div class="big-green-header">
                <h4>Самое читаемое</h4>
            </div>
            <ul class="short-articles-list full">
                                    <li class="nob"><a href="/articles/25288/">Больницы Петербурга на пределе. Летальность в &laquo;нековидных&raquo; стационарах растет</a></li>
                                    <li class="nob"><a href="/articles/25274/">В Петербурге родили более 150 женщин с коронавирусом</a></li>
                                    <li class="nob"><a href="/articles/25273/">В петербургских ковид-больницах заканчиваются койки, но в Роспотребнадзоре этого не видят</a></li>
                                    <li class="nob"><a href="/articles/25286/">Петербургские врачи: Заразиться повторно коронавирусом можно</a></li>
                                    <li class="nob"><a href="/articles/25290/">Евгений Шляхто: Эпидемия показала, что систему медицинского образования надо менять</a></li>
                            </ul>
        </section>
    
    		<section id="clinic_feedback">
			<div class="big-green-header">
				<h4><a href="/clinics/replies/">Отзывы о клиниках</a></h4>
			</div>
			<ul class="clinics-feedback">
                					<li>
						<a href="/clinics/206/" rel="nofollow">Городская больница №38 им. Н.А. Семашко</a><div class="bd">Страшное, бесчеловечное отношение! Сегодня забирала вещи умершей в воскресенье мамы. После часового ожидания некой старшей сестры, получила в...</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(255, 40, 0,1);">1.0</span>
							<span class="tools">
									Отзыв от 19 мая 2020 г. 23:56<br />
									<a href="/clinics/206/replies/4415/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/400/" rel="nofollow">МСЧ №1 ФГУП &quot;Завод им. М.И. Калинина&quot;</a><div class="bd">Клиника с виду хорошая, только внутрь не пускают почему-то. Можно часами стоять у входа и ни одного врача. Регистратура как не приду не работает....</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 18 мая 2020 г. 00:57<br />
									<a href="/clinics/400/replies/4413/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/1511/" rel="nofollow">Академия красоты Ирины Хрусталевой</a><div class="bd">В клинике являюсь пациентом второй год, но отзыв пишу впервые. Всю жизнь мучалась синяками под глазами, уверенная, что решить такую проблему...</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 17 мая 2020 г. 10:23<br />
									<a href="/clinics/1511/replies/4412/">Читать дальше</a>
								</span>
						</div>
					</li>
                			</ul>
			<a href="/clinics/replies/" class="readmore">Читать все отзывы</a>
		</section>
    
            <section id="cnews">
            <div class="big-green-header">
                <h4><a href="/cnews/">Новости компаний</a></h4>
            </div>
            <ul class="articles-medicine">
                                    <li><span class="time">16.10.2019</span><a href="/cnews/87/" rel="nofollow">Лаборатория LabQuest открыла свои первые медицинские офисы в Санкт-Петербурге</a></li>
                                    <li><span class="time">08.10.2019</span><a href="/cnews/86/" rel="nofollow">В Никарагуа и на Кубе провели вакцинацию от гриппа петербургской вакциной</a></li>
                            </ul>
            <a href="/cnews/" class="readmore">Читать дальше</a>
        </section>
    
    
    <div class="stiky_ads_container">
            <section class="su-ad" data-adplace="31">
        
<div style="min-height: 400px;">
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240x400-->
<div id="adfox_156888331234078788"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331234078788',
        params: {
            p1: 'cgyig',
            p2: 'gnev',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
setInterval(function() { window.Ya.adfoxCode.reload('adfox_156888331234078788'); }, 30000);
</script>
    </section>
    </div>

        <script type="text/javascript" id="stiky_banner_fix_height">
        document.addEventListener("DOMContentLoaded", function () {
            let $sideblock = document.querySelector('#rightside');
            let $mainblock = document.querySelector('#leftside');
            if ($mainblock.clientHeight > $sideblock.clientHeight) {
                let new_height = Math.max( $mainblock.clientHeight, $sideblock.clientHeight );
                $sideblock.style.height = new_height + 'px';
            }
        });
    </script>

</div>
						</div>
</div>
			<div class="clearfix"></div>
			                <section class="" data-adplace="60">
        <div style="display: flex; justify-content: space-between;">
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157053729174655613"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157053729174655613',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157052055809867607-2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157052055809867607-2',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157052055809867607-3"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157052055809867607-3',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
</div>
    </section>
            <br />
			
			<footer>
				<div class="wrapper">
					<div class="leftbar">
						<p class="copyleft">
							&copy; «ДокторПитер» При использовании материалов гиперссылка обязательна.<br />
							Сетевое издание «ДокторПитер» - информационно-справочное издание (свидетельство Роскомнадзора ЭЛ №ФС 77- 66334 от 14.07.2016, учредитель - АО "АЖУР-МЕДИА")
						</p>
						<p>
							Обращаем ваше внимание, что информация, представленная на&nbsp;сайте, носит ознакомительный 
							и&nbsp;просветительский характер и&nbsp;не&nbsp;предназначена для самодиагностики и&nbsp;самолечения. 
							Выбор и&nbsp;назначение лекарственных препаратов, методов лечения, 
							а&nbsp;также контроль за&nbsp;их&nbsp;применением может осуществлять только лечащий врач.<br />
							Обязательно проконсультируйтесь со&nbsp;специалистом.
						</p>
						<ul>
							<li><a href="/pages/1/" title="О сайте">О сайте</a></li>
							<li><a href="/pages/2/" title="Реклама">Реклама</a></li>
							<li><a href="/pages/3/" title="Правила">Правила</a></li>
							<li><a href="/pages/4/" title="Контакты">Контакты</a></li>
							<li><a href="/releases/" title="Доктор Плюс">Доктор Плюс</a></li>
						</ul>
						<div class="clearfix"></div>
						<div class="counters" style="float: left">
									
			<!--LiveInternet logo-->
            <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
			<!--/LiveInternet-->

			<!-- Rambler Top100 -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
			<noscript>
				<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
			</noscript>
			<!-- / Rambler Top100 -->

			<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

			<!-- Google Analytics -->
			<script>
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		        ga('create', 'UA-3830744-19', 'auto');
		        ga('send', 'pageview');
			</script>
			<!-- /Google Analytics -->
		
		<!--AJUR counter-->
		<script type="text/javascript">
			var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
			var advtopic = 'article';
			console.log('AJUR Advertisment topic: ' + advtopic);
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

		</script>
		<!--/AJUR counter-->

						</div>
						<div style="float: right">
							<style type="text/css">
	/* was .footer__social-link.width = 50px AND .footer__social-items.width = auto */
	.footer__social-items {
		width                   : auto;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-pack        : justify;
		-webkit-justify-content : space-between;
		-ms-flex-pack           : justify;
		justify-content         : space-between; }

	.footer__social-link {
		width                   : 80px;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-hint {
		margin-top: 5px;
		width                   : auto;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-link img {
		width: 31px;
		height: 31px;
	}
	.footer__social-link img:hover {
		filter: grayscale(50%);
	}
	.footer__social-items span {
		display: inline-block;
	}

</style>

<div class="footer__social-items">
		<a href="https://vk.com/doctorpiter" target="_blank" title="ВКонтакте" class="footer__social-link">
		<img src="/frontend/images/social/vk-50-color.png" alt="ВКонтакте" title="ВКонтакте">
	</a>
	<a href="https://www.facebook.com/doctorpiter/" target="_blank" title="Facebook" class="footer__social-link">
		<img src="/frontend/images/social/facebook-50-color.png" alt="Facebook" title="Facebook">
	</a>
	<a href="https://twitter.com/doctorpiter" target="_blank" title="Twitter" class="footer__social-link">
		<img src="/frontend/images/social/twitter-50-color.png" alt="Twitter" title="Twitter">
	</a>
</div>						</div>
						<div class="clearfix"></div>
					</div>
					<div class="rightbar">
						«<a href="https://doctorpiter.ru/">Доктор Питер</a>» &mdash; петербургский сайт о здоровье. Вы можете найти здесь
						<a href="/diseases/">список болезней</a>,
						информацию о <a href="/doctors/">медицинских специалистах</a>,
						список <a href="/clinics/">клиник Санкт-Петербурга</a>
						и <a href="/clinics/maps/">клиники Санкт-Петербурга на карте</a>,
						список <a href="/pharmacies/">аптек Санкт-Петербурга</a>
						и <a href="/pharmacies/maps/">аптеки Санкт-Петербурга на карте</a>,
						советы по оказанию <a href="/pages/">первой медицинской помощи</a>,
						<a href="/doctors/">рекомендации врачей</a>,
						сообщества на медицинские темы и многое другое!
						<br /><br />
					</div>
					<div class="clearfix"></div>
				</div>
			</footer>
		</div>
		<div id="box-protector"></div>
		<div id="doctorloader"></div>
        <div id="errorloader">
        	<h3>Нашли ошибку?</h3>
        	<form action="/" method="POST" class="common-form">
        		<textarea name="text"></textarea>
                        <div class="field-block inline-block third-width" style="text-align: center;">
                            <label for="reg-captcha" class="title" style="color: white;">Что написано на картинке?</label>
                            <img src="/kcaptcha.php?type=siteerror" id="captcha" alt="captcha" style="margin-left:150px;"/>
                            <a style="color: white;" href="javascript:void(0);" onclick="$('#captcha').attr('src', '/kcaptcha.php?type=siteerror&r='+Math.random()); return false;" title="Обновить изображение">Обновить картинку</a>
                            <input type="text" name="captcha" id="e-captcha" style="width: 100px; margin-left:140px;" />
                        </div>
        		<input type="submit" value="Отправить" />
        	</form>
        	<a href="javascript:void(0);" class="close">&times;</a>
        </div>
        
        	</body>
</html>