<!DOCTYPE html>
<html>
  <head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<meta name="google-site-verification" content="RlFx473vdZ2e0QuuUFx3l3Jwd1tekWKpSSpuECa8VeI" />	<meta name="yandex-verification" content="313653da044bd07c" />
	<!--metatextblock-->
	<title>Что вы не знали о цистите или стеснялись спросить</title>
	<meta name="description" content="Если приходится часто бегать в туалет, это не только создает неудобство для привычного ритма жизни, но и сигнализирует о неполадках в организме." />	
	<link rel="canonical" href="http://longreads.fontanka.ru/page15646363.html">
	<meta property="og:url" content="http://longreads.fontanka.ru/page15646363.html" />
	<meta property="og:title" content="Что вы не знали о цистите или стеснялись спросить" />
	<meta property="og:description" content="Если приходится часто бегать в туалет, это не только создает неудобство для привычного ритма жизни, но и сигнализирует о неполадках в организме." />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="tild3238-6333-4733-a465-663936303138__title.jpg" />
		<!--/metatextblock-->
	<meta property="fb:app_id" content="257953674358265" />
	<meta name="format-detection" content="telephone=no" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="https://tilda.ws">
	<link rel="dns-prefetch" href="https://static.tildacdn.com">

			<meta name="robots" content="noindex" />
	
	<link rel="shortcut icon" href=https://doctorpiter.ru"/frontend/favicon.png" type="image/x-icon" />
	
			<link rel="stylesheet" href="tilda-grid-3.0.min.css" type="text/css" media="all" />
	<link rel="stylesheet" href="tilda-blocks-2.12.css?t=1607339876" type="text/css" media="all" />
	<link rel="stylesheet" href="tilda-animation-1.0.min.css" type="text/css" media="all" />
	<link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="all" />
	<link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="all" />
	<link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="all" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Philosopher:400,400i,700,700i&subset=cyrillic,cyrillic-ext" type="text/css" />
	<script src="jquery-1.10.2.min.js"></script>
	<script src="tilda-scripts-2.8.min.js"></script>
	<script src="tilda-blocks-2.7.js?t=1607339876"></script>
	<script src="tilda-animation-1.0.min.js" charset="utf-8"></script>
	<script src="tilda-menusub-1.0.min.js" charset="utf-8"></script>
	<script src="tilda-slds-1.4.min.js" charset="utf-8"></script>
	<script src="hammer.min.js" charset="utf-8"></script>
	<script src="tilda-zoom-2.0.min.js" charset="utf-8"></script>
	
	
	
<script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
</head>
<body class="t-body" style="margin:0;">
	<!--allrecords-->
<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="344792" data-tilda-page-id="15646363"  data-tilda-formskey="d2b98129735e4f701ce58a1d3a6959d3"    >

<div id="rec256235971" class="r t-rec" style=" " data-animationappear="off" data-record-type="451"   >







<!-- T451 -->
<div id="nav256235971marker"></div>
<div id="nav256235971" class="t451" data-menu="yes">
  <div class="t451__container t451__positionfixed t451__panel "  data-appearoffset="" style="height: 54px;">
    <div class="t451__container__bg" style="background-color: rgba(247,247,247,1); " data-bgcolor-hex="#f7f7f7" data-bgcolor-rgba="rgba(247,247,247,1)" data-navmarker="nav256235971marker" data-appearoffset="" data-bgopacity="1"   data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div>
    <div class="t451__menu__content ">
        <div class="t451__burger t451__burger_mobile">
          <span style="background-color:#f0f0f0;"></span>
          <span style="background-color:#f0f0f0;"></span>
          <span style="background-color:#f0f0f0;"></span>
          <span style="background-color:#f0f0f0;"></span>
        </div>

                <div class="t451__leftside t451__side">
            <div class="t451__burger">
              <span style="background-color:#f0f0f0;"></span>
              <span style="background-color:#f0f0f0;"></span>
              <span style="background-color:#f0f0f0;"></span>
              <span style="background-color:#f0f0f0;"></span>
            </div>
        </div>

        <div class="t451__centerside">
          <div class="t451__logo__container ">
                          <div class="t451__logo__content"><a class="t451__logo" href="http://doctorpiter.ru" target="_blank" style=""><img src="tild3063-3261-4536-b561-663063346130__logo.png" style="max-width: 200px;" class="t451__logo__img" imgfield="img" alt="интернет - газета «Доктор Питер»"></a></div>
                      </div>
        </div>
        
        <div class="t451__rightside t451__side">
                                        <div class="t451__right_social_links t451__actions_item">
                <div class="t451__right_social_links_wrap">
                                    <div class="t451__right_social_links_item">
                    <a href="https://www.facebook.com/doctorpiter/" target="_blank">
                    <svg style="fill:#6e6e6e;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                    <path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76
                        C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427
                        h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/>
                    </svg>
                    </a>
                    </div>
                                                    <div class="t451__right_social_links_item">
                    <a href="https://twitter.com/doctorpiter" target="_blank">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                    <path style="fill:#6e6e6e;" d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76
                        S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.447-1.926
                        c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367
                        c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077
                        c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109
                        c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084
                        c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789
                        c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/>
                    </svg>      
                    </a>
                    </div>
                                                    <div class="t451__right_social_links_item">
                    <a href="https://vk.com/doctorpiter" target="_blank">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                    <path style="fill:#6e6e6e;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76
                        C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796
                        c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505
                        s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171
                        c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398
                        c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131
                        s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527
                        c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752
                        s3.499,8.104,7.463,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189
                        c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497
                        c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/>
                    </svg>      
                    </a>
                    </div>
                                 
                                                                                                                                </div>
            </div>
                </div>

        
    </div>
  </div>
</div>

<div class="t451m__overlay">
  <div class="t451m__overlay_bg" style=" "></div>
</div>

<div class="t451 t451m t451m__left" data-tooltip-hook="" style="">
  <div class="t451m__close t451m_opened" >
    <div class="t451m__close_icon">
      <span style="background-color:#ffffff;"></span>
      <span style="background-color:#ffffff;"></span>
      <span style="background-color:#ffffff;"></span>
      <span style="background-color:#ffffff;"></span>
    </div>
  </div>
  <div class="t451m__container t-align_left">
    <div class="t451m__top">
    
        <div class="t451m__menu">
    <ul class="t451m__list">
         
        </ul>
    </div>
        </div>
  <div class="t451m__rightside">
    <div class="t451m__rightcontainer">
                                <div class="t451m__right_social_links t451m__actions_item">
            <div class="t451__right_social_links_wrap">
                            <div class="t451m__right_social_links_item">
                <a href="https://www.facebook.com/doctorpiter/" target="_blank">
                <svg  version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                <path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76
                    C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427
                    h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/>
                </svg>
                </a>
                </div>
                                        <div class="t451m__right_social_links_item">
                <a href="https://twitter.com/doctorpiter" target="_blank">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                <path  d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76
                    S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.447-1.926
                    c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367
                    c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077
                    c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109
                    c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084
                    c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789
                    c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/>
                </svg>      
                </a>
                </div>
                                        <div class="t451m__right_social_links_item">
                <a href="https://vk.com/doctorpiter" target="_blank">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
                <path  d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76
                    C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796
                    c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505
                    s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171
                    c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398
                    c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131
                    s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527
                    c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752
                    s3.499,8.104,7.463,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189
                    c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497
                    c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/>
                </svg>      
                </a>
                </div>
                                                                                                                        </div>
          </div>
       
          </div>
    </div>
  </div>
</div>





<script>
$(document).ready(function(){
  $("#rec256235971").attr('data-animationappear','off');
  $("#rec256235971").css('opacity','1');
  t451_initMenu('256235971');
});
</script>  









<script type="text/javascript">
  $(document).ready(function() {
    setTimeout(function(){
      t_menusub_init('256235971');
    }, 500);
  });
</script>


<style>



@media screen and (max-width: 980px) {
    #rec256235971 .t-menusub__menu .t-menusub__link-item {
        color:#ffffff !important;
    }

    #rec256235971 .t-menusub__menu .t-menusub__link-item.t-active {
        color:#ffffff !important;
    }
}



</style>

</div>


<div id="rec256235972" class="r t-rec" style=" "  data-record-type="394"   >

		
<style>
#allrecords  .t-text a,
#allrecords  .t-descr a,
#allrecords  .t-heading a,
#allrecords  .t-title a,
#allrecords  .t-impact-text a,
#allrecords  .t-text-impact a,
#allrecords  .t-name:not(.t-feed__parts-switch-btn) a:not(.t794__typo):not(.t-menusub__link-item),
#allrecords  .t-uptitle a{
  color: inherit;
  font-weight: inherit;
  border-bottom: 1px solid #5ca169;
  -webkit-box-shadow: inset 0px -1px 0px 0px #5ca169;
  -moz-box-shadow: inset 0px -1px 0px 0px #5ca169;
  box-shadow: inset 0px -1px 0px 0px #5ca169;
}
</style>

</div>


<div id="rec256235973" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-animationappear="off" data-record-type="814"   >
      
<!-- t814 -->
<div class="t814">
  <div class="t-container">
    <div class="t814__top t-col t-col_5 ">
              <div class="t814__blocktext-wrapper">
          <div class="t814__blocktext t-align_left" style="background-color: #efefef; left: 0;">
            <div class="t814__content t-valign_middle">
              <div class="t814__box">
              <div class="t814__title t-title t-title_xs "   field="title" style="color:#000000;font-size:35px;font-weight:700;font-family:'Ubuntu';">Что вы не знали о цистите или стеснялись спросить</div>              <div class="t814__line " style="background-color: #5ca169;opacity:0.60;"></div>                                          </div>
            </div>
          </div>
        </div>
          </div>
    <div class="t-col t-col_7 ">
          <div class="t814__blockimg-wrapper" style="padding-bottom:75.757575757576%;">
        <div class="t814__blockimg t-bgimg "  bgimgfield="img" data-original="tild3938-3366-4464-a439-303732346639__title.jpg" style="background-image:url('tild3938-3366-4464-a439-303732346639__title.jpg');"></div>
      </div>
        </div>
  </div>
</div>
<script type="text/javascript">
    $(document).ready(function() {
        t814_init('256235973');
            });
</script>

</div>


<div id="rec256239993" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="607"   >
<!-- T607 -->



<div class="t607 t607__middle-pos" style=" margin-right:20px;" >
		<ul class="t607__list" >
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#1">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">Какие ощущения должны вызывать беспокойство?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#2">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">А правда, что цистит возникает, если посидеть на холодном?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#3">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">Если у всех бывает цистит, то можно узнать у подруги, чем она лечилась, и бежать в а?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#4">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">Как же тогда поставить верный диагноз?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#5">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">А лекарство от этого всего есть?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#6">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">Почему тогда не лечиться просто травами и растениями?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#7">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">Тогда можно купить в аптеке любой растительный препарат от цистита? Ведь это уже л</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
				<li class="t607__list_item" style="padding:12.5px 0;">
			<a class="t-menu__link-item" href="#8">
				<div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:32px;">После первого дня антибиотиков все симптомы исчезли — можно прекратить лечение?</div>
				<div class="t607__dot" style="background:#5ca169;  width:12px; height:12px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0); "></div>
			</a>
		</li>
			</ul>
	</div>

<style>
#rec256239993 .t607__tooltip::after{
border-left-color: #292929;
}
#rec256239993 .t-menu__link-item.t-active .t607__dot{
background: #000000 !important;opacity: 1 !important;
  
}
</style>

<script type="text/javascript">

    $(document).ready(function() {
      setTimeout(function() { t607_init('256239993'); }, 100);
    });

</script>

</div>


<div id="rec256237177" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px; "  data-record-type="372"   >
<!-- T372 -->
<div class="t372">
  <div class="t-container ">
    <div class="t-col t-col_8 t-prefix_2">
      <div class="t372__line " style="background-color: #efefef;height: 3px;"></div>
      <div field="text" style="font-size:19px;font-weight:700;font-family:'Philosopher';" class="t372__text t-text t-text_md t-text_weight_plus">Если приходится часто бегать в туалет, это не только создает неудобство для привычного ритма жизни, но и сигнализирует о неполадках в организме.</div>
    </div>
  </div>
</div>
</div>


<div id="rec256235975" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
			<div field="text" class="t-text t-text_md  " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Чаще всего причиной является цистит — воспаление мочевого пузыря. У большинства представление об этом заболевании ограничивается чем-то вроде «не сиди на холодном, а то будешь бегать в туалет и будет больно». Ведь задавать вопросы и даже идти к врачу по такому поводу многие до сих пор считают стыдным и неудобным. Но с такими знаниями трудно принимать правильные решения. Чтобы было меньше ошибок — расскажем, что полезно знать о цистите обычному человеку без медицинского образования.</div>
		</div>
	</div>
</div>
</div>


<div id="rec256235976" class="r t-rec" style=" "  data-record-type="215"   >
<a name="1" style="font-size:0;"></a>
</div>


<div id="rec256235977" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">Какие ощущения должны вызывать беспокойство?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';"> Вы их вряд ли пропустите. Первыми признаками цистита обычно становятся частые позывы на мочеиспускание с резкими болями во время него. Наиболее выраженной, режущей боль становится в конце акта мочеиспускания. <br /><br /> Появляются тянущие боли в нижней части живота, в районе расположения мочевого пузыря. <br /><br /> Может измениться внешний вид мочи. Это сложно заметить в обычной жизни, но это очень хорошо видно при сборе мочи в контейнер для анализа. Моча становится мутной, иногда может приобрести бурый оттенок из-за примеси крови. Возможно появление неприятного запаха. <br /><br /> Так как цистит — инфекционное воспалительное заболевание, то ухудшается и общее состояние человека: может быть небольшое повышение температуры тела (не более 37,2°C) и слабость. <br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256237993" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; "  data-record-type="477"   >

<!-- T477 -->
<div style="width: 0; height: 0; overflow: hidden;">
  <div class="t477__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
</div>
<div class="t477">
    <div class="t-container">
        <div class="t477__top t477__col t-col t-col_6 ">
                    <div class="t477__blockimg t-bgimg" bgimgfield="img" data-original="tild3465-3761-4863-a532-633365363338__2.jpg" style="background-image:url('tild3465-3761-4863-a532-633365363338__2.jpg'); height:560px;"></div>
                </div>
        <div class="t-col t477__col t-col_6 ">
                    <div class="t477__textwrapper t-align_left" style="background-color: #5ca169;">
              <div class="t477__content t-valign_middle">
                <div class="t477__box">
                                <div class="t477__line  t-animate"data-animate-style="fadein" data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3" style="background-color: #ffffff;opacity:0.0;"></div>                <div class="t477__descr t-descr t-descr_md  t-animate" data-animate-style="fadeinleft" data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3" field="descr" style="color:#ffffff;font-size:17px;font-weight:400;font-family:&apos;Ubuntu&apos;;"><strong>Цистит</strong> — воспаление мочевого пузыря — занимает первое место среди урологических инфекционных заболеваний <span style="color: rgb(177, 177, 177);">[1]</span>. Это связано не только с частотой возникновения, но и с склонностью к рецидивам. Возникнув однажды, воспаление мочевого пузыря часто возвращается через некоторое время. Если за 6 месяцев наблюдается более двух эпизодов или за год более трех, цистит называют рецидивирующим².</div>                                  
                </div>
              </div>
            </div>
                </div>
    </div>
</div>
<script type="text/javascript">
    $(window).resize(function() {    
	  var t477_doResize = $('#rec256237993').data('resize-timeout');
	  if (t477_doResize) {clearTimeout(t477_doResize)};
	  t477_doResize = setTimeout(function() {
	    t477_setHeight('256237993');
	  }, 500);
	  $('#rec256237993').data('resize-timeout', t477_doResize);
	});
    $(document).ready(function() {
        t477_setHeight('256237993');
        
        $('.t477').bind('displayChanged',function(){
          t477_setHeight('256237993');
        });
    });                        
</script>

</div>


<div id="rec256235980" class="r t-rec" style=" "  data-record-type="215"   >
<a name="2" style="font-size:0;"></a>
</div>


<div id="rec256239106" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">А правда, что цистит возникает, если посидеть на холодном?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Это не всегда так. Основным возбудителем инфекций нижних мочевыводящих путей является Escherichia coli, которую выявляют у 75-90% пациентов <span style="color: rgb(177, 177, 177);">[2]</span>. Другие микроорганизмы реже становятся причиной воспаления, но для развития заболевания важно именно наличие патогенных бактерий. Другие факторы — такие как переохлаждение, снижение иммунитета, несоблюдение правил личной гигиены и др. — лишь способствуют проникновению и размножению возбудителя в мочевом пузыре. При этом в силу анатомии мочевыводящих путей, в основном, циститом страдают женщины.</div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256235984" class="r t-rec" style=" "  data-record-type="215"   >
<a name="3" style="font-size:0;"></a>
</div>


<div id="rec256239519" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">Если у всех бывает цистит, то можно узнать у подруги, чем она лечилась, и бежать в аптеку?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Конечно, проявления цистита доставляют много неприятных моментов, поэтому первым желанием человека становится сделать что-то немедленно, чтобы прекратить мучения. Но самолечением заниматься не надо, и на это есть несколько причин. Во-первых, вы теряете время, давая возможность заболеванию прогрессировать. Во-вторых, вероятность выбрать наугад правильный метод — невелика, а бесконтрольное употребление лекарств может и навредить. К тому же, начатое до забора анализов лечение может исказить картину и помешать врачу поставить правильный диагноз. <br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256239859" class="r t-rec t-rec_pt_45 t-rec_pb_0" style="padding-top:45px;padding-bottom:0px; "  data-record-type="3"   >
<!-- T107 -->
<div class="t107">
  <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3736-6466-4462-b636-643939313365__3.jpg">    <img src="tild3736-6466-4462-b636-643939313365__3.jpg"  class="t107__width t-width t-width_10 t-img" imgfield="img"  />               
  </div>  
</div>
</div>


<div id="rec256235989" class="r t-rec" style=" "  data-record-type="215"   >
<a name="4" style="font-size:0;"></a>
</div>


<div id="rec256240018" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">Как же тогда поставить верный диагноз?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Самостоятельно — никак. Нужно идти к врачу и сдавать анализы. Общий план обследования, с которого начинает уролог, включает:<br /><br /><ul><li><strong>Общий анализ мочи</strong></li><li><strong data-redactor-tag="strong">
	Бактериологический посев мочи</strong></li><li><strong>Клинический анализ крови</strong></li></ul>
<br /> В зависимости от полученных результатов далее могут быть назначены анализ мочи по Нечипоренко, УЗИ малого таза, цистоскопия или цистография.<br /><br /> Такое обследование позволяет определить локализацию воспалительного процесса, отличить его от других заболеваний, выявить возможную сопутствующую патологию, определить возбудителя и его чувствительность к антибиотикам. Полноценное своевременное обследование помогает подобрать оптимальную терапию цистита и снизить риск рецидивов.<br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256235993" class="r t-rec" style=" "  data-record-type="215"   >
<a name="5" style="font-size:0;"></a>
</div>


<div id="rec256240449" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">А лекарство от этого всего есть?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Конечно, есть. Так как основной причиной цистита являются патогенные бактерии, для его лечения обычно назначают антибиотики. Но только их недостаточно. Необходимо устранить и неприятные симптомы, и воспаление, вызванное возбудителем, поэтому лечение этой болезни должно быть комплексным. <br /><br /> В комбинации с антибиотиками часто выписывают растительные препараты, такие как Канефрон® Н. Этот подход позволяет повысить результативность терапии, снизить частоту возникновения рецидивов и облегчить проявления заболевания. <br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256243699" class="r t-rec t-rec_pt_45 t-rec_pb_0" style="padding-top:45px;padding-bottom:0px; "  data-record-type="3"   >
<!-- T107 -->
<div class="t107">
  <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3666-3039-4864-a638-613433363334__333.jpg">    <img src="tild3666-3039-4864-a638-613433363334__333.jpg"  class="t107__width t-width t-width_10 t-img" imgfield="img"  />               
  </div>  
</div>
</div>


<div id="rec256235997" class="r t-rec" style=" "  data-record-type="215"   >
<a name="6" style="font-size:0;"></a>
</div>


<div id="rec256243751" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">Почему тогда не лечиться просто травами?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Народные методы не имеют ничего общего с лечением препаратами, созданными на основе растений. Во-первых, невозможно «на глаз» добиться нужной концентрации активных веществ от трав, собранных самостоятельно. Во-вторых, очень много зависит от контроля качества продукции на всех этапах — от семян до упаковки готового лекарства.</div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256243826" class="r t-rec" style=" "  data-record-type="215"   >
<a name="7" style="font-size:0;"></a>
</div>


<div id="rec256243879" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">Тогда можно купить в аптеке любой растительный препарат от цистита? Ведь это уже лекарство</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Лечение должен назначать врач. Он знает свойства препаратов и подбирает их для пациента на основании имеющейся доказательной базы, особенностей пациента и его заболевания. Выбирая препарат самостоятельно, человек делает это наугад и никогда не может быть уверен в том, что это правильно в данном конкретном случае. Прочитав информацию о препаратах, их состав, показания, обычный покупатель может увериться в том, что они ничем не отличаются. Это ошибка. <br /><br /> Все растительные препараты разнятся. При их производстве используются разные технологии. В результате в лекарствах может отличаться содержание активных компонентов и, соответственно, действовать они будут по-разному. <br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256243972" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; "  data-record-type="128"   >
<!-- T120 -->
<div class="t120">
  <div class="t-container t-align_left">
    <div class="t-col t-col_8 t-prefix_2">
      <h2 class="t120__title t-heading t-heading_sm" field="title" style="font-size:20px;font-weight:700;font-family:'Ubuntu';">Чаще всего при цистите врачи назначают Канефрон® Н <span style="color: rgb(177, 177, 177);">[3]</span></h2>      <div class="t120__descr t-descr t-descr_xs" field="subtitle" style="font-size:20px;font-weight:300;font-family:'Ubuntu';">И вот почему:</div>    </div>
  </div>
</div>
</div>


<div id="rec256244376" class="r t-rec t-rec_pt_45 t-rec_pb_30" style="padding-top:45px;padding-bottom:30px; " data-animationappear="off" data-record-type="841"   >
<!-- t841 -->

<div class="t841">
		
<div class="t841__container t-container">
<div class="t-col t-col_5 t-prefix_1 t841__col_first t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119252292">Канефрон® Н производится в Германии по уникальной концепции Фитониринга, гарантирующей строгий контроль производства на всех его этапах и обеспечивающей точное содержание активных веществ в готовом лекарстве.</div>      </div>
  </div>
<div class="t-col t-col_5   t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119273285">Препарат доказал свое терапевтическое действие во многих клинических исследованиях <span style="color: rgb(177, 177, 177);">[4]</span><em>.</em></div>      </div>
  </div>
<div class="t-clear t841__separator" style=""></div>

<div class="t-col t-col_5 t-prefix_1  t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119285215">Имеет комбинированный растительный состав, обеспечивающий бережное комплексное воздействие.</div>      </div>
  </div>
<div class="t-col t-col_5   t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119293672">Может способствовать уменьшению болей и резей во время мочеиспускания.</div>      </div>
  </div>
<div class="t-clear t841__separator" style=""></div>

<div class="t-col t-col_5 t-prefix_1  t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119303811">Может повышать эффективность антибиотикотерапии <span style="color: rgb(177, 177, 177);">[5]</span><em>.</em></div>      </div>
  </div>
<div class="t-col t-col_5   t-item t-animate" data-animate-style="fadeinup" data-animate-chain="yes">
    <div class="t-cell t-valign_middle">
                <svg class="t841__checkmark" style="width:30px; height:30px;" fill="#5ca169" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z"/><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z"/></svg>
          </div>
  <div class="t841__textwrapper t-cell t-valign_middle" style="">
    <div class="t-name t-name_lg " style="font-size:17px;line-height:1.55;font-weight:300;font-family:'Ubuntu';" field="li_title__1531119313121">Может снизить частоту рецидивов и потребность в антибиотиках.</div>      </div>
  </div>
</div>
	


</div>
</div>


<div id="rec256245713" class="r t-rec" style=" "  data-record-type="215"   >
<a name="8" style="font-size:0;"></a>
</div>


<div id="rec256245740" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; "  data-record-type="248"   data-bg-color="#ffffff">
<!-- T220 -->
<div class="t220">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
          <div class="t220__textwrapper t-animate" data-animate-style="fadeinup" style="background-color:#ffffff;border:3px solid #5ca169;">
	          <div style="margin-left:-3px;">            
                  <div class="t220__title t-heading t-heading_sm" style="font-size:20px;font-weight:700;font-family:'Ubuntu';" field="title">После первого дня антибиотиков все симптомы исчезли — можно прекратить лечение?</div>                  <div field="text" class="t220__text t-text t-text_md " style="font-size:19px;font-weight:400;font-family:'Philosopher';">Цистит не проходит сразу, как по взмаху волшебной палочки. Чтобы получить стойкий результат и не дать болезни вернуться, требуется пройти полный курс, назначенный врачом. <br /><br /> Часто люди считают, что, если хорошо себя чувствуют, лечение продолжать необязательно. Это одна из причин рецидивов. Ведь даже если симптомов уже нет, воспалительный процесс может еще не до конца завершиться. Тогда болезнь очень быстро вернется после прерывания терапии. <br /><br /> Вот почему важно строго соблюдать назначения врача как в отношении выбора препаратов, так и в отношении длительности их применения. <br /></div>
	          </div>
          </div>
		</div>
	</div>
</div>
</div>


<div id="rec256235999" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_2">
			<div field="text" class="t-text t-text_md  " style="color:#a8a8a8;font-size:45px;font-family:'Ubuntu';text-transform:uppercase;"><em>Имеются противопоказания.<br />Необходима консультация специалиста</em></div>
		</div>
	</div>
</div>
</div>


<div id="rec256236000" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  " style="font-size:14px;font-weight:300;font-family:'Ubuntu';"><em>Материал подготовлен специально для ООО «Бионорика»</em><br /><br />Автор: Мария Мокейчева<br />Редактор / корректор: Елена Виноградова<br />Координатор: Елена Рожнова<br />Фотографии предоставлены компанией ООО «Бионорика»<br />Другие источники фотографий: freepik.com<br />Дизайнер: Екатерина Елизарова<br /><br />
1. Г. Н. Скрябин, В. П. Александров. Неосложненная и осложненная инфекция нижних мочевыводящих путей. Лечащий врач. №07, 2007. ISSN 1560-5175.<br /><br />
	2. Т. С. Перепанова. Федеральные клинические рекомендации «Антимикробная терапия и профилактика инфекций почек, мочевыводящих путей и мужских половых органов — 2015 г.». Терапевтический архив (архив до 2018 г.). 2016;88(4): 100-104<br /><br />3. Ipsos Comcon. Мониторинг назначений врачей, 16 городов, 2020 год.<br /><br />
	4. Вагенленер Ф.М. и соавт. Не антибактериальная растительная терапия (BNO 1045) в сравнении с антибактериальной терапией (фосфомицина трометамол) при лечении острых неосложненных инфекций нижних мочевыводящих путей у женщин: двойное слепое, в параллельных группах, рандомизированное многоцентровое исследование неменьшей эффективности фазы III. Урол инт 2018;101(3):327-336.<br /><br />
	5. Попов А.И., Попова Т.А. Роль препарата Канефрон Н в потенцировании антимикробных свойств нитрофуранов при лечении хронического рецидивирующего цистита: Мат-лы VIII Всеросс. науч.-практ. конф. с междунар. участием «Рациональная фармакотерапия в урологии – 2014». М., 2014. С. 74–75.<br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec256236001" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px;background-color:#4e4e4e; "  data-record-type="463"   data-bg-color="#4e4e4e">
<!-- T463 -->



<div class="t463" id="t-footer_256236001">
  <div class="t463__maincontainer " >
    <div class="t463__content" style="">
			<div class="t463__colwrapper">
	      <div class="t463__col">
											<a href="http://doctorpiter.ru" target="_blank" style="color:#ffffff;font-size:20px;font-weight:600;">							<img src="tild6634-3339-4936-b465-653933303263__logo2.png" class="t463__logo t463__img" imgfield="img" style="max-width: 250px; width: 100%;" alt="«Доктор Питре»">
													</a>	        	      </div>

				<div class="t463__col t463__col_center t-align_center">
					<div class="t463__typo t463__copyright t-name t-name_xs" field="text" style="color: #ffffff;">
	          <div style="font-size:24px;font-family:'Open Sans';" data-customstyle="yes"><strong>© «ДокторПитер»</strong></div>
	        </div>
	      </div>

	      <div class="t463__col t-align_right">
	         <div class="t-sociallinks">
  <div class="t-sociallinks__wrapper">
      <div class="t-sociallinks__item">
      <a href="https://www.facebook.com/doctorpiter/" target="_blank">
                  <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg>
              </a>
    </div>
        <div class="t-sociallinks__item">
      <a href="https://twitter.com/doctorpiter" target="_blank">
                  <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Twitter</desc><path style="fill:#ffffff;" d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76  S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.455-1.926  c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367  c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077  c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109  c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084  c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789  c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/></svg>
              </a>
    </div>
        <div class="t-sociallinks__item">
      <a href="https://vk.com/doctorpiter" target="_blank">
                  <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg>
              </a>
    </div>
                      
  </div>
</div>
	      </div>
			</div>
    </div>
  </div>
</div>
</div>

</div>
<!--/allrecords-->



	
	
	
	
	 <!-- Yandex.Metrika counter 6544318 --> <script type="text/javascript" >   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 6544318; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer"  });   </script> <noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> 
	
	
	<script type="text/javascript">
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', '28412007', 'auto', {allowLinker: true});
	
	ga('require', 'linker');ga('linker:autoLink', 'fontanka.ru,fontanka.ru'.split(','), false, true);
	
	ga('send', 'pageview');
	window.mainTracker = 'user';
	
	if (! window.mainTracker) { window.mainTracker = 'tilda'; }
	
	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'bde42b20d5df7574b8c918fe6ac23047','script','js__tildastat-0.2.min.js');

	
	</script>
	
</body>
</html>
<style type="text/css">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</style>
<div class="footer">
	<div class="logo"></div>
	<div class="text-block">                        
            <p>	&copy; «ДокторПитер» При использовании материалов гиперссылка обязательна.<br />
				Сетевое издание «ДокторПитер» - информационно-справочное издание <br />
                (свидетельство Роскомнадзора ЭЛ №ФС 77- 66334 от 14.07.2016, учредитель - АО "АЖУР-МЕДИА")<br />
			</p>
	</div>
	<div class="text-block">
        <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->
		<!--LiveInternet logo-->
		<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
		<!--/LiveInternet-->

		<!-- Rambler Top100 -->
		<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
		<noscript>
			<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
		</noscript>
		<!-- / Rambler Top100 -->

		<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

		<!-- Google Analytics -->
		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function() {
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3830744-19', 'auto');
            ga('send', 'pageview');
		</script>
		<!-- /Google Analytics -->

        <!--AJUR counter-->
        <script type="text/javascript">
            var ajur_counter_url = {if getenv('IS.PRODUCTION') == 1}'https://ac.ajur.info/cgi-bin/ac.fcgi'{else}'http://acounter.dev.ajur/cgi-bin/ac.fcgi'{/if};
            var advtopic = 'longread';
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

        </script>
        <!--/AJUR counter-->
	</div>
</div>
</body>
</html>
