<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Страх коронавируса &laquo;продвинул&raquo; очередь петербургских льготников в санатории&nbsp; &#8250; Статьи и новости &#8250; ДокторПитер.ру</title>
    		<link rel="icon" type="image/png" href="https://doctorpiter.ru/frontend/favicon.png" />
		<link rel="apple-touch-icon" href="https://doctorpiter.ru/frontend/apple-touch-icon.png"/>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="keywords" content="" />
    <meta name="description" content="Из-за пандемии коронавируса очередь федеральных льготников, имеющих право на лечение в санаториях, стала двигаться немного быстрее. Как рассказали в петербургском отделении фонда соцстраха, многие сейчас отказываются от положенного лечения. Между тем, очередь по-прежнему велика. На этот год закуплено более 9,6 тысяч путевок – это меньше трети от поданных заявок." />
    <meta name="google-site-verification" content="u4pG2zFgW5UFiobbhmjsNgxymMBHIH-GAcvuJeaIsBE" />
    <meta name='yandex-verification' content='414c1af345baac5b' />
    <meta name="version" content="f2a3006">
    <meta name="robots" content="">
    <meta name="copyright" content="">
    <meta name="robots" content="">
    <meta property="og:title" content="Страх коронавируса &laquo;продвинул&raquo; очередь петербургских льготников в санатории&nbsp;"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://doctorpiter.ru/articles/26371/"/>
    <meta property="og:image" content="https://i.doctorpiter.ru/photos/2020/09/resize_20200904_vre4gjd9z4cmtai8rh5u.jpg"/>
    <meta property="og:site_name" content="ДокторПитер"/>
    <meta property="og:description" content="Из-за пандемии коронавируса очередь федеральных льготников, имеющих право на лечение в санаториях, стала двигаться немного быстрее. Как рассказали в петербургском отделении фонда соцстраха, многие сейчас отказываются от положенного лечения. Между тем, очередь по-прежнему велика. На этот год закуплено более 9,6 тысяч путевок – это меньше трети от поданных заявок."/>
    

	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/normalize.css" media="screen" type="text/css">
	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/main.css" media="screen,print" type="text/css">

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css"> html { scroll-behavior:smooth; } </style>
	<script type="text/javascript" id="main-domain-defs">
		var fqdn = 'doctorpiter.ru';
		var domain_fqdn = 'doctorpiter.ru';
        var domain_scheme = 'https://';
		var domain_site_default = 'https://doctorpiter.ru';
	</script>
	  <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->  	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.inputmask.bundle.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.form.js"></script>
	<script src="https://doctorpiter.ru/frontend/js/common.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script
            type="text/javascript"
            async
            src="https://relap.io/v7/relap.js"
            data-relap-token="yrLKfPh8C0S5ls_K"
                ></script>
    <script type="text/javascript" src="https://doctorpiter.ru/frontend/js/jquery.shadowbox.js"></script>
    <link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/jquery.shadowbox.css" media="screen" type="text/css" />
        <script type="text/javascript">
    Shadowbox.init();
    $(function() {
        if ( $( 'a.thickbox' ).length > 0){
            Shadowbox.setup( $( 'a.thickbox' ) );
        }
    })
    </script>

    <script src="https://doctorpiter.ru/frontend/js/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = 'N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ=='</script>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=106040672897168";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
        <!-- Define DFP Slots -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function() {
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/hb-top', [[970, 250], [970, 90], [980, 90], [1220, 120], [1000, 150], [728, 90], [980, 120], [990, 250], [990, 90], [960, 90], [1, 2], [950, 90], [1000, 90]], 'div-gpt-ad-dc0e7c1b6b253b4d479be374cad1ace7').addService(googletag.pubads()); // AD Place: 10
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/vb-top', [[240, 400], [240, 200], [200, 200], [1, 2]], 'div-gpt-ad-9bf9d3ac6296318e4afbcc9b541c3ce4').addService(googletag.pubads()); // AD Place: 30
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/vb-1', [[240, 200], [160, 600], [300, 600], [300, 250], [200, 200], [1, 2], [240, 400], [300, 300]], 'div-gpt-ad-b9ae879132e4df24087313b49089e9fa').addService(googletag.pubads()); // AD Place: 31
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/hb-big', [[1, 2], [468, 60], [504, 90]], 'div-gpt-ad-661d9409876459b53107f8ce227305ce').addService(googletag.pubads()); // AD Place: 40
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/podlojka', [[2, 1], [1, 1]], 'div-gpt-ad-a1d5066ae6c6db67ddc4059679980aca').addService(googletag.pubads()); // AD Place: 50
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/hb-bottom', [[1, 2], [300, 250], [336, 280]], 'div-gpt-ad-4e4e7a6bc5a2bd57ac8d7d150f24aa02').addService(googletag.pubads()); // AD Place: 61
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/hb-bottom-1', [[1, 2], [300, 250], [336, 280]], 'div-gpt-ad-72034153209469e63c05a98b84edd600').addService(googletag.pubads()); // AD Place: 62
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/hb-bottom-2', [[1, 2], [300, 250], [336, 280]], 'div-gpt-ad-c3086a18e11f4dc8329f9993ba3ee190').addService(googletag.pubads()); // AD Place: 63
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/desktop/inread', [[503, 283], [300, 250], [640, 360], [570, 320], [336, 280], [1, 2], [504, 300]], 'div-gpt-ad-04c316f7668da1c103b33a4af73c73ca').addService(googletag.pubads()); // AD Place: 120
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/sticky', [[1, 2], [320, 50]], 'div-gpt-ad-9fcd6e62a8667a8edcfa7e8f9243ff4e').addService(googletag.pubads()); // AD Place: 200
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/hb-top', [[320, 50], [320, 200], [336, 280], [300, 250], [1, 2], [320, 100]], 'div-gpt-ad-6c85cdc3110901e7c79f808de0f555b3').addService(googletag.pubads()); // AD Place: 210
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/hb-low', [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [1, 2]], 'div-gpt-ad-c440d5df481d402bb8ca16a68b7e9224').addService(googletag.pubads()); // AD Place: 220
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/hb-bottom', [[320, 200], [320, 100], [336, 280], [320, 50], [300, 250], [1, 2]], 'div-gpt-ad-978fbb291f5b67c6099456ffed14792e').addService(googletag.pubads()); // AD Place: 230
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/inread-mobile', [[300, 250], [336, 280], [1, 2]], 'div-gpt-ad-f197407714beef0f1e3e0ee0fa95569d').addService(googletag.pubads()); // AD Place: 250
                        googletag.defineSlot('/81006599/hmiru-doctorpiter/mobile/fullscreen', [1, 1], 'div-gpt-ad-f59c51f53e41a9b5f178dba96087e88c').addService(googletag.pubads()); // AD Place: 290
                        googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <script type="text/javascript" data-name="pixel">
    (function (window, document) { var elem = document.createElement('script'); elem.src = '//x01.aidata.io/pixel.js?pixel=8045751&v=' + Date.now(); elem.type='text/javascript'; elem.async = true; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(elem, s); })(window, window.document);
</script></head>
<body>

    <div class="wtbg">
                    <section id="div-gpt-ad-a1d5066ae6c6db67ddc4059679980aca" data-adplace="dfp-50" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-a1d5066ae6c6db67ddc4059679980aca'); });
            </script>
        </section>
            <div id="fb-root"></div>

            <div class="bline">
                                    <section id="div-gpt-ad-dc0e7c1b6b253b4d479be374cad1ace7" data-adplace="dfp-10" class="wrapper">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-dc0e7c1b6b253b4d479be374cad1ace7'); });
            </script>
        </section>
            </div>
    
    <div id="header">
        <div class="wrapper">
                            <div class="logo">
                    <a href="/"><img src="https://doctorpiter.ru/frontend/images/site/logo.png" alt="doctorpiter.ru &mdash; петербургский сайт о здоровье" /></a>
                </div>
            
            <div class="teaserblock">
                <ul>
                                                                <li>
                                                            <a href="https://doctorpiter.ru/articles/26365/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/09//min_20200904_ck5vvzjrswcxstagjpo5.jpg" alt="За время эпидемии от коронавируса умерли более 2,5 тысяч петербуржцев" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/26365/" class="headline">За время эпидемии от коронавируса умерли более 2,5 тысяч петербуржцев</a>
                        </li>
                                                                                    <li>
                                                            <a href="https://doctorpiter.ru/articles/26039/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/07//min_20200729_vl51n6p6frsa5cwzarxb.jpg" alt="Коронавирус у детей. Самые тяжелые - младенцы и подростки" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/26039/" class="headline">Коронавирус у детей. Самые тяжелые - младенцы и подростки</a>
                        </li>
                                    </ul>
            </div>             <div class="clearfix"></div>
        </div>     </div> 
    <div id="headerline">
        <div class="wrapper">
            <div class="profileinfo">
                                    <ul>
                        <li><a href="/auth/">Войти на сайт</a></li>
                        <li><a href="/register/">Регистратура</a></li>
                    </ul>
                                <div class="p18" style="padding-right: 1em">
                    18+ / <a href="https://fontanka.ru"><img src="/frontend/fontanka_ru_banner.svg" alt="fontanka.ru" height="27" style="margin: 0; margin-top: -5px"/></a>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <div id="headermenu">
        <div class="wrapper">
            <ul>
                <li>
                    <a href="/diseases/">Болезни</a>
                    <ul>
                        <li><a href="/diseases/">Список болезней</a></li>
                        <li><a href="/diagnostics/">Методы диагностики</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/clinics/">Клиники</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=128">Клиники в деталях</a></li>
                        <li><a href="/clinics/">Все клиники</a></li>
                        <li><a href="/clinics/map/">Клиники на карте</a></li>
                        <li><a href="/clinics/search/">Поиск</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/pharmacies/">Фармация</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=97">Новости</a></li>
                        <li><a href="/pharmacies/">Все аптеки</a></li>
                        <li><a href="/pharmacies/map/">Аптеки на карте</a></li>
                        <li><a href="/pharmacies/search/">Поиск</a></li>
                    </ul>
                                        </li>
                
                <li class="act"><a href="/articles/">Статьи и новости</a></li>
                <li><a href="/articles/?rubric_id=123">Здоровый Петербург</a></li>
                <li><a href="/articles/?rubric_id=125">Новые Технологии</a></li>
                <li><a href="/articles/?rubric_id=21">Онкология</a></li>
                <li><a href="/articles/?rubric_id=127">Мероприятия</a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>
<script type="text/javascript">
		$(function(){
		    var $vote_ajax = $('#vote-ajax');

			if($vote_ajax.length > 0) {
				var frm = $vote_ajax;

				function RenderAnswers(data){
					var poll = '<div class="poll"><dl>';
					$.each(data.answers_smarty, function(i, item){
						poll
							+= '<dt>&mdash; '+item+'</dt><dd><div class="num">'
							+ data.answers_w[i]
							+ '% ('
							+ data.answers_num[i]
							+ ' голосов)</div><div class="pollline"><div style="width: '
							+ data.answers_w[i]
							+ '%;"></div></div></dd>';
					}); 
					poll += '</dl></div>';
					$(frm).append(poll+'<span class="votes-all">Всего голосов: '+data.all_num+'</span><a href="/polls/" class="all-more-info ml10">Все опросы</a>');
				}

				if($('.poll', frm).length > 0){
					var p_id = $('.poll', frm).attr("data-id");
					$.ajax({
						type: 'get',
						dataType: 'json',
						data: {
						    id: p_id
                        },
						url: '/polls/vote/',
						success: function(data){
							if(data.length){
								RenderAnswers(data);
							}
						}
					});
				}
                $vote_ajax.submit( function(){
					$('.btn', frm).addClass('disable');
					$.ajax({
						type: 'post',
						dataType: 'json',
						url: '/polls/vote/',
						data: frm.serialize(),
						success: function(data){
							if(data.length){
								$('.vote-variants, .submit-button, .all-more-info', frm).hide();
								RenderAnswers(data);
							}
						}
					});
					return false;
				});
			}
		});
	</script>

<div id="content">
	<div class="wrapper">
		<div id="leftside">
			    		<article class="article-view reverse">

		<h1>Страх коронавируса &laquo;продвинул&raquo; очередь петербургских льготников в санатории&nbsp;</h1>
		<span class="tools">
			<span>16:09, 04.09.2020</span> / <a href="https://print.doctorpiter.ru/articles/26371/">Верcия для печати</a>
            / <a href="#comments">0 комментариев</a> 		</span><br />

		<div class="clearfix"></div>

		<aside>
							<section class="viewalso">
					<h5>Читайте также</h5>
					<ul>
													<li>
																<a href="/articles/23503/">Петербургские врачи хотят реабилитировать профсоюзные путевки в санаторий</a>
							</li>
													<li>
								<a href="/articles/18858/"><img src="https://i.doctorpiter.ru/photos/2018/09//resize_7oE88byBq0UhJnK908pL.jpg" alt="В Петербурге льготникам &amp;laquo;отменили&amp;raquo; поход в ж/д кассы за билетами в санаторий" /></a>								<a href="/articles/18858/">В Петербурге льготникам &laquo;отменили&raquo; поход в ж/д кассы за билетами в санаторий</a>
							</li>
													<li>
								<a href="/releases/156/"><img src="https://i.doctorpiter.ru/photos/2020/08//resize_20200819_d5o369i75ddg8mb9c6l8.jpg" alt="Osram выводит технологии УФ-дезинфекции на новый уровень" /></a>								<a href="/releases/156/">Osram выводит технологии УФ-дезинфекции на новый уровень</a>
							</li>
											</ul>
				</section>
			
			
			
			
            		</aside>

		<div class="main-view">
			<p class="short"><b>Из-за пандемии коронавируса очередь федеральных льготников, имеющих право на лечение в санаториях, стала двигаться немного быстрее. Как рассказали в петербургском отделении фонда соцстраха, многие сейчас отказываются от положенного лечения. Между тем, очередь по-прежнему велика. На этот год закуплено более 9,6 тысяч путевок – это меньше трети от поданных заявок.</b></p>
							<figure>
					<img src="https://i.doctorpiter.ru/photos/2020/09//20200904_vre4gjd9z4cmtai8rh5u.jpg" alt="Страх коронавируса &amp;laquo;продвинул&amp;raquo; очередь петербургских льготников в санатории&amp;nbsp;" />
									</figure>
			
			<div class="article">
				<p>На этот год для петербуржцев, имеющих право на получение санаторно-курортного лечения по федеральной льготе, закуплено 9666 путевок в 18 здравниц, половина из которых находится на юге страны – в Анапе, Нальчике, Краснодарском крае и Ростовской области. Об этом рассказала и. о. заместителя управляющего петербургского отделения Фонда социального страхования Светлана Иванова. Из-за введенных коронавирусных ограничений распределение и выдачу путевок приостанавливали и возобновили только в июле. </p><p>- Все путевки, закупленные на этот год, будут обязательно распределены. Путевки, попавшие на период ограничительных мер, будут перенесены на поздний период – осень-начало зимы, - сказала Светлана Иванова. </p><p>В этом году очередь льготников на санаторно-курортное лечение в Петербурге традиционно велика. По сути, путевки смогут получить меньше трети тех, кто подал заявки –  это 9666 человек из примерно 37 тысяч желающих. Между тем, по словам Светланы Ивановой, в этом году, несмотря на возобновление лечения в санаториях, многие отказываются ехать.</p>
<section id="div-gpt-ad-04c316f7668da1c103b33a4af73c73ca" data-adplace="dfp-inread-120">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-04c316f7668da1c103b33a4af73c73ca'); });
        </script>
    </section><p>- Как правило, это люди с низким уровнем иммунитета. Наверное, боятся заразиться коронавирусом. Поэтому сейчас очередь продвигается немного более интенсивно, чем в прошлом году, - отметила специалист ФСС.</p><p>Она также напомнила, что сейчас при заезде в санатории <a href="https://doctorpiter.ru/articles/25680/" target="_blank">необходимо предоставлять справку</a> об отсутствии контактов с зараженными коронавирусом в течении последних 14 дней до даты заезда.</p><p>Санаторно-курортное лечени входит в набор социальных услуг, который предоставляется федеральным льготникам. Они могут получать этот набор в натуральном виде, а могут полностью или частично отказаться в пользу денежной компенсации. По словам заместителя управляющего отделением ПФР по Петербургу и Ленобласти Марии Ларионовой, на сегодня в Петербурге числится более 615,4 тысяч получателей федеральных льгот, из которых 82% - инвалиды. От натуральных льгот в пользу денег отказались более 75% из них.</p><p>Как напомнили в региональном ПФР, подать заявление на получение набора социальных услуг или изменить прежнее решение льготники могут раз в году, до 1 октября. Ежегодно стоимость такого набора индексируется. В этом году она составляет 1155 рублей 6 копеек. Сюда входит обеспечение лекарствами (889 руб. 66 коп.), санаторно-курортное лечение (137 руб. 63 коп.) и бесплатный проезд к месту лечения или на поездах пригородного сообщения (127 руб. 77 коп.).</p>
								<p><b>&copy; Доктор Питер</b></p>			</div>
                        
			
                        <section class="col-ad" data-adplace="110">
            <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-text-->
<!--Категория: <не задана>-->
<!--Тип баннера: 500x300-->
<div id="adfox_157235489227393841"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157235489227393841',
        params: {
            p1: 'chrap',
            p2: 'gpfv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
        </section>
    
			<span class="tools">
									Рубрики:
											<a href="/articles/?rubric_id=105" class="big">Общество</a>, 											<a href="/articles/?rubric_id=117" class="big">Реабилитация</a>										<br />
											</span>

			<div class="social-bookmarks">
								<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<style type="text/css">
	.ya-share2 {
		width: auto;
		margin: auto 0;
		display: inline-block;
		vertical-align: middle;
		//font-size: 16px;
	}
	.ya-share2:before {
		content: "Поделиться: ";
		display: inline-block;
		height: 100%;
		vertical-align: middle;
	}
</style>
<div style="float: right;" class="ya-share2" data-services="vkontakte,facebook,twitter,reddit,linkedin,lj,tumblr,whatsapp,skype,telegram"
     data-counter="ig"></div>



			</div>

			            <section id="div-gpt-ad-661d9409876459b53107f8ce227305ce" data-adplace="dfp-40" class="col_ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-661d9409876459b53107f8ce227305ce'); });
            </script>
        </section>
    			
		</div>
		<div class="clearfix"></div>
	</article>

	
	<script type="text/javascript" id="drCalculus">
        $(function () {
            var item_id = 26371;
            var cookie_prefix = 'article_view';
            var cookie_name = 'article_view[26371]';

            if ($.cookie(cookie_name) != 1) {
                $.ajax({
                    url: '/stats/views/',
                    type: "POST",
                    dataType: "JSON",
                    data: {
                        id: item_id,
                        item_type: 'article',
                        cookie_name: cookie_prefix
                    },
                    success: function (response)
                    {
                        if (response.status === 'ok') {
                            $.cookie(cookie_name, 1);
                        }
                    }
                });
            }
        });
	</script>

	            <section class="col-ad" data-adplace="42">
            <script id="Nco16Cjojw_1wU9P">if (window.relap) window.relap.ar('Nco16Cjojw_1wU9P');</script>
        </section>
    
	<script src="https://doctorpiter.ru/frontend/js/comments.js"></script>
<div class="comments" id="comments">
	<div class="comments-content">
                	                
		<a name="comments"></a>
        			<p>Ещё нет комментариев</p>
        
        			<a name="add_comment"></a>
                            				<!-- форма комментирования без логина -->
                				<div id="place-for-form">
					<form method="post" action="/articles/" id="add-comment" class="comment-form">
						<h3 class="black">Написать комментарий:</h3>
						<p>Вы также можете оставить комментарий, <a href="/auth/" rel="auth" class="modal dashed">авторизировавшись</a>.
						</p>
						<div class="email">
							<fieldset class="clean">
								<input type="hidden" name="action" value="comment"/>
								<input type="hidden" name="item" value="26371"/>
								<input type="hidden" id="comment-pid" name="parent" value="0"/>
								<div class="field-block">
									<div class="inline-block">
										<label for="edit-name" class="title">Ваше имя:<span
													class="req">*</span></label>
										<input type="text" class="i-text" name="poster" id="edit-name"
										       value=""/>
									</div>
									<div class="inline-block">
										<label for="edit-email" class="title">E-mail (не публикуется): <span
													class="req">*</span></label>
										<input type="text" class="i-text" name="email" id="edit-email"
										       value=""/>
									</div>
								</div>
								<div class="field-block">
									<label for="add-comment-body" class="l">Ваш комментарий:</label>
									<textarea rows="10" cols="10" class="i-text" name="body"
									          id="add-comment-body"></textarea>
								</div>
								<div class="field-block">
									<label for="reg-captcha" class="l">Введите контрольное число, изображенное на картинке:</label>
									<img alt="captcha" id="captcha" src="/kcaptcha.php" onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"/>
									<p>
										<a title="Обновить изображение"
										   onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"
										   href="javascript:void(0);">Обновить картинку</a>
									</p>
									<input type="text" tabindex="8" id="reg-captcha" style="width: 100px;" name="image" class="captcha" required>
									<div class="clearfix"></div>
								</div>
								<input type="submit" class="blue-button" value="Комментировать"/>
							</fieldset>
						</div>
					</form>
				</div>
                    
	</div><!-- /comments-content -->
</div><!-- /comments -->
	<hr />
	<div class="js-relap-anchor" data-relap-id="pFukH94enXWPUVdX"></div>		</div>
					<div id="rightside">

	<section class="searchbox">
		<div class="area">
			<form action="/search/" method="GET">
				<input type="text" name="query" value="" placeholder="Поиск по сайту" />
				<input type="image" src="https://doctorpiter.ru/frontend/images/site/searchglass.png" />
			</form>
		</div>
	</section>

	<section>
		<div class="big-green-header">
			<h4 class="infopages_22"><a href="/info/22/">Темы недели</a></h4>
		</div>
		<ul class="short-articles-list">
            				<li><a href="/articles/26278/">Токсиколог: В НИИ скорой помощи за год поступает не более пяти пациентов с отравлениями &laquo;ингибиторами холинэстеразы&raquo;&nbsp;</a></li>
            				<li><a href="/articles/26252/">Руководители федеральных медучреждений Петербурга показали свои доходы: от 10 до 3.8 млн рублей в год</a></li>
            				<li><a href="/articles/26307/">Петербуржцев начали прививать от гриппа у метро</a></li>
            				<li><a href="/articles/26235/">&laquo;Вы не из нашего района&raquo;. Пациентов перенаправляют в другие клиники, не дожидаясь окончания курса химиотерапии</a></li>
            				<li><a href="/articles/26219/">&laquo;Пацаны дурачились&raquo;. Феликс сильно ударился головой, но не захотел лечиться, а когда захотел, охрана не пустила в больницу</a></li>
            				<li><a href="/articles/26197/">150 дней в ковиде. Петербургская больница готовится к октябрьскому пику заболеваемости</a></li>
            		</ul>
	</section>

                <section id="div-gpt-ad-9bf9d3ac6296318e4afbcc9b541c3ce4" data-adplace="dfp-30" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-9bf9d3ac6296318e4afbcc9b541c3ce4'); });
            </script>
        </section>
    
    		<section id="most_commented">
			<div class="big-green-header">
				<h4>Самое обсуждаемое</h4>
			</div>
			<ul class="short-articles-list full">
                					<li class="nob"><span class="inf">28</span><a href="/articles/26143/#comments">Профессор Лебединский: Аномальная летальность от ковида в Петербурге &ndash; из-за малодоступного тестирования</a></li>
                					<li class="nob"><span class="inf">18</span><a href="/articles/26294/#comments">На медфаке СПбГУ хотят уже при поступлении выявлять &laquo;медицинских нигилистов&raquo; и &laquo;потребленцев медицины&raquo;</a></li>
                					<li class="nob"><span class="inf">17</span><a href="/articles/26270/#comments">Главврачи поликлиник и диспансеров Петербурга отчитались о доходах: от 559 тысяч до 12,1 млн за год</a></li>
                					<li class="nob"><span class="inf">12</span><a href="/articles/26137/#comments">Фармацевтические компании призвали Минздрав подождать с регистрацией вакцины от коронавируса</a></li>
                					<li class="nob"><span class="inf">10</span><a href="/articles/26235/#comments">&laquo;Вы не из нашего района&raquo;. Пациентов перенаправляют в другие клиники, не дожидаясь окончания курса химиотерапии</a></li>
                			</ul>
		</section>
    
            <section id="most_read">
            <div class="big-green-header">
                <h4>Самое читаемое</h4>
            </div>
            <ul class="short-articles-list full">
                                    <li class="nob"><a href="/articles/26362/">Лео Бокерия рассказал, как продлить жизнь на 8-12 лет</a></li>
                                    <li class="nob"><a href="/articles/26360/">Эксперт назвала простой способ проверить качество кофе</a></li>
                                    <li class="nob"><a href="/articles/26349/">В Ленобласти на приеме стоматолога ребенок проглотил инструмент. Извлекать пришлось в Петербурге</a></li>
                                    <li class="nob"><a href="/articles/26361/">Как в 2020 году петербуржцы смогут привиться от гриппа у метро и торговых центров</a></li>
                                    <li class="nob"><a href="/articles/26363/">Петербурженка &laquo;выиграла&raquo; оборудование для помощи пациентам после инсульта</a></li>
                            </ul>
        </section>
    
    		<section id="clinic_feedback">
			<div class="big-green-header">
				<h4><a href="/clinics/replies/">Отзывы о клиниках</a></h4>
			</div>
			<ul class="clinics-feedback">
                					<li>
						<a href="/clinics/204/" rel="nofollow">Городская больница №33</a><div class="bd">В больнице есть коронивирус моя бабушка там заразилась ее раньше времени выпи сали. В итоге заболела короной.Теперь болеет мама заразившись от...</div>
						<div class="info">
                            							<span class="num" style="color: black; background-color: rgba(212, 238, 8,1);">3.2</span>
							<span class="tools">
									Отзыв от 19 августа 2020 г. 21:52<br />
									<a href="/clinics/204/replies/4458/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/1779/" rel="nofollow">Стоматологическая клиника &laquo;Аксиома Дентал&raquo;*****</a><div class="bd">В клинике проводили установку имплантов моей маме. Дмитрий Николаевич провел наращивание кости, установку 6 имплантов и протеза на верхнюю челюсть....</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 13 августа 2020 г. 14:31<br />
									<a href="/clinics/1779/replies/4457/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/1787/" rel="nofollow">ЛОР клиника доктора Коренченко</a><div class="bd">Больше полугода назад избавилась от хронического тонзиллита в этой клинике. Обратилась именно в Коренченко по совету лора из поликлиники, т.к....</div>
						<div class="info">
                            							<span class="num" style="color: white; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 12 августа 2020 г. 19:35<br />
									<a href="/clinics/1787/replies/4456/">Читать дальше</a>
								</span>
						</div>
					</li>
                			</ul>
			<a href="/clinics/replies/" class="readmore">Читать все отзывы</a>
		</section>
    
    
    
    <div class="stiky_ads_container">
                    <section id="div-gpt-ad-b9ae879132e4df24087313b49089e9fa" data-adplace="dfp-31" class="su-ad">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-b9ae879132e4df24087313b49089e9fa'); });
            </script>
        </section>
        </div>

        <script type="text/javascript" id="stiky_banner_fix_height">
        document.addEventListener("DOMContentLoaded", function () {
            let $sideblock = document.querySelector('#rightside');
            let $mainblock = document.querySelector('#leftside');
            if ($mainblock.clientHeight > $sideblock.clientHeight) {
                let new_height = Math.max( $mainblock.clientHeight, $sideblock.clientHeight );
                $sideblock.style.height = new_height + 'px';
            }
        });
    </script>

</div>
			</div>
</div>
			<div class="clearfix"></div>
            			<div style="display: flex; justify-content: space-between;">
				            <section id="div-gpt-ad-4e4e7a6bc5a2bd57ac8d7d150f24aa02" data-adplace="dfp-61" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-4e4e7a6bc5a2bd57ac8d7d150f24aa02'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-72034153209469e63c05a98b84edd600" data-adplace="dfp-62" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-72034153209469e63c05a98b84edd600'); });
            </script>
        </section>
    				            <section id="div-gpt-ad-c3086a18e11f4dc8329f9993ba3ee190" data-adplace="dfp-63" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-c3086a18e11f4dc8329f9993ba3ee190'); });
            </script>
        </section>
    			</div>
            <br />
			
			<footer>
				<div class="wrapper">
					<div class="leftbar">
						<p class="copyleft">
							&copy; «ДокторПитер» <br />
							При использовании материалов гиперссылка обязательна.<br />
							Сетевое издание «ДокторПитер» - информационно-справочное издание <br />
							(свидетельство Роскомнадзора <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=446896" rel="nofollow">ЭЛ № ФС 77 - 66334 от 14.07.2016</a>, учредитель &mdash; АО "АЖУР-МЕДИА")
						</p>
						<p>
							Обращаем ваше внимание, что информация, представленная на&nbsp;сайте, носит ознакомительный 
							и&nbsp;просветительский характер и&nbsp;не&nbsp;предназначена для самодиагностики и&nbsp;самолечения. 
							Выбор и&nbsp;назначение лекарственных препаратов, методов лечения, 
							а&nbsp;также контроль за&nbsp;их&nbsp;применением может осуществлять только лечащий врач.<br />
							Обязательно проконсультируйтесь со&nbsp;специалистом.
						</p>
						<ul>
							<li><a href="/pages/1/" title="О сайте">О сайте</a></li>
							<li><a href="/pages/2/" title="Реклама">Реклама</a></li>
							<li><a href="/pages/3/" title="Правила">Правила</a></li>
							<li><a href="/pages/4/" title="Контакты">Контакты</a></li>
							<li><a href="/releases/" title="Доктор Плюс">Доктор Плюс</a></li>
						</ul>
						<div class="clearfix"></div>
						<div class="counters" style="float: left">
									
			<!--LiveInternet logo-->
            <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
			<!--/LiveInternet-->

			<!-- Rambler Top100 -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
			<noscript>
				<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
			</noscript>
			<!-- / Rambler Top100 -->

			<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

			<!-- Google Analytics -->
			<script>
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		        ga('create', 'UA-3830744-19', 'auto');
		        ga('send', 'pageview');
			</script>
			<!-- /Google Analytics -->
		
		<!--AJUR counter-->
		<script type="text/javascript">
			var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
			var advtopic = 'article';
			console.log('AJUR Advertisment topic: ' + advtopic);
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

		</script>
		<!--/AJUR counter-->

						</div>
						<div style="float: right">
							<style type="text/css">
	/* was .footer__social-link.width = 50px AND .footer__social-items.width = auto */
	.footer__social-items {
		width                   : auto;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-pack        : justify;
		-webkit-justify-content : space-between;
		-ms-flex-pack           : justify;
		justify-content         : space-between; }

	.footer__social-link {
		width                   : 80px;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-hint {
		margin-top: 5px;
		width                   : auto;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-link img {
		width: 31px;
		height: 31px;
	}
	.footer__social-link img:hover {
		filter: grayscale(50%);
	}
	.footer__social-items span {
		display: inline-block;
	}

</style>

<div class="footer__social-items">
		<a href="https://vk.com/doctorpiter" target="_blank" title="ВКонтакте" class="footer__social-link">
		<img src="/frontend/images/social/vk-50-color.png" alt="ВКонтакте" title="ВКонтакте">
	</a>
	<a href="https://www.facebook.com/doctorpiter/" target="_blank" title="Facebook" class="footer__social-link">
		<img src="/frontend/images/social/facebook-50-color.png" alt="Facebook" title="Facebook">
	</a>
	<a href="https://twitter.com/doctorpiter" target="_blank" title="Twitter" class="footer__social-link">
		<img src="/frontend/images/social/twitter-50-color.png" alt="Twitter" title="Twitter">
	</a>
</div>						</div>
						<div class="clearfix"></div>
					</div>
					<div class="rightbar">
						«<a href="https://doctorpiter.ru/">Доктор Питер</a>» &mdash; петербургский сайт о здоровье.
						Вы можете найти здесь <a href="/diseases/">список болезней</a>,
						список <a href="/clinics/">клиник Санкт-Петербурга</a>
						и <a href="/clinics/map/">клиники Санкт-Петербурга на карте</a>,
						список <a href="/pharmacies/">аптек Санкт-Петербурга</a>
						и <a href="/pharmacies/map/">аптеки Санкт-Петербурга на карте</a>,
						различную <a href="/info/">полезную информацию</a> и многое другое!
						<br />
						<br />
					</div>
										<div class="clearfix"></div>
				</div>
			</footer>
		</div> 		<div id="box-protector"></div>
		<div id="doctorloader"></div>
        <div id="errorloader">
        	<h3>Нашли ошибку?</h3>
        	<form action="/" method="POST" class="common-form">
        		<textarea name="text"></textarea>
                        <div class="field-block inline-block third-width" style="text-align: center;">
                            <label for="e-captcha" class="title" style="color: white;">Что написано на картинке?</label>
                            <img src="/kcaptcha.php?type=siteerror" id="captcha" alt="captcha" style="margin-left:150px;"/>
                            <a style="color: white;" href="javascript:void(0);" onclick="$('#captcha').attr('src', '/kcaptcha.php?type=siteerror&r='+Math.random()); return false;" title="Обновить изображение">Обновить картинку</a>
                            <input type="text" name="captcha" id="e-captcha" style="width: 100px; margin-left:140px;" />
                        </div>
        		<input type="submit" value="Отправить" />
        	</form>
        	<a href="javascript:void(0);" class="close">&times;</a>
        </div>

        	</body>
</html>