<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>В Роскачестве объяснили, как правильно хранить продукты в холодильнике &#8250; Статьи и новости &#8250; ДокторПитер.ру</title>
    		<link rel="icon" type="image/png" href="https://doctorpiter.ru/frontend/favicon.png" />
		<link rel="apple-touch-icon" href="https://doctorpiter.ru/frontend/apple-touch-icon.png"/>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="keywords" content="" />
    <meta name="description" content="Все продукты в холодильнике необходимо хранить в упаковках или под закрытыми крышками, сообщили в Роскачестве. Специалисты рассказали, какие еще правила нужно соблюдать, чтобы еда не портилась раньше срока." />
    <meta name="google-site-verification" content="u4pG2zFgW5UFiobbhmjsNgxymMBHIH-GAcvuJeaIsBE" />
    <meta name='yandex-verification' content='414c1af345baac5b' />
    <meta name="version" content="229a212">
    <meta name="robots" content="">
    <meta name="copyright" content="">
    <meta name="robots" content="">
    <meta property="og:title" content="В Роскачестве объяснили, как правильно хранить продукты в холодильнике"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://doctorpiter.ru/articles/24835/"/>
    <meta property="og:image" content="https://doctorpiter.ru/frontend/images/social/og_image.png"/>
    <meta property="og:site_name" content="ДокторПитер"/>
    <meta property="og:description" content="Все продукты в холодильнике необходимо хранить в упаковках или под закрытыми крышками, сообщили в Роскачестве. Специалисты рассказали, какие еще правила нужно соблюдать, чтобы еда не портилась раньше срока."/>

	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/normalize.css" media="screen" type="text/css">
	<link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/main.css" media="screen,print" type="text/css">

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css"> html { scroll-behavior:smooth; } </style>
	<script type="text/javascript" id="main-domain-defs">
		var fqdn = 'doctorpiter.ru';
		var domain_fqdn = 'doctorpiter.ru';
        var domain_scheme = 'https://';
		var domain_site_default = 'https://doctorpiter.ru';
	</script>
	  <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->  	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.inputmask.bundle.min.js" type="text/javascript"></script>
	<script src="https://doctorpiter.ru/frontend/js/jquery.form.js"></script>
	<script src="https://doctorpiter.ru/frontend/js/common.js?revision=229a212"></script>
	<script>!(
		function(n,u,t){
			n[u]||(n[u]={ }),n[u][t]||(n[u][t]=function(){
				n[u].q||(n[u].q=[]),n[u].q.push(arguments);
			});
		})
		(window,"antc","run");
	</script>
    <script>
        antc.run("antc.teaser.add", 389);
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script type="text/javascript" src="https://doctorpiter.ru/frontend/js/jquery.shadowbox.js"></script>
    <link rel="stylesheet" href="https://doctorpiter.ru/frontend/css/jquery.shadowbox.css" media="screen" type="text/css" />
        <script type="text/javascript">
    Shadowbox.init();
    $(function() {
        if ( $( 'a.thickbox' ).length > 0){
            Shadowbox.setup( $( 'a.thickbox' ) );
        }
    })
    </script>

    <script src="https://doctorpiter.ru/frontend/js/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = 'N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ=='</script>

            <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
        
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=106040672897168";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        
    </head>
<body>

    <div class="wtbg">
    <!--  data-adplace="50" -->
            <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_156888331240735983"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331240735983',
        params: {
            p1: 'cgyii',
            p2: 'gnda',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
        <div id="fb-root"></div>
            <div class="bline">
            <div class="wrapper" data-adplace="10">
                <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_156888331239388139"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331239388139',
        params: {
            p1: 'cgyie',
            p2: 'gncv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
            </div>
        </div>
    
    <div id="header">
        <div class="wrapper">
                            <div class="logo">
                    <a href="/"><img src="https://doctorpiter.ru/frontend/images/site/logo.png" alt="doctorpiter.ru &mdash; петербургский сайт о здоровье" /></a>
                </div>
            
            <div class="teaserblock">
                <ul>
                                                                <li>
                                                            <a href="https://doctorpiter.ru/articles/24832/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/04//min_20200421_78hwvgsdmw11cejqzgbj.jpg" alt="За сутки в России от коронавируса умерли более 50 человек, трое из них - в Петербурге" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/24832/" class="headline">За сутки в России от коронавируса умерли более 50 человек, трое из них - в Петербурге</a>
                        </li>
                                                                                    <li>
                                                            <a href="https://doctorpiter.ru/articles/24744/">
                                    <img src="https://i.doctorpiter.ru/photos/2020/04//min_20200414_ooeu2glaqfb5cd8vih4l.jpg" alt="Голос из больницы: Указания, жалобы и фейки размножаются быстрее, чем коронавирус" class="teaser__image-preview"/>
                                </a>
                                                        <a href="https://doctorpiter.ru/articles/24744/" class="headline">Голос из больницы: Указания, жалобы и фейки размножаются быстрее, чем коронавирус</a>
                        </li>
                                    </ul>
            </div>             <div class="clearfix"></div>
        </div>     </div> 
    <div id="headerline">
        <div class="wrapper">
            <div class="profileinfo">
                                    <ul>
                        <li><a href="/auth/">Войти на сайт</a></li>
                        <li><a href="/register/">Регистратура</a></li>
                    </ul>
                                <div class="p18">/ 18+</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <div id="headermenu">
        <div class="wrapper">
            <ul>
                <li>
                    <a href="/diseases/">Болезни</a>
                    <ul>
                        <li><a href="/diseases/">Список болезней</a></li>
                        <li><a href="/diagnostics/">Методы диагностики</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/clinics/">Клиники</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=128">Клиники в деталях</a></li>
                        <li><a href="/clinics/">Все клиники</a></li>
                        <li><a href="/clinics/map/">Клиники на карте</a></li>
                        <li><a href="/clinics/search/">Поиск</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/pharmacies/">Фармация</a>
                    <ul>
                        <li><a href="/articles/?rubric_id=97">Новости</a></li>
                        <li><a href="/pharmacies/">Все аптеки</a></li>
                        <li><a href="/pharmacies/map/">Аптеки на карте</a></li>
                        <li><a href="/pharmacies/search/">Поиск</a></li>
                    </ul>
                                        </li>
                                
                <li class="act"><a href="/articles/">Статьи и новости</a></li>
                <li><a href="/articles/?rubric_id=123">Здоровый Петербург</a></li>
                <li><a href="/articles/?rubric_id=125">Новые Технологии</a></li>
                <li><a href="/articles/?rubric_id=21">Онкология</a></li>
                <li><a href="/articles/?rubric_id=127">Мероприятия</a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>

	<script type="text/javascript">
		$(function(){
		    var $vote_ajax = $('#vote-ajax');

			if($vote_ajax.length > 0) {
				var frm = $vote_ajax;

				function RenderAnswers(data){
					var poll = '<div class="poll"><dl>';
					$.each(data.answers_smarty, function(i, item){
						poll
							+= '<dt>&mdash; '+item+'</dt><dd><div class="num">'
							+ data.answers_w[i]
							+ '% ('
							+ data.answers_num[i]
							+ ' голосов)</div><div class="pollline"><div style="width: '
							+ data.answers_w[i]
							+ '%;"></div></div></dd>';
					}); 
					poll += '</dl></div>';
					$(frm).append(poll+'<span class="votes-all">Всего голосов: '+data.all_num+'</span><a href="/polls/" class="all-more-info ml10">Все опросы</a>');
				}

				if($('.poll', frm).length > 0){
					var p_id = $('.poll', frm).attr("data-id");
					$.ajax({
						type: 'get',
						dataType: 'json',
						data: {
						    id: p_id
                        },
						url: '/polls/vote/',
						success: function(data){
							if(data.length){
								RenderAnswers(data);
							}
						}
					});
				}
                $vote_ajax.submit( function(){
					$('.btn', frm).addClass('disable');
					$.ajax({
						type: 'post',
						dataType: 'json',
						url: '/polls/vote/',
						data: frm.serialize(),
						success: function(data){
							if(data.length){
								$('.vote-variants, .submit-button, .all-more-info', frm).hide();
								RenderAnswers(data);
							}
						}
					});
					return false;
				});
			}
		});
	</script>

<div id="content">
	<div class="wrapper">
		<div id="leftside">
			    		<article class="article-view reverse">

		<h1>В Роскачестве объяснили, как правильно хранить продукты в холодильнике</h1>
		<span class="tools">
			<span>13:26, 21.04.2020</span> / <a href="https://print.doctorpiter.ru/articles/24835/">Верcия для печати</a>
            / <a href="#comments">0 комментариев</a> 		</span><br />

		<div class="clearfix"></div>

		<aside>
							<section class="viewalso">
					<h5>Читайте также</h5>
					<ul>
													<li>
								<a href="/articles/24391/"><img src="https://i.doctorpiter.ru/photos/2020/03//resize_20200318_ts2fy1fa68z929u5z11r.jpg" alt="Диетолог рассказала, как нужно питаться на карантине" /></a>								<a href="/articles/24391/">Диетолог рассказала, как нужно питаться на карантине</a>
							</li>
													<li>
								<a href="/articles/24004/"><img src="https://i.doctorpiter.ru/photos/2020/02//resize_20200203_k6r5uiiufaz0ngvnaw4j.jpg" alt="В Роскачестве рассказали, можно ли есть просроченные продукты" /></a>								<a href="/articles/24004/">В Роскачестве рассказали, можно ли есть просроченные продукты</a>
							</li>
													<li>
								<a href="/releases/142/"><img src="https://i.doctorpiter.ru/photos/2020/03//resize_20200320_hqdwe18rm1lzen7yfd5h.jpg" alt="23 апреля - круглый стол &quot;Как дорогие лекарства снизят смертность от онкологических заболеваний?&quot;" /></a>								<a href="/releases/142/">23 апреля - круглый стол &quot;Как дорогие лекарства снизят смертность от онкологических заболеваний?&quot;</a>
							</li>
											</ul>
				</section>
			
			
			
			
            		</aside>

		<div class="main-view">
			<p class="short"><b>Все продукты в холодильнике необходимо хранить в упаковках или под закрытыми крышками, сообщили в Роскачестве. Специалисты рассказали, какие еще правила нужно соблюдать, чтобы еда не портилась раньше срока.</b></p>
							<figure>
					<img src="https://i.doctorpiter.ru/photos/2020/04//20200421_pg63hju03sdnb0boyzji.jpg" alt="В Роскачестве объяснили, как правильно хранить продукты в холодильнике" />
									</figure>
			
			<div class="article">
				<p>Эксперты Роскачества <a href="https://rskrf.ru/tips/eksperty-obyasnyayut/kak-pravilno-khranit-produkty-v-kholodilnike/" target="_blank">рассказали</a>, как нужно хранить продукты в холодильнике, чтобы они не портились и не теряли полезные свойства. Первым делом специалисты советуют хранить продукты в упаковках или под закрытыми крышками: так они не будут впитывать посторонние запахи, а в случае порчи споры плесени не будут разлетаться по холодильнику. Еду без упаковок рекомендуют заворачивать в фольгу.</p><p>Продукты с ярко выраженным запахом нужно хранить на отдельных полках. Быстрее всего впитывают запахи яйца, сливочное масло и сыр. Яйца советуют хранить в закрытой упаковке, перед готовкой их необходимо помыть. Если на скорлупе есть трещины, их нужно приготовить как можно скорее - вероятно, в них уже попали микробы и они быстро испортятся.</p><p>Готовые продукты нельзя хранить рядом с сырым мясом и полуфабрикатами, чтобы не попали опасные бактерии. Охлажденное мясо следует поместить поглубже.</p><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / inread-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-desktop-->

<div id="adfox_157002720864532422"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157002720864532422',
        params: {
            p1: 'chesb',
            p2: 'gngy',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: '',
            puid45: '',
            puid46: '',
            slide: true,
            visibleAfterInit: true,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: true,
            stickTo: 'bottom-right',
            stickColorScheme: 'light',
            preload: true,
            replayMode: 'auto'
        }
    });
</script><blockquote>

<p><strong><a href="https://doctorpiter.ru/articles/24459/">Эксперт ИТМО о подготовке к карантину: Не советую замораживать рыбу и мясо дольше, чем на 3 месяца</a></strong></p>

</blockquote><p>В дверце холодильника нельзя хранить скоропортящиеся продукты: например, творог или молоко. </p><p>Содержимое консервных банок специалисты рекомендуют переложить в отдельную посуду, иначе может появиться металлический привкус - это происходит из-за окисления поверхности банки после вскрытия. </p><p> </p>
								<p><b>&copy; Доктор Питер</b></p>			</div>
                        
			
                <section class="col-ad" data-adplace="110">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-text-->
<!--Категория: <не задана>-->
<!--Тип баннера: 500x300-->
<div id="adfox_157235489227393841"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157235489227393841',
        params: {
            p1: 'chrap',
            p2: 'gpfv',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>

			<span class="tools">
									Рубрики:
											<a href="/articles/?rubric_id=104" class="big">Диетология</a>, 											<a href="/articles/?rubric_id=105" class="big">Общество</a>										<br />
											</span>

			<div class="social-bookmarks">
								<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<style type="text/css">
	.ya-share2 {
		width: auto;
		margin: auto 0;
		display: inline-block;
		vertical-align: middle;
		//font-size: 16px;
	}
	.ya-share2:before {
		content: "Поделиться: ";
		display: inline-block;
		height: 100%;
		vertical-align: middle;
	}
</style>
<div style="float: right;" class="ya-share2" data-services="vkontakte,facebook,twitter,reddit,linkedin,lj,tumblr,whatsapp,skype,telegram"
     data-counter="ig"></div>



			</div>

			    <section class="col_ad" data-adplace="40">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-big-->
<!--Категория: <не задана>-->
<!--Тип баннера: 504x90-->
<div id="adfox_156888331242121711"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331242121711',
        params: {
            p1: 'cgyih',
            p2: 'gnxz',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>
			
		</div>
		<div class="clearfix"></div>
	</article>

	
	<script type="text/javascript">
        /* BEGIN: /stats/views метрика  */
        $(function () {
            var item_id = 24835;
            var cookie_prefix = 'article_view';
            var cookie_name = 'article_view[24835]';

            if ($.cookie(cookie_name) != 1) {
                $.ajax({
                    url: '/stats/views/',
                    type: "POST",
                    dataType: "JSON",
                    data: {
                        id: item_id,
                        item_type: 'article',
                        cookie_name: cookie_prefix
                    },
                    success: function (response)
                    {
                        if (response.status === 'ok') {
                            $.cookie(cookie_name, 1);
                        }
                    }
                });
            }
        });
        /* END: /stats/views метрика  */

				$(function () {
            var article_id = 24835;
		    if ($.cookie('article_view[24835]') != 1) {
		        $.get("/articles/views/", {
		           id: 24835
		       }, function () {
			       $.cookie('article_view[24835]', 1);
               })
            }
        });
	</script>

	
	<script src="https://doctorpiter.ru/frontend/js/comments.js"></script>
<div class="comments" id="comments">
	<div class="comments-content">
                	                		<a name="comments"></a>
        			<p>Ещё нет комментариев</p>
        
        			<a name="add_comment"></a>
                            				<!-- форма комментирования без логина -->
                				<div id="place-for-form">
					<form method="post" action="/articles/" id="add-comment" class="comment-form">
						<h3 class="black">Написать комментарий:</h3>
						<p>Вы также можете оставить комментарий, <a href="/auth/" rel="auth" class="modal dashed">авторизировавшись</a>.
						</p>
						<div class="email">
							<fieldset class="clean">
								<input type="hidden" name="action" value="comment"/>
								<input type="hidden" name="item" value="24835"/>
								<input type="hidden" id="comment-pid" name="parent" value="0"/>
								<div class="field-block">
									<div class="inline-block">
										<label for="edit-name" class="title">Ваше имя:<span
													class="req">*</span></label>
										<input type="text" class="i-text" name="poster" id="edit-name"
										       value=""/>
									</div>
									<div class="inline-block">
										<label for="edit-email" class="title">E-mail (не публикуется): <span
													class="req">*</span></label>
										<input type="text" class="i-text" name="email" id="edit-email"
										       value=""/>
									</div>
								</div>
								<div class="field-block">
									<label for="add-comment-body" class="l">Ваш комментарий:</label>
									<textarea rows="10" cols="10" class="i-text" name="body"
									          id="add-comment-body"></textarea>
								</div>
								<div class="field-block">
									<label for="reg-captcha" class="l">Введите контрольное число, изображенное на картинке:</label>
									<img alt="captcha" id="captcha" src="/kcaptcha.php" onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"/>
									<p>
										<a title="Обновить изображение"
										   onclick="$('#captcha').attr('src', '/kcaptcha.php?r='+Math.random()); return false;"
										   href="javascript:void(0);">Обновить картинку</a>
									</p>
									<input type="text" tabindex="8" id="reg-captcha" style="width: 100px;" name="image" class="captcha" required>
									<div class="clearfix"></div>
								</div>
								<input type="submit" class="blue-button" value="Комментировать"/>
							</fieldset>
						</div>
					</form>
				</div>
                    
	</div><!-- /comments-content -->
</div><!-- /comments -->		</div>
					                <div id="rightside">

	<section class="searchbox">
		<div class="area">
			<form action="/search/" method="GET">
				<input type="text" name="query" value="" placeholder="Поиск по сайту" />
				<input type="image" src="https://doctorpiter.ru/frontend/images/site/searchglass.png" />
			</form>
		</div>
	</section>

	<section>
		<div class="big-green-header">
			<h4 class="infopages_22"><a href="/info/22/">Темы недели</a></h4>
		</div>
		<ul class="short-articles-list">
            				<li><a href="/articles/24795/">Адвокаты просят прокуратуру проверить еще одно постановление главного санврача Петербурга</a></li>
            				<li><a href="/articles/24799/">Врачи Покровской больницы рассказали губернатору Беглову и прокурору Литвиненко, почему пациенты остаются без помощи</a></li>
            				<li><a href="/articles/24777/">Генерал-майор Щербук: В Петербурге надо создать единый госпиталь для пациентов с коронавирусом в &laquo;Экспофоруме&raquo;</a></li>
            				<li><a href="/articles/24773/">Академик Шляхто: 30 апреля режим самоизоляции может не закончиться</a></li>
            				<li><a href="/articles/24732/">Главный хирург Петербурга: Отложенные из-за коронавируса операции состоятся, надо только подождать</a></li>
            				<li><a href="/articles/24760/">Психолог: &quot;Не выпрыгивайте из штанов&quot; в борьбе со стрессом и не упрекайте себя, когда смотрите сериалы</a></li>
            				<li><a href="/articles/24744/">Голос из больницы: Указания от чиновников, жалобы и фейки размножаются быстрее, чем коронавирус</a></li>
            				<li><a href="/articles/24704/">Пациентку с &laquo;контактом по COVID-19&raquo; выписали из Госпиталя для ветеранов войн, а потом с этим же COVID госпитализировали</a></li>
            		</ul>
	</section>

        <section class="su-ad" data-adplace="30">
        <!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240x400-->
<div id="adfox_15688833124526795"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_15688833124526795',
        params: {
            p1: 'cgyif',
            p2: 'gnev',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
    </section>

    		<section id="most_commented">
			<div class="big-green-header">
				<h4>Самое обсуждаемое</h4>
			</div>
			<ul class="short-articles-list full">
                					<li class="nob"><span class="inf">58</span><a href="/articles/24704/#comments">Пациентку с &laquo;контактом по COVID-19&raquo; выписали из Госпиталя для ветеранов войн, а потом с этим же COVID госпитализировали</a></li>
                					<li class="nob"><span class="inf">36</span><a href="/articles/24480/#comments">Петербуржцы запаниковали: Медицинская помощь в Петербурге отменяется до 30 апреля?</a></li>
                					<li class="nob"><span class="inf">33</span><a href="/articles/24746/#comments">Роспотребнадзор заказал терапевтов на дом. Они должны посещать до 100 человек в день без выходных</a></li>
                					<li class="nob"><span class="inf">27</span><a href="/articles/24744/#comments">Голос из больницы: Указания от чиновников, жалобы и фейки размножаются быстрее, чем коронавирус</a></li>
                					<li class="nob"><span class="inf">27</span><a href="/articles/24657/#comments">Главный санитарный врач Петербурга исправила свое постановление. Работа врачей под запретом</a></li>
                			</ul>
		</section>
    
            <section id="most_read">
            <div class="big-green-header">
                <h4>Самое читаемое</h4>
            </div>
            <ul class="short-articles-list full">
                                    <li class="nob"><a href="/articles/24820/">Прогноз по коронавирусу на завтра: ожидается пик, плато и спад</a></li>
                                    <li class="nob"><a href="/articles/24447/">Проктолог назвала самую полезную кашу для кишечника</a></li>
                                    <li class="nob"><a href="/articles/24817/">Эпидемиолог порекомендовала бороться с коронавирусом горчицей и мылом</a></li>
                                    <li class="nob"><a href="/articles/24833/">СМИ: Фармкомпании могут остановить производство парацетамола, ибупрофена, димедрола</a></li>
                                    <li class="nob"><a href="/articles/24822/">&laquo;Альянс врачей&raquo; требует закрыть на карантин онкодиспансер. Но скоро и единственное закрытое отделение откроется</a></li>
                            </ul>
        </section>
    
    		<section id="clinic_feedback">
			<div class="big-green-header">
				<h4><a href="/clinics/replies/">Отзывы о клиниках</a></h4>
			</div>
			<ul class="clinics-feedback">
                					<li>
						<a href="/clinics/1511/" rel="nofollow">Академия красоты Ирины Хрусталевой</a><div class="bd">Мечтала о ринопластике с девятого класса. Сейчас мне 26, реабилитация позади, и я наконец-то могу фотографироваться и не фотошопить нос. Не...</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 10 апреля 2020 г. 18:39<br />
									<a href="/clinics/1511/replies/4393/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/601/" rel="nofollow">&quot;Нарвская&quot;, клиника</a><div class="bd">Наблюдалась в данной клинике у врача Султанбековой Л.Н. по беременности.Врач очень внимательный,все скрининги тоже у нее делала.Всю беременность...</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 8 апреля 2020 г. 10:09<br />
									<a href="/clinics/601/replies/4392/">Читать дальше</a>
								</span>
						</div>
					</li>
                					<li>
						<a href="/clinics/2062/" rel="nofollow">Институт красоты &laquo;Галактика&raquo;*****</a><div class="bd">У Игоря Дмитриевича делала абдоминопластику с удалением пупочной грыжи и липосакцию боков. Хирурга выбирала очень тщательно, я просмотрела очень...</div>
						<div class="info">
                            							<span class="num" style="color: ; background-color: rgba(6, 156, 49,1);">5.0</span>
							<span class="tools">
									Отзыв от 7 апреля 2020 г. 17:58<br />
									<a href="/clinics/2062/replies/4391/">Читать дальше</a>
								</span>
						</div>
					</li>
                			</ul>
			<a href="/clinics/replies/" class="readmore">Читать все отзывы</a>
		</section>
    
            <section id="cnews">
            <div class="big-green-header">
                <h4><a href="/cnews/">Новости компаний</a></h4>
            </div>
            <ul class="articles-medicine">
                                    <li><span class="time">16.10.2019</span><a href="/cnews/87/" rel="nofollow">Лаборатория LabQuest открыла свои первые медицинские офисы в Санкт-Петербурге</a></li>
                                    <li><span class="time">08.10.2019</span><a href="/cnews/86/" rel="nofollow">В Никарагуа и на Кубе провели вакцинацию от гриппа петербургской вакциной</a></li>
                            </ul>
            <a href="/cnews/" class="readmore">Читать дальше</a>
        </section>
    
    
    <div class="stiky_ads_container">
            <section class="su-ad" data-adplace="31">
        
<div style="min-height: 400px;">
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240x400-->
<div id="adfox_156888331234078788"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_156888331234078788',
        params: {
            p1: 'cgyig',
            p2: 'gnev',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
setInterval(function() { window.Ya.adfoxCode.reload('adfox_156888331234078788'); }, 30000);
</script>
    </section>
    </div>

        <script type="text/javascript" id="stiky_banner_fix_height">
        document.addEventListener("DOMContentLoaded", function () {
            let $sideblock = document.querySelector('#rightside');
            let $mainblock = document.querySelector('#leftside');
            if ($mainblock.clientHeight > $sideblock.clientHeight) {
                let new_height = Math.max( $mainblock.clientHeight, $sideblock.clientHeight );
                $sideblock.style.height = new_height + 'px';
            }
        });
    </script>

</div>
						</div>
</div>
			<div class="clearfix"></div>
			                <section class="" data-adplace="60">
        <div style="display: flex; justify-content: space-between;">
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157053729174655613"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157053729174655613',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157052055809867607-2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157052055809867607-2',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
<div>
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: doctorpiter.ru / desktop / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157052055809867607-3"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_157052055809867607-3',
        params: {
            p1: 'cgyij',
            p2: 'gndc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid18: '',
            puid19: '',
            puid20: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid24: '',
            puid25: '',
            puid26: '',
            puid27: '',
            puid28: '',
            puid29: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid33: '',
            puid34: '',
            puid35: '',
            puid36: '',
            puid37: '',
            puid38: '',
            puid39: '',
            puid40: '',
            puid41: '',
            puid42: '',
            puid43: '',
            puid44: ''
        }
    });
</script>
</div>
</div>
    </section>
            <br />
			
			<footer>
				<div class="wrapper">
					<div class="leftbar">
						<p class="copyleft">
							&copy; «ДокторПитер» При использовании материалов гиперссылка обязательна.<br />
							Сетевое издание «ДокторПитер» - информационно-справочное издание (свидетельство Роскомнадзора ЭЛ №ФС 77- 66334 от 14.07.2016, учредитель - АО "АЖУР-МЕДИА")
						</p>
						<p>
							Обращаем ваше внимание, что информация, представленная на&nbsp;сайте, носит ознакомительный 
							и&nbsp;просветительский характер и&nbsp;не&nbsp;предназначена для самодиагностики и&nbsp;самолечения. 
							Выбор и&nbsp;назначение лекарственных препаратов, методов лечения, 
							а&nbsp;также контроль за&nbsp;их&nbsp;применением может осуществлять только лечащий врач.<br />
							Обязательно проконсультируйтесь со&nbsp;специалистом.
						</p>
						<ul>
							<li><a href="/pages/1/" title="О сайте">О сайте</a></li>
							<li><a href="/pages/2/" title="Реклама">Реклама</a></li>
							<li><a href="/pages/3/" title="Правила">Правила</a></li>
							<li><a href="/pages/4/" title="Контакты">Контакты</a></li>
							<li><a href="/releases/" title="Доктор Плюс">Доктор Плюс</a></li>
						</ul>
						<div class="clearfix"></div>
						<div class="counters" style="float: left">
									
			<!--LiveInternet logo-->
            <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?38.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
			<!--/LiveInternet-->

			<!-- Rambler Top100 -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260989"></script>
			<noscript>
				<a href="https://top100.rambler.ru/navi/2260989/" rel="nofollow"><img src="https://counter.rambler.ru/top100.cnt?2260989" alt="Rambler's Top100" border="0" /></a>
			</noscript>
			<!-- / Rambler Top100 -->

			<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5014756 = new Ya.Metrika({id:5014756, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5014756" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

			<!-- Google Analytics -->
			<script>
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		        ga('create', 'UA-3830744-19', 'auto');
		        ga('send', 'pageview');
			</script>
			<!-- /Google Analytics -->
		
		<!--AJUR counter-->
		<script type="text/javascript">
			var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
			var advtopic = 'article';
			console.log('AJUR Advertisment topic: ' + advtopic);
            (new Image()).src = ajur_counter_url +
                '?site=doctorpiter' +
                '&referrer=' + escape(document.referrer) +
                '&url=' + escape(document.URL) +
                '&advtopic=' + escape(advtopic) +
                '&r=' + Math.random();

		</script>
		<!--/AJUR counter-->

						</div>
						<div style="float: right">
							<style type="text/css">
	/* was .footer__social-link.width = 50px AND .footer__social-items.width = auto */
	.footer__social-items {
		width                   : auto;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-pack        : justify;
		-webkit-justify-content : space-between;
		-ms-flex-pack           : justify;
		justify-content         : space-between; }

	.footer__social-link {
		width                   : 80px;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-hint {
		margin-top: 5px;
		width                   : auto;
		/* height                  : 50px; */
		border                  : 1px solid #ececec;
		display                 : -webkit-flex;
		display                 : -ms-flex;
		display                 : -webkit-box;
		display                 : -ms-flexbox;
		display                 : flex;
		-webkit-box-align       : center;
		-webkit-align-items     : center;
		-ms-flex-align          : center;
		align-items             : center;
		-webkit-box-pack        : center;
		-webkit-justify-content : center;
		-ms-flex-pack           : center;
		justify-content         : center; }

	.footer__social-link img {
		width: 31px;
		height: 31px;
	}
	.footer__social-link img:hover {
		filter: grayscale(50%);
	}
	.footer__social-items span {
		display: inline-block;
	}

</style>

<div class="footer__social-items">
		<a href="https://vk.com/doctorpiter" target="_blank" title="ВКонтакте" class="footer__social-link">
		<img src="/frontend/images/social/vk-50-color.png" alt="ВКонтакте" title="ВКонтакте">
	</a>
	<a href="https://www.facebook.com/doctorpiter/" target="_blank" title="Facebook" class="footer__social-link">
		<img src="/frontend/images/social/facebook-50-color.png" alt="Facebook" title="Facebook">
	</a>
	<a href="https://twitter.com/doctorpiter" target="_blank" title="Twitter" class="footer__social-link">
		<img src="/frontend/images/social/twitter-50-color.png" alt="Twitter" title="Twitter">
	</a>
</div>						</div>
						<div class="clearfix"></div>
					</div>
					<div class="rightbar">
						«<a href="https://doctorpiter.ru/">Доктор Питер</a>» &mdash; петербургский сайт о здоровье. Вы можете найти здесь
						<a href="/diseases/">список болезней</a>,
						информацию о <a href="/doctors/">медицинских специалистах</a>,
						список <a href="/clinics/">клиник Санкт-Петербурга</a>
						и <a href="/clinics/maps/">клиники Санкт-Петербурга на карте</a>,
						список <a href="/pharmacies/">аптек Санкт-Петербурга</a>
						и <a href="/pharmacies/maps/">аптеки Санкт-Петербурга на карте</a>,
						советы по оказанию <a href="/pages/">первой медицинской помощи</a>,
						<a href="/doctors/">рекомендации врачей</a>,
						сообщества на медицинские темы и многое другое!
						<br /><br />
					</div>
					<div class="clearfix"></div>
				</div>
			</footer>
		</div>
		<div id="box-protector"></div>
		<div id="doctorloader"></div>
        <div id="errorloader">
        	<h3>Нашли ошибку?</h3>
        	<form action="/" method="POST" class="common-form">
        		<textarea name="text"></textarea>
                        <div class="field-block inline-block third-width" style="text-align: center;">
                            <label for="reg-captcha" class="title" style="color: white;">Что написано на картинке?</label>
                            <img src="/kcaptcha.php?type=siteerror" id="captcha" alt="captcha" style="margin-left:150px;"/>
                            <a style="color: white;" href="javascript:void(0);" onclick="$('#captcha').attr('src', '/kcaptcha.php?type=siteerror&r='+Math.random()); return false;" title="Обновить изображение">Обновить картинку</a>
                            <input type="text" name="captcha" id="e-captcha" style="width: 100px; margin-left:140px;" />
                        </div>
        		<input type="submit" value="Отправить" />
        	</form>
        	<a href="javascript:void(0);" class="close">&times;</a>
        </div>
        
        	</body>
</html>